<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="http://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>E’ nato il Perù Bambino &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="E’ nato il Perù Bambino" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.lagazzettadelserchio.it/l-evento/2017/12/e-nato-il-peru-bambino/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Gesu-bambino.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Gesu-bambino.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Se continua così, qualcuno comincerà a pensare che non è più il caso di mandare i propri figli a scuola. Alla primaria Beato Odorico da Pordenone di Zoppola, comune friulano, una maestra ha fatto sostituire in una canzoncina natalizia il nome di Gesù con Perù, per non urtare la sensibilità dei bambini islamici" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="E’ nato il Perù Bambino">
<meta name="twitter:description" content="Se continua così, qualcuno comincerà a pensare che non è più il caso di mandare i propri figli a scuola. Alla primaria Beato Odorico da Pordenone di Zoppola, comune friulano, una maestra ha fatto sostituire in una canzoncina natalizia il nome di Gesù con Perù, per non urtare la sensibilità dei bambini islamici">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1501574703" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="http://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="http://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.auditerigi.it/gamma/q2/q2" title="Terigi auto 2014-15">
				
				<img src="/assets/Uploads/inserzioni/audi-q2-900x130.gif" width="940" alt="Terigi auto 2014-15">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica, 31 dicembre 2017 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata.jpg" width="220" height="80" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="section">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			L&#039;Evento<br>
		</p>
		<h1>E’ nato il Perù Bambino</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/Gesu-bambino.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/Gesu-bambino.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			domenica, 31 dicembre 2017, 13:30
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di barbara pavarotti
			</p>
		
		<p>Se continua così, qualcuno comincerà a pensare che non è più il caso di mandare i propri figli a scuola. Alla primaria Beato Odorico da Pordenone di Zoppola, comune friulano, una maestra ha fatto sostituire in una canzoncina natalizia il nome di Gesù con Perù, per non urtare la sensibilità dei bambini islamici. La canzone è “Minuetto di Natale”, in cui Gesù viene evocato spesso e necessariamente e, pur nelle sue varie versioni, contiene frasi come queste: “ci ispira il grande cuore di Gesù”, “sorrido al Gesù bambino”, “il piccolo Gesù”, “viva, viva Gesù bambino”. Sostituite il nome di Gesù con Perù e l’effetto è paradossale. Un non senso, un assurdo gioco di parole completamente privo di significato. I bambini di otto anni non si sono posti molto il problema imparandola a memoria e cantandola tutti in coro, ma i genitori di due fratellini, sentendola canticchiare a tavola, sì. Gesù era sparito per lasciare il posto a uno stato sudamericano, il Perù, scelto solo per l’assonanza, quattro lettere con l’accento finale.</p><p>E stavolta non sono stati nemmeno gli scolari musulmani o i loro genitori a chiedere la variazione. E’ stato lo zelo di una maestra, una sua iniziativa personale non comunicata nemmeno alla dirigente scolastica. La quale, fortunatamente, non si è dichiarata d’accordo con l’insegnante, ma ha anche detto che “se si ritiene che certi testi possano arrecare disagi a qualcuno, si devono scegliere canzoncine senza determinati riferimenti”. Insomma, si può parlare del Natale e cantarlo senza nominare Gesù, il che è decisamente impossibile visto che quel giorno se ne celebra, appunto, la nascita.</p><p>Tanto vale abolirlo questo Natale, no? Se deve essere solo una festa consumistica senza la sua profonda natura religiosa, per non far dispiacere ai credenti di altre religioni, non ha il minimo senso. Strano che qualcuno in Parlamento finora non ci abbia pensato con una proposta di legge ad hoc pro minoranze. Per fortuna la legislatura è finita e per un po’ stiamo tranquilli.</p><p>La maestra, comunque, ha ammesso di avere sbagliato e ha promesso di non farlo più. Conseguenze disciplinari? Zero. Solo un richiamo verbale perché, ha detto la dirigente, “le sanzioni previste dall’ordinamento didattico, a mio parere, devono essere applicate per situazioni più gravi”.</p><p>Infatti non è grave cancellare la nascita di Gesù, in fin dei conti mica siamo in un paese cattolico ormai. E’ grave, gravissimo, invece, offendere la suscettibilità di chi crede in altre religioni. Infatti quel poveretto del professor Pietro Marinelli, che a Corsico (Milano) ha osato criticare l’Islam a scuola, prima di una lezione sull’isis, non solo fu sospeso con decurtazione dello stipendio, ma poi anche denunciato con l’accusa di discriminazione e odio razziale.</p><p>Via, inizia il nuovo anno e cantiamo tutti in coro: ”Viva il Perù bambino”. Un ritornello destinato a sfondare. A proposito: c’è ancora qualcuno che manda i propri figli a una scuola intitolata a un frate proclamato beato? No, perché, se vogliamo essere pignoli, anche il nome dell’istituto “Beato Odorico da Pordenone” non va bene e andrebbe cambiato. Troppo religioso, cattolico per di più. </p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		

		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in L&#039;Evento</h3>



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica, 31 dicembre 2017, 16:06
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2017/12/letica-del-giornalismo-online-e-levoluzione-della-professione-del-giornalista/" title="L’etica del giornalismo online e l’evoluzione della professione del giornalista">L’etica del giornalismo online e l’evoluzione della professione del giornalista</a>
</h4>
<p>
	Iniziativa tenutasi a Firenze al Polo Universitario di Novoli con la partecipazione di Enrico Mentana, giornalista e direttore del Tg La7. Il tema trattato: “La professione del giornalista nella realtà degli ultimi anni: l’etica del giornalismo on line” 
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 20 dicembre 2017, 08:58
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2017/12/laurea-con-110-e-lode-per-federico/" title="Laurea con 110 e lode per Federico">Laurea con 110 e lode per Federico</a>
</h4>
<p>
	Federico Bernardi di Mologno (Lu) ha conseguito la laurea triennale presso la facoltà di Economia e Management dell'Università di Pisa con la votazione di 110 e lode, discutendo la tesi "Metodologie di stima dell'economia sommersa". Congratulazioni e auguri dalla famiglia, dai parenti e dagli amici
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 18 dicembre 2017, 16:32
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2017/12/altero-matteoli-morto-in-un-incidente-stradale-sullaurelia/" title="Altero Matteoli morto in un incidente stradale sull&#039;Aurelia">Altero Matteoli morto in un incidente stradale sull&#039;Aurelia</a>
</h4>
<p>
	Il senatore di Forza Italia, Altero Matteoli (77 anni), più volte ministro della repubblica coi governi Berlusconi, è morto in un incidente stradale sull'Aurelia. Conosciutissimo anche in tutta la provincia di Lucca per l'attenzione da sempre dimostrata per il territorio. E' stato ex consigliere comunale di Castelnuovo di Garfagnana
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 11 dicembre 2017, 17:39
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2017/12/trenitalia-il-viaggio-della-vergogna/" title="Trenitalia, il viaggio della vergogna">Trenitalia, il viaggio della vergogna</a>
</h4>
<p>
	Marco Bellentani, della redazione de La Gazzetta di Viareggio, racconta l'epopea di ieri notte sul treno 2129 che partito da Milano alle ore 17.10 sarebbe dovuto arrivare in Versilia 
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  6 dicembre 2017, 16:07
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2017/12/a-sermezzana-latmosfera-vera-e-autentica-del-natale-con-il-presepe-vivente/" title="A Sermezzana l&#039;atmosfera vera e autentica del Natale con il Presepe Vivente">A Sermezzana l&#039;atmosfera vera e autentica del Natale con il Presepe Vivente</a>
</h4>
<p>
	La piccola frazione del comune di Minucciano è pronta ad accogliere la quarta edizione del Presepe Vivente nella Valle del Tosco nelle sere del 16 e 17 dicembre, dalle 18 alle 21, con un percorso tra gli antichi mestieri all’interno del paese 
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  4 dicembre 2017, 13:52
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2017/12/morte-dei-paschi-successo-della-due-giorni-di-presentazione-del-libro/" title="Morte dei Paschi: successo della due giorni di presentazione del libro">Morte dei Paschi: successo della due giorni di presentazione del libro</a>
</h4>
<p>
	Si è conclusa la due giorni nel territorio lucchese di Elio Lannutti e Franco Fracassi, autori del libro “Morte dei Paschi” in testa alle classifiche di acquisto per questo tipo di saggi. Le due tappe della presentazione sono state la sala Colombo di Barga e la libreria Ubik di Lucca...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/l-evento/2017/12/e-nato-il-peru-bambino/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="b912708714834955adb7ae4430f0ceaeb2d063cb" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1501574703"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
