<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Info Point, l&#039;amministrazione non ci sta: &quot;La responsabilità del licenziamento della dipendente non deve essere addossata a noi&quot; &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Info Point, l&#039;amministrazione non ci sta: &quot;La responsabilità del licenziamento della dipendente non deve essere addossata a noi&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/bagni-di-lucca/2019/05/info-point-lamministrazione-non-ci-sta-la-responsabilita-del-licenziamento-della-dipendente-non-deve-essere-addossata-a-noi/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/conferenza-stampa-finanziamenti-bagni-di-lucca3.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/conferenza-stampa-finanziamenti-bagni-di-lucca3.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/conferenza-stampa-finanziamenti-bagni-di-lucca3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="L’amministrazione comunale di Bagni di Lucca torna sull’argomento Info Point per chiarire alcuni particolari che, a suo avviso, il consiglio direttivo della Pro Loco, nel suo comunicato, avrebbe erroneamente o volutamente dimenticato" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Info Point, l'amministrazione non ci sta: &quot;La responsabilità del licenziamento della dipendente non deve essere addossata a noi&quot;">
<meta name="twitter:description" content="L’amministrazione comunale di Bagni di Lucca torna sull’argomento Info Point per chiarire alcuni particolari che, a suo avviso, il consiglio direttivo della Pro Loco, nel suo comunicato, avrebbe erroneamente o volutamente dimenticato">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/lp-promo/audi-a1-tua-da-137e-mese/" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/Audi-A1-Banner-900x130-190403-1.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì, 16 maggio 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata.jpg" width="220" height="80" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="section">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Bagni di Lucca<br>
		</p>
		<h1>Info Point, l&#039;amministrazione non ci sta: &quot;La responsabilità del licenziamento della dipendente non deve essere addossata a noi&quot;</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/conferenza-stampa-finanziamenti-bagni-di-lucca3.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/conferenza-stampa-finanziamenti-bagni-di-lucca3.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			mercoledì, 15 maggio 2019, 12:07
		</p>
		
		
		<p>L’amministrazione comunale di Bagni di Lucca torna sull’argomento Info Point per chiarire alcuni particolari che, a suo avviso, il consiglio direttivo della Pro Loco, nel suo comunicato, avrebbe erroneamente o volutamente dimenticato. <br><br>"Precisiamo subito - esordisce la giunta - che l’attuale direttivo Pro Loco è in carica da poco più di un anno, rinnovato con enormi difficoltà visto che, negli anni scorsi, molti adempimenti di statuto erano stati ignorati. Problemi che si sono evidenziati ancor di più nel momento dell’elezione del nuovo consiglio direttivo. Abbiamo assistito alle elezioni del loro nuovo direttivo fiduciosi che sarebbero stati eletti cittadini comuni con tempo libero, passione ed entusiasmo; una ventata di aria fresca. Il risultato è sotto gli occhi di tutti e vedendo i nomi eletti si capisce quale sia stata la logica di questo rinnovo: opposizioni al comando!" <br><br>"In ogni caso - incalza la giunta bagnina -, come amministrazione, abbiamo portato avanti un rapporto di collaborazione, continuando a pagare l’affitto dei locali dove ha sede l’Info Point (precisiamo che la sede della Pro Loco non è quella dell'Info Point in Via Umberto I) e dando gli strumenti necessari per portare avanti questo importante servizio per il turismo. Inoltre, pur avendo un bilancio che non ci consente di elargire in modo magnanimo contributi, anche per il 2018 abbiamo dato circa 11 mila euro affinché potessero portare avanti la promozione turistica del nostro comune pur in assenza della convenzione". <br><br>"Il bilancio preventivo del 2019 - spiega l'amministrazione - non ci consente di continuare ad elargire tale contributo e, nostro malgrado, siamo stati costretti a comunicare alla Pro Loco il taglio del finanziamento. A seguito di questo si sta cercando di addossare al comune la responsabilità del licenziamento della dipendente. A tal proposito vorremmo che la Pro Loco ci spiegasse chi abbia consigliato o chi abbia deciso di assumere a tempo indeterminato una persona pur sapendo di non avere alcun introito certo mensile. Come abbiamo già avuto modo di far presente, la dipendente è stata assunta dalla Pro Loco e questo comporta un impegno di spesa che grava enormemente sul bilancio dell’associazione. Il comune può esprimere solidarietà e guardarsi intorno per vedere di trovare una soluzione, ma non può essere, improvvisamente, diventato la causa del misfatto". <br><br>"Ci aspettavamo dalla Pro Loco un po’ di autocritica - afferma - confermando una certa leggerezza nel gestire i propri bilanci; se non ci sono entrate certe non si prendono impegni. Inoltre, nel comunicato, si usano parole al miele nei confronti della dipendente quando in questi due anni siamo stati spettatori impotenti di continui litigi, con mail che ci informavano di lettere di richiamo, minacce di denunce ed altre nefandezze. Un continuo battibecco che, oggi, è improvvisamente scomparso; ma sappiamo benissimo quali fossero i loro rapporti. La cronistoria fatta dalla Pro Loco suscita la netta sensazione che abbia seminato il panico fra la popolazione per la chiusura dell’Info Point e, nel contempo, avesse lo scopo di scaricare le proprie responsabilità sul licenziamento". <br><br>"In ogni caso - annuncia la giunta - è ferma e decisa la volontà di questa amministrazione di non tener chiuso l’Info Point e siamo già al lavoro per trovare una soluzione che affidi il servizio in tempi brevissimi. Nel frattempo saranno gli uffici comunali che si faranno carico della promozione del territorio portando avanti scelte che rompano vecchi schemi e che diano un nuovo impulso al turismo. Come primo passo approveremo la convenzione dell’Ambito Turistico congiunti tra Media Valle e Garfagnana facendo sistema con le realtà vicine". <br><br>"Ci teniamo a tranquillizzare i cittadini - conclude l'amministrazione - che, non ben informati, hanno criticato la chiusura dell’Info Point; questa amministrazione ha sempre posto come primo tassello per il rilancio del territorio l’incentivazione del turismo e sarebbe assurdo procedere alla chiusura. I tagli al Bilancio sono, purtroppo, indispensabili ma è proprio nelle difficoltà che si deve trovare la forza e le idee per ripartire. Ci faremo promotori di un incontro con le attività turistiche operanti sul territorio per ricercare nuove forme di promozione dove il comune, come sempre, continuerà a fare la sua parte. Ci auguriamo una risposta positiva e costruttiva. Un ultimo inciso per il comunicato congiunto delle opposizioni; guarda caso su questo argomento, per la prima volta in due anni, si sono unite in un unico messaggio. Sappiamo benissimo che l’argomento li tocca in modo particolare visti i componenti del direttivo ma ci sentiamo obbligati a chiedere di lasciar perdere con queste uscite da campagna elettorale. La vera collaborazione inizia quando c’è il rispetto delle parti ed il buon senso. Prendiamo atto, con piacere, delle ultime righe del comunicato della Pro Loco che “rimangono aperti a qualsiasi tipo di collaborazione con la nostra amministrazione, così come sta già avvenendo per altri progetti”; ci sembra un giusto modo di affrontare la situazione".             </p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.directo.it" title="Directo Lucca">
			
			<img src="/assets/Uploads/inserzioni/banner-directo-420px.gif" width="400" alt="Directo Lucca">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gesamgaseluce.it/" title="gesamgaseluce">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-400x120.jpg" width="400" alt="gesamgaseluce">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Bagni di Lucca</h3>



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 15 maggio 2019, 15:54
</p>
<h4 class="no_bottom_margin">
	<a href="/bagni-di-lucca/2019/05/infopoint-parla-la-dipendente-lamministrazione-si-arrampica-sugli-specchi/" title="InfoPoint, parla la dipendente: &quot;L&#039;amministrazione si arrampica sugli specchi&quot;">InfoPoint, parla la dipendente: &quot;L&#039;amministrazione si arrampica sugli specchi&quot;</a>
</h4>
<p>
	Continua il dibattito sulla chiusura dell'Info Point di Bagni di Lucca. Stavolta ad intervenire è la stessa dipendente, Veronica Minghinelli, che ha perso il lavoro a seguito del mancato contributo elargito alla Pro Loco
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 15 maggio 2019, 10:49
</p>
<h4 class="no_bottom_margin">
	<a href="/bagni-di-lucca/2019/05/a-bagni-di-lucca-si-presenta-il-cammino-di-san-bartolomeo/" title="A Bagni di Lucca si presenta il Cammino di San Bartolomeo">A Bagni di Lucca si presenta il Cammino di San Bartolomeo</a>
</h4>
<p>
	Sabato 18 maggio, alle 17.30, in collaborazione con il comune di Bagni di Lucca, si terrà la presentazione del Cammino di San Bartolomeo. Ingresso libero
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 14 maggio 2019, 13:07
</p>
<h4 class="no_bottom_margin">
	<a href="/bagni-di-lucca/2019/05/il-piccolo-teatro-sperimentale-invitato-dal-festival-per-lo-spettacolo-su-shakespeare/" title="Il Piccolo Teatro Sperimentale invitato dal Festival per lo spettacolo su Shakespeare">Il Piccolo Teatro Sperimentale invitato dal Festival per lo spettacolo su Shakespeare</a>
</h4>
<p>
	Prosegue a vele spiegate verso il finale dell'anno il percorso dei corsi di recitazione del Piccolo Teatro Sperimentale. Con lo spettacolo H2OSW, già selezionato lo scorso anno al Festival internazionale di teatro Marano sul Panaro (Mo), la scuola è stata espressamente invitata dalla direzione artistica per partecipare al Festival di...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 13 maggio 2019, 18:48
</p>
<h4 class="no_bottom_margin">
	<a href="/bagni-di-lucca/2019/05/mallegni-fi-a-fornoli-punto-sulle-criticita-del-comune/" title="Mallegni (FI) a Fornoli: punto sulle criticità del comune">Mallegni (FI) a Fornoli: punto sulle criticità del comune</a>
</h4>
<p>
	Il senatore Massimo Mallegni, assieme al gruppo "Un futuro per Bagni di Lucca", ha incontrato oggi la popolazione del comune presso la sede della lista a Fornoli
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 13 maggio 2019, 17:37
</p>
<h4 class="no_bottom_margin">
	<a href="/bagni-di-lucca/2019/05/info-point-pro-loco-totale-disaccordo-su-gestione-ma-aperti-a-collaborazione/" title="Info Point, Pro Loco: &quot;Totale disaccordo su gestione, ma aperti a collaborazione&quot;">Info Point, Pro Loco: &quot;Totale disaccordo su gestione, ma aperti a collaborazione&quot;</a>
</h4>
<p>
	Il consiglio della Pro Loco di Bagni di Lucca, a seguito degli ultimi sviluppi che riguardano l'Info Point e la dipendente mandata a casa, torna ad intervenire sulla questione per fare alcuni chiarimenti
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 13 maggio 2019, 14:54
</p>
<h4 class="no_bottom_margin">
	<a href="/bagni-di-lucca/2019/05/lopposizione-su-infopoint-grave-errore-amministrativo/" title="L&#039;opposizione: &quot;Su InfoPoint grave errore amministrativo&quot;">L&#039;opposizione: &quot;Su InfoPoint grave errore amministrativo&quot;</a>
</h4>
<p>
	I consiglieri di opposizione a Bagni di Lucca, Massimo Betti e Giulia Mariani (del gruppo "Progetto Rinascimento") e Laura Lucchesi e Claudio Gemignani ("Un futuro per Bagni di Lucca") intervengono con una nota congiunta in merito alla soppressione del contributo che garantiva la gestione dell'InfoPoint da parte della pro loco
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/bagni-di-lucca/2019/05/info-point-lamministrazione-non-ci-sta-la-responsabilita-del-licenziamento-della-dipendente-non-deve-essere-addossata-a-noi/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="89ccb7d0442fc1de8c35a168de1f229ab3bc468a" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="http://www.barmicheli.it/" title="Bar Micheli">
			
			<img src="/assets/Uploads/inserzioni/micheli-animation.gif" width="160" alt="Bar Micheli">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
