<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Santini: “Pirogassificatore, necessario il confronto con i cittadini&quot; &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Santini: “Pirogassificatore, necessario il confronto con i cittadini&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/barga/2018/03/santini-pirogassificatore-necessario-il-confronto-con-i-cittadini/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/santini5.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/santini5.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/santini5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Dopo l’articolo apparso sul Sole 24 ore, in merito ad un presunto accordo tra Regione, KME ed aziende del settore cartario per la realizzazione di un pirogassificatore a Fornaci di Barga, Guido Santini evidenzia la necessità di una consultazione popolare per un intervento di tale natura che non deve essere intesa come opzione" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Santini: “Pirogassificatore, necessario il confronto con i cittadini&quot;">
<meta name="twitter:description" content="Dopo l’articolo apparso sul Sole 24 ore, in merito ad un presunto accordo tra Regione, KME ed aziende del settore cartario per la realizzazione di un pirogassificatore a Fornaci di Barga, Guido Santini evidenzia la necessità di una consultazione popolare per un intervento di tale natura che non deve essere intesa come opzione">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1501574703" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.auditerigi.it/gamma/q2/q2" title="Terigi auto 2014-15">
				
				<img src="/assets/Uploads/inserzioni/audi-q2-900x130.gif" width="940" alt="Terigi auto 2014-15">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						mercoledì, 14 marzo 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.studioleandroguidi.it" title="Studio Guidi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220x80.jpg" width="220" height="80" alt="Studio Guidi">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="section">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Barga : fornaci di barga<br>
		</p>
		<h1>Santini: “Pirogassificatore, necessario il confronto con i cittadini&quot;</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/santini5.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/santini5.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			mercoledì, 14 marzo 2018, 08:53
		</p>
		
		
		<p>Dopo l’articolo apparso sul Sole 24 ore in merito ad un presunto accordo tra Regione, KME ed aziende del settore cartario per la realizzazione di un pirogassificatore a Fornaci di Barga Guido Santini evidenzia la necessità di una consultazione popolare per un intervento di tale natura che non deve essere intesa come opzione.</p><p>“Devo dire - esordisce Santini - che sono rimasto abbastanza stupito perché  la giornalista, assai documentata sul progetto di pirogassificazione (forse meglio di noi residenti!) ha ipotizzato una scadenza brevissima, addirittura “nelle prossime settimane”, per la firma di un accordo fra Regione, KME ed aziende del settore cartario. Credo che, come gruppo consiliare di minoranza, il nostro approccio alla questione sia stato doverosamente prudente ma non preconcetto: abbiamo infatti auspicato di lasciare la parola ai cittadini attraverso un referendum consultivo, previa una adeguata campagna di informazione su tutti gli aspetti del progetto, quindi non solo ambientali ma anche socio-economici". <br><br>"La nostra posizione - spiega - è stata  fra l’altro spalleggiata dal neo senatore di Forza Italia Massimo Mallegni, che in campagna elettorale ha più volte sottolineato come, accanto al parere delle autorità ambientali preposte, sia fondamentale ascoltare anche quello della popolazione.  Prendendo per buone le parole dell’articolo saremmo di fronte ad una “fuga in avanti”  non  produttiva né per la popolazione né per l’azienda. La volontà di dialogare infatti c’è, se però si vuole con ostinazione passare  sopra la testa dei cittadini e degli amministratori locali ci si troverà inevitabilmente di fronte ad un atteggiamento altrettanto rigido di opposizione". <br><br>"L’invito che rivolgo alla dirigenza KME - conclude - è quindi quello di avviare quanto prima un confronto aperto e trasparente, che coinvolga in maniera partecipativa anche amministrazione comunale e  cittadinanza".</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.directo.it" title="Directo Lucca">
			
			<img src="/assets/Uploads/inserzioni/banner-directo-420px.gif" width="400" alt="Directo Lucca">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Barga</h3>






	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 14 marzo 2018, 15:51
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2018/03/braccini-fiom-kme-necessari-nuovi-ammortizzatori-sociali-dopo-la-scadenza-dellaccordo/" title="Braccini (Fiom): &quot;Kme, necessari nuovi ammortizzatori sociali dopo la scadenza dell’accordo&quot;">Braccini (Fiom): &quot;Kme, necessari nuovi ammortizzatori sociali dopo la scadenza dell’accordo&quot;</a>
</h4>
<p>
	Si è tenuto oggi l’incontro tra il coordinamento nazionale sindacale e la direzione Kme riguardo l’andamento aziendale e le prospettive industriali. Massimo Braccini, coordinatore nazionale Fiom, sottolinea la necessità di dover utilizzare ulteriori ammortizzatori sociali a seguito della scadenza dell’accordo sindacale che garantiva i livelli occupazionali fino a settembre 
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 14 marzo 2018, 13:57
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2018/03/mastronaldi-ribadisco-il-mio-no-al-pirogassificatore/" title="Mastronaldi: &quot;Ribadisco il mio &quot;no&quot; al pirogassificatore&quot;">Mastronaldi: &quot;Ribadisco il mio &quot;no&quot; al pirogassificatore&quot;</a>
</h4>
<p>
	La notizia, uscita sul Sole 24 ore, di un accordo tra regione, Kme e aziende cartarie per la realizzazione di un impianto di pirogassificatore ha costretto il consigliere di minoranza di Barga, Luca Mastronaldi, a intervenire di nuovo sulla questione per ribadire la propria netta contrarietà al progetto
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 14 marzo 2018, 10:25
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2018/03/donne-impresa-francesca-buonagurelli-nuova-responsabile-provinciale/" title="Donne Impresa, Francesca Buonagurelli nuova responsabile provinciale">Donne Impresa, Francesca Buonagurelli nuova responsabile provinciale</a>
</h4>
<p>
	Francesca Buonagurelli nuova responsabile di Donne Impresa. La prima agri-chef laureata in Toscana, titolare dell’agriturismo “Al Benefizio”, a Barga, succede alla versiliese Elena Giannini
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 13 marzo 2018, 11:20
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2018/03/successo-per-la-prima-edizione-della-passeggiata-fornacina/" title="Successo per la prima edizione della &quot;Passeggiata Fornacina&quot;">Successo per la prima edizione della &quot;Passeggiata Fornacina&quot;</a>
</h4>
<p>
	Si è svolta domenica 11 marzo 2018 a Fornaci di Barga la prima edizione della "Passeggiata Fornacina", organizzata dal giovane Gruppo Marciatori Fidas di Fornaci di Barga in una piovosa mattina invernale
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  8 marzo 2018, 20:10
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2018/03/la-libellula-accordo-a-tre-sul-pirogassificatore-chiediamo-chiarezza/" title="La Libellula: &quot;Accordo a tre sul pirogassificatore, chiediamo chiarezza&quot;">La Libellula: &quot;Accordo a tre sul pirogassificatore, chiediamo chiarezza&quot;</a>
</h4>
<p>
	Il gruppo per l’ambiente “La Libellula” interviene dopo la notizia dell’imminente firma di un accordo di programma a tre tra Kme, regione e aziende cartarie del distretto lucchese, destinato a dare il via al processo di approvazione dell’ormai noto, ma di fatto ancora invisibile agli atti, progetto di pirogassificatore, che...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica,  4 marzo 2018, 22:16
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2018/03/noto-assicuratore-di-50-anni-trovato-morto-nelle-filippine/" title="Noto assicuratore di 50 anni trovato morto nelle Filippine">Noto assicuratore di 50 anni trovato morto nelle Filippine</a>
</h4>
<p>
	Si tratta di Massimo Mazzoni, 50 anni era un noto assicuratore della zona, insieme al padre Antonio ed al fratello maggiore Gian Paolo e lavorava all’agenzia “Toro assicurazioni di Fornaci di Barga”
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/barga/2018/03/santini-pirogassificatore-necessario-il-confronto-con-i-cittadini/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="4af8c0d27262d8e6d57ca9cd497aeb5b8d595802" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.karismaabbigliamento.altervista.org/" title="karisma">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/KARISMA-160x120-indirizzo.jpg" width="160" alt="karisma">
			
				</a>
			
		</p>
	









	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1501574703"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
