<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Progetto Comune: &quot;Democrazia relativa in consiglio comunale&quot; &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Progetto Comune: &quot;Democrazia relativa in consiglio comunale&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/barga/2019/08/progetto-comune-democrazia-relativa-in-consiglio-comunale/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/francesco-feniello10.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/francesco-feniello10.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/francesco-feniello10.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Il gruppo consiliare &quot;Progetto Comune&quot;, guidato da Francesco Feniello, interviene dopo il consiglio comunale di fine luglio svoltosi a Barga" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Progetto Comune: &quot;Democrazia relativa in consiglio comunale&quot;">
<meta name="twitter:description" content="Il gruppo consiliare &quot;Progetto Comune&quot;, guidato da Francesco Feniello, interviene dopo il consiglio comunale di fine luglio svoltosi a Barga">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/lp-promo/audi-a1-tua-da-149e-mese/  " title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/A1-900x130.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato,  3 agosto 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.studioleandroguidi.it" title="Studio Guidi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220x80.jpg" width="220" height="80" alt="Studio Guidi">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="section">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Barga<br>
		</p>
		<h1>Progetto Comune: &quot;Democrazia relativa in consiglio comunale&quot;</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/francesco-feniello10.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/francesco-feniello10.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato,  3 agosto 2019, 13:50
		</p>
		
		
		<p>Il gruppo consiliare "Progetto Comune", guidato da Francesco Feniello, interviene dopo il consiglio comunale di fine luglio svoltosi a Barga.<br><br>"Ciò che emerge dal consiglio - esordisce - non è tanto la sostanza degli interventi posti in essere, alcuni peraltro dovuti, quanto l’uscita allo scoperto della maggioranza e, in primis, del sindaco, riguardo un tema già qualche volta “toccato”: quello dei ruoli e dei rapporti tra maggioranza e minoranza nella gestione della cosa pubblica, che, ricordiamo, non è solo appannaggio di chi ha vinto le elezioni, magari a denti stretti e non solo i denti. Esiste anche la minoranza ed è anche facile individuarla perché è un solo gruppo, quello di Progetto Comune. Non c’è nessun altro. Quindi dovete farvene una ragione, così come dovrebbe rendersene conto, ma in questo caso il condizionale è d’obbligo trattandosi di stampa privata, un giornalismo locale nei suoi articoli di cronaca relativa ai fatti".</p><p>"Ma torniamo al comune e all’ultimo consiglio - continua -. Il punto 1, il punto 2 e il punto 3 posti all’ordine del giorno, riguardavano modifiche/variazioni  di bilancio anche su temi delicati, certamente complessi. La complessità degli argomenti da rapportare con l'intero bilancio, a causa dei tempi ristretti avuti a disposizione per esaminare gli atti (lunedì-martedì), non potevano consentire al nostro gruppo consiliare la formazione di un parere giustificato per l'espressione di un voto. Da qui la decisione di non partecipare al voto stesso e di uscire dall'aula. Si è quindi trattato di una giusta contestazione del metodo utilizzato dalla maggioranza per porre ostacoli e difficoltà ai diritti della minoranza e al lavoro dei suoi consiglieri. Altro che sorrisi e pacche sulle spalle, altro che ricerca di dialogo!"</p><p>"Il sindaco - incalza il gruppo, rispondendo all’interrogazione del capogruppo Feniello su questi punti, ha sostanzialmente ribadito la posizione di vincoli di ristrettezza come da regolamento, ovviamente interpretato nella sua forma più riduttiva e su minimi temporali. Ma niente ha detto sulla possibilità che lei ha di variare questi termini rendendoli più ampi e accettabili. Insomma loro comandano e vogliono farlo anche in questo modo, arrogantemente, come hanno sempre fatto".</p><p>"Risponderemo - conclude -. Risponderemo adeguatamente e se queste sono le loro posizioni, è bene che siano emerse adesso, a inizio mandato, perché i tempi sono ancora molto lunghi per tutti e avremo così modo di dimostrare cosa intendiamo veramente per ruolo della minoranza e in questi termini di opposizione al vostro governo e ai vostri metodi di democrazia relativa".</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/fishandchipsBarga/" title="fishandchips">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/FISCH-CHIPS-2019.png" width="400" alt="fishandchips">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.directo.it" title="Directo Lucca">
			
			<img src="/assets/Uploads/inserzioni/banner-directo-420px.gif" width="400" alt="Directo Lucca">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Barga</h3>






	<hr>
<p class="neretto little_bottom_margin">
	sabato,  3 agosto 2019, 10:22
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2019/08/confindustria-kme-progetto-simbolo-per-il-manifatturiero-toscano-e-moltiplicatore-di-ricchezza-per-leconomia-locale/" title="Confindustria: &quot;Kme, progetto-simbolo per il manifatturiero toscano e moltiplicatore di ricchezza per l&#039;economia locale&quot;">Confindustria: &quot;Kme, progetto-simbolo per il manifatturiero toscano e moltiplicatore di ricchezza per l&#039;economia locale&quot;</a>
</h4>
<p>
	Ecco la posizione di Confindustria Toscana e Confindustria Toscana Nord sullo stabilimento di Fornaci di Barga di Kme alla luce del dibattito avvenuto ieri sera agli impianti sportivi di Gallicano
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  1 agosto 2019, 12:30
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2019/08/tutto-pronto-per-il-barga-jazz-festival/" title="Tutto pronto per il Barga Jazz Festival ">Tutto pronto per il Barga Jazz Festival </a>
</h4>
<p>
	Al via giovedì 8 agosto il Barga Jazz Festival 2019: una realtà ormai consolidata del nostro territorio con un sempre più alto livello artistico e culturale
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 31 luglio 2019, 11:20
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2019/07/idoneita-sportiva-linvito-dellasl-programmare-in-anticipo-le-visite/" title="Idoneità sportiva, l&#039;invito dell&#039;Asl: &quot;Programmare in anticipo le visite&quot;">Idoneità sportiva, l&#039;invito dell&#039;Asl: &quot;Programmare in anticipo le visite&quot;</a>
</h4>
<p>
	L’Asl fa presente che l’idoneità di una persona a fare sport, a livello amatoriale o agonistico, viene stabilita attraverso accertamenti sanitari eseguiti presso le strutture di Medicina dello Sport distribuite in maniera capillare su tutto il territorio aziendale
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 30 luglio 2019, 17:30
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2019/07/a-barga-la-presentazione-del-libro-signor-sindaco-domani-piovera/" title="A Barga la presentazione del libro “Signor Sindaco domani pioverà”">A Barga la presentazione del libro “Signor Sindaco domani pioverà”</a>
</h4>
<p>
	Giovedì 1° agosto alle 21 in Pista Onesti Barga verrà presentato un bestseller di Amazon "Signor Sindaco domani pioverà". Un incontro con il primo cittadino Caterina Campani e l'autore Davide Ferrari, dieci anni da Sindaco di un ridente paesino del Piemonte
</p>







	<hr>
<p class="neretto little_bottom_margin">
	martedì, 30 luglio 2019, 12:48
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2019/07/la-marcia-dei-braccialetti-rosa-torna-a-fornaci/" title="La Marcia dei Braccialetti Rosa torna a Fornaci">La Marcia dei Braccialetti Rosa torna a Fornaci</a>
</h4>
<p>
	Venerdì 2 agosto le strade di Fornaci si colorano e si riempiono con la quarta edizione della Marcia dei Braccialetti Rosa. Un'iniziativa che da quattro anni sensibilizza verso il problema della violenza contro le donne e che, edizione dopo edizione, riscuote sempre più successo
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 30 luglio 2019, 12:04
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2019/07/lo-stile-liberty-viaggio-nella-storia-e-nella-cultura-di-barga/" title="Lo stile liberty: viaggio nella storia e nella cultura di Barga">Lo stile liberty: viaggio nella storia e nella cultura di Barga</a>
</h4>
<p>
	Un grande progetto quello portato avanti dalla Fondazione Ricci di Barga, che da tempo ormai sta procedendo in un'opera di catalogazione delle numerose ville in stile liberty a Barga. Queste ville hanno a Barga un'importanza di primo piano, sia per il loro valore storico che per ciò che rappresentano in ambito...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/barga/2019/08/progetto-comune-democrazia-relativa-in-consiglio-comunale/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="5dfd7e36654385d97204956a4ad36cf26424f7ac" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	









	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
