<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Campani al giro di boa: &quot;Tra Covid e pirogassificatore, due anni e mezzo intensi&quot; &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Campani al giro di boa: &quot;Tra Covid e pirogassificatore, due anni e mezzo intensi&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/barga/2022/02/campani-la-sindaca-al-giro-di-boa-tra-covid-e-pirogassificatore-due-anni-e-mezzo-intensi/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG20220205110422-copy-1849x1387.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG20220205110422-copy-1849x1387.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG20220205110422-copy-1849x1387.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="A metà del suo mandato l&#039;amministrazione comunale di Barga fa il punto della situazione di questi due anni e mezzo tra progetti, risorse e covid. Come il primo cittadino, Caterina Campani ha precisato sono stati due anni particolari" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Campani al giro di boa: &quot;Tra Covid e pirogassificatore, due anni e mezzo intensi&quot;">
<meta name="twitter:description" content="A metà del suo mandato l'amministrazione comunale di Barga fa il punto della situazione di questi due anni e mezzo tra progetti, risorse e covid. Come il primo cittadino, Caterina Campani ha precisato sono stati due anni particolari">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			

			
	
		<div id="laterale1">
			
				<a href=" https://skoda.tuscaniaauto.it/diviesto.dealerskoda.com/promozioni/promozioni/nuova-skoda-fabia" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Fabia-150X450-gen22.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat#nuova-arona-130804" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-150X450-gen22.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno X
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato,  5 febbraio 2022 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="section">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Barga<br>
		</p>
		<h1>Campani al giro di boa: &quot;Tra Covid e pirogassificatore, due anni e mezzo intensi&quot;</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG20220205110422-copy-1849x1387.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/IMG20220205110422-copy-1849x1387.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato,  5 febbraio 2022, 12:41
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di tommaso boggi
			</p>
		
		<p>A metà del suo mandato l'amministrazione comunale di Barga fa il punto della situazione di questi due anni e mezzo tra progetti, risorse e covid.</p><p>Come il primo cittadino, Caterina Campani ha precisato sono stati due anni particolari, che hanno visto il comune di Barga mettere finalmente la parola fine ad alcune situazioni che hanno in passato monopolizzato il dibattito sul territorio, come ad esempio il tanto discusso pirogassificatore a Fornaci di Barga, bocciato con la conferenza dei servizi della regione nell'estate 2021.</p><p>Sempre sul fronte ambientale è di rilievo, oltre alle molte iniziative riguardanti transumanza e ambiente in generale e l'istallazione a Fornaci di una centralina mobile per il controllo della qualità dell'aria, in attesa di una fissa, ovviamente il cambio della ditta addetta al recupero dei rifiuti, un campo che deve ancora essere migliorato ma che secondo il primo cittadino è sulla buona strada, con anche grandi investimenti da parte dell'azienda.</p><p>Per quanto riguarda le attività commerciali, pesantemente colpite durante la pandemia, Campani ha specificato come siano state investite notevoli risorse, con oltre 200mila euro comunali e 100mila euro di fondi covid nazionali, usati per ammortizzare l'emergenza. Buoni risultati anche dall'iniziativa "Paniere di Barga", per la promozione delle imprese agricole e dei loro prodotti.</p><p>Sul fronte cultura e turismo i due anni di pandemia hanno influito molto soprattutto sulla programmazione degli aventi secondo il sindaco, che ha annunciato come però l'amministrazione sia riuscita a creare un calendario unico per coordinare ogni evento sul territorio in collaborazione con le associazioni. Una semplificazione che aiuta molto anche nella gestione del flusso turistico, di cui si prevede un aumento anche sul fronte del trekking grazie all'inaugurazione una anno fa di "Barga per vie e sentieri", iniziativa che ha portato alla creazione di cinque nuovi percorsi nel comune.</p><p>In questi anni di pandemia però è risultato palese come il settore sanitario del comune sia carente: "ci sono difficoltà -ha affermato il primo cittadino - prevalentemente a causa della carenza di personale. Tra i nostri successi c'è però l'aver ottenuto un'investimento di 6 milioni di euro nell'ospedale di Barga da parte dell'azienda sanitaria locale con la possibilità di creare altri 20 posti aggiuntivi per le cure intermedie".</p><p>Le politiche sociali sono invece state oggetto di un vigoroso implemento lo scorso anno, con la creazione delle case popolari di Loppia per un totale di 13 alloggi, destinati a salire tramite la collaborazione con in comuni vicini.</p><p>Per quanto riguarda edilizia scolastica e sportiva invece i finanziamenti ammontano rispettivamente un milione per le scuole e 600mila euro per edifici adibiti all'attività sportiva, come ad esempio le rinnovate piscine comunali, molti sono però i lavori ancora in corso come quelli all'ormai famigerato palazzetto dello sport di Barga. I finanziamenti messi a disposizione dal comune per opere pubbliche ammontano a loro volta a circa un milione di euro a cui si aggiungono circa 5 milioni da finanziamenti pubblici.</p><p>In campo amministrativo invece il piano tariffario è rimasto invariato mentre un grosso lavoro è stato fatto sul personale, dopo i molti pensionamenti degli anni passati ci sono state infatti 16 nuove assunzioni.</p><p>'Io sono soddisfatta -ha affermato Campani - abbiamo cercato di fare qualsiasi cosa potessimo per aiutare i nostri cittadini e le nostre attività in questo periodo duro, ora siamo in una fase di ripartenza e dobbiamo spingere sull'acceleratore. Più della metà del nostro programma è stato completato, voglio ringraziare tutti per gli obiettivi che abbiamo raggiunto in questi due anni e mezzo" ha concluso il sindaco di Barga.</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG20220205110505-copy-1849x1387.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG20220205110505-copy-1849x1387.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG20220205114020-copy-1849x1387.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG20220205114020-copy-1849x1387.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG20220205114012-copy-1849x1387.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG20220205114012-copy-1849x1387.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG20220205110422-copy-1849x1387.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG20220205110422-copy-1849x1387.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG20220205110413-copy-1849x1387.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG20220205110413-copy-1849x1387.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG20220205110429-copy-1849x1387.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG20220205110429-copy-1849x1387.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG20220205114528-copy-1849x1387.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG20220205114528-copy-1849x1387.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG20220205110746-copy-1849x1387.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG20220205110746-copy-1849x1387.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG20220205110417-copy-1849x1387.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG20220205110417-copy-1849x1387.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG20220205114526-copy-1849x1387.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG20220205114526-copy-1849x1387.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href=" https://skoda.tuscaniaauto.it/diviesto.dealerskoda.com/promozioni/promozioni/nuova-skoda-fabia" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Fabia-400X120-gen22.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-gazzetta-serchio-400x150-2021-10-22.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>



	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Barga</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  4 febbraio 2022, 12:31
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2022/02/vigili-urbani-si-amplia-organico-a-barga-nicola-giovannetti-nuovo-comandante/" title="Vigili urbani, si amplia organico a Barga: Nicola Giovannetti nuovo comandante ">Vigili urbani, si amplia organico a Barga: Nicola Giovannetti nuovo comandante </a>
</h4>
<p>
	Un nuovo comandante per il corpo dei vigili urbani di Barga è stato infine designato dopo che Cristina Saisi, che ha ricoperto la carica fino a quest'anno, è andata in pensione. Non è però l'unica novità
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  4 febbraio 2022, 11:22
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2022/02/progetto-comune-a-barga-i-bimbi-privati-del-pediatra-di-riferimento/" title="Progetto Comune: &quot;A Barga i bimbi privati del pediatra di riferimento&quot;">Progetto Comune: &quot;A Barga i bimbi privati del pediatra di riferimento&quot;</a>
</h4>
<p>
	Il capogruppo di minoranza del gruppo "Progetto Comune" a Barga, Francesco Feniello, interviene in merito alla sostituzione del pediatra dopo il trasferimento di quest'ultima
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 febbraio 2022, 11:20
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2022/02/premio-pascoli-2022-fuori-il-bando/" title="Premio Pascoli 2022, fuori il bando">Premio Pascoli 2022, fuori il bando</a>
</h4>
<p>
	E' uscito il bando della nona edizione del Premio Nazionale di Poesia “Giovanni Pascoli – L’Ora di Barga" organizzato e curato da tante realtà importanti del territori
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 febbraio 2022, 08:29
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2022/02/progetto-comune-imposta-di-soggiorno-nel-momento-sbagliato/" title="Progetto Comune: &quot;Imposta di soggiorno nel momento sbagliato&quot;">Progetto Comune: &quot;Imposta di soggiorno nel momento sbagliato&quot;</a>
</h4>
<p>
	In piena pandemia, la maggioranza consiliare del comune di Barga si sveglia dal letargo e decide di istituire l'imposta di soggiorno con decorrenza maggio 2022. Secondo i consiglieri di minoranza di "Progetto Comune" non solo è un momento sbagliato, ma anche le modalità con cui è arrivata in consiglio la...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  2 febbraio 2022, 14:47
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2022/02/barga-aumento-del-massimale-per-i-pediatri-della-zona-in-attesa-del-titolare-della-convenzione/" title="Barga: aumento del massimale per i pediatri della zona in attesa del titolare della convenzione  ">Barga: aumento del massimale per i pediatri della zona in attesa del titolare della convenzione  </a>
</h4>
<p>
	L’Azienda USL Toscana nord ovest comunica che, a seguito dell’aumento del massimale di scelta di due pediatri di famiglia e nell’attesa dell’entrata del pediatra titolare della convenzione, tutti i pediatri operanti nella Valle del Serchio hanno attualmente scelte libere
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  2 febbraio 2022, 10:11
</p>
<h4 class="no_bottom_margin">
	<a href="/barga/2022/02/torna-in-scena-la-commedia-al-differenti-di-barga/" title="Torna in scena la commedia al Differenti di Barga">Torna in scena la commedia al Differenti di Barga</a>
</h4>
<p>
	In scena venerdì 11 febbraio (ore 21) al Teatro dei Differenti di Barga L'uomo ideale, con Simone Montedoro, Toni Fornari, anche regista, e Claudia Campagnola. Una brillante commedia sulla solitudine dell'uomo moderno
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/barga/2022/02/campani-la-sindaca-al-giro-di-boa-tra-covid-e-pirogassificatore-due-anni-e-mezzo-intensi/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="4e07967cebcf734062540523256820654998eb2f" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/-Bidiba-Ciberia--149081055806777/" title="bidiba">
			
			<img src="/assets/Uploads/inserzioni/BiDiBa-GIF-1.gif" width="160" alt="bidiba">
			
				</a>
			
		</p>
	









	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
