<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Nuove telecamere a Domazzano per il controllo del parcheggio &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Nuove telecamere a Domazzano per il controllo del parcheggio" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/borgo-a-mozzano/2019/01/nuove-telecamere-a-domazzano-per-il-controllo-del-parcheggio/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-85.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-85.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-85.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="&quot;Proprio stamattina sono state installate telecamere a Domazzano per il controllo del principale parcheggio nel centro storico del paese, in cui negli ultimi mesi ci erano stati segnalati atti incresciosi&quot;. A spiegarlo in una nota è il sindaco Patrizio Andreuccetti" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Nuove telecamere a Domazzano per il controllo del parcheggio">
<meta name="twitter:description" content="&quot;Proprio stamattina sono state installate telecamere a Domazzano per il controllo del principale parcheggio nel centro storico del paese, in cui negli ultimi mesi ci erano stati segnalati atti incresciosi&quot;. A spiegarlo in una nota è il sindaco Patrizio Andreuccetti">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			

			
	
		<div id="laterale1">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 26 gennaio 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="section">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Borgo a Mozzano<br>
		</p>
		<h1>Nuove telecamere a Domazzano per il controllo del parcheggio</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-85.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/download-85.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato, 26 gennaio 2019, 11:07
		</p>
		
		
		<p>"Proprio stamattina sono state installate telecamere a Domazzano per il controllo del principale parcheggio nel centro storico del paese, in cui negli ultimi mesi ci erano stati segnalati atti incresciosi". A spiegarlo in una nota è il sindaco Patrizio Andreuccetti.<br><br>"Con Domazzano come paese pilota - dice il primo cittadino - parte il progetto di controllo dei centri storici, con l'obiettivo, graduale, di arrivare negli anni a coprire sul territorio le zone più complesse, affinché sia sempre di più garantita la sicurezza di tutti i cittadini. L'installazione delle telecamere a Domazzano giunge dopo che nel comune, grazie al lavoro della polizia municipale associata che ha reperito fondi regionale per 50 mila  euro, sono già state installate quattro telecamere di controllo della viabilità nei pressi dei tratti più frequentati e strategici. L'obiettivo futuro è quello di riuscire ad implementare contestualmente entrambi gli aspetti: da una parte potenziare il controllo delle strade e dall'altra aumentare la videosorveglianza nei paesi, in modo tale che chi vi abita si senta più tranquillo e chi ha in mente di compere atti di delinquenza ne sia dissuaso. Sul punto sicurezza sono già importanti anche alcuni gruppi whatsapp per il controllo di vicinato, ben funzionanti in diversi paesi, che grazie alla stretta collaborazione tra forze dell'ordine e istituzioni hanno prodotto risultati utili al presidio del territorio".<br><br>"Sempre nella direzione di una maggior sicurezza - conclude il primo cittadino- saranno installati circa 60 nuovi punti luce in concomitanza con il lavoro del led sulla pubblica illuminazione, così da garantire zone più illuminate ed a misura di comunità."</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.gesamgaseluce.it/" title="gesamgaseluce">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-400x120.jpg" width="400" alt="gesamgaseluce">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Borgo a Mozzano</h3>



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 26 gennaio 2019, 11:16
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2019/01/elezioni-andreuccetti-conferma-la-propria-ricandidatura/" title="Elezioni, Andreuccetti conferma la propria ricandidatura">Elezioni, Andreuccetti conferma la propria ricandidatura</a>
</h4>
<p>
	Patrizio Andreuccetti, sindaco in carica, ha annunciato ufficialmente la propria ricandidatura a Borgo a Mozzano. La notizia era scontata, dopo il primo mandato, ma effettivamente non era ancora stata confermata. Lo ha fatto lo stesso primo cittadino dagli studi di Noi Tv nel corso di una trasmissione dedicata
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 25 gennaio 2019, 17:29
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2019/01/denunciato-per-possesso-abusivo-di-armi/" title="Denunciato per possesso abusivo di armi">Denunciato per possesso abusivo di armi</a>
</h4>
<p>
	Il pomeriggio del 18 gennaio, durante l’attività di controllo sui possessori di armi i militari, i carabinieri hanno accertato che l’uomo, un 67enne di Borgo a Mozzano, non ottemperando all’obbligo di denuncia, deteneva presso la propria abitazione una carabina cal.
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 19 gennaio 2019, 11:02
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2019/01/70-mila-euro-per-riqualificare-lingresso-di-borgo/" title="70 mila euro per riqualificare l&#039;ingresso di Borgo">70 mila euro per riqualificare l&#039;ingresso di Borgo</a>
</h4>
<p>
	"Con i 70 mila euro della finanziaria riqualificheremo completamente l'ingresso di Borgo". Ad annunciarlo in una nota è il sindaco Patrizio Andreuccetti
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 18 gennaio 2019, 16:04
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2019/01/lamministrazione-incontra-la-comunita-di-cune-strada-cimitero-fognature-e-chiesa-le-priorita/" title="L’amministrazione incontra la comunità di Cune: strada, cimitero, fognature e chiesa le priorità">L’amministrazione incontra la comunità di Cune: strada, cimitero, fognature e chiesa le priorità</a>
</h4>
<p>
	L’amministrazione comunale di Borgo a Mozzano ha iniziato il consueto giro delle frazioni del territorio per il nuovo anno partendo da Cune, una delle più piccole ma più operose comunità del territorio
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 18 gennaio 2019, 14:46
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2019/01/giornata-della-memoria-tante-le-iniziative-a-borgo-a-mozzano/" title="Giornata della Memoria, tante le iniziative a Borgo a Mozzano">Giornata della Memoria, tante le iniziative a Borgo a Mozzano</a>
</h4>
<p>
	In occasione della Giornata della Memoria 2019 diverse sono le iniziative programmate dall’amministrazione comunale di Borgo a Mozzano in collaborazione con l’ISI Barga e con L’Istituto Tecnico Industriale, ad indirizzo Chimico di Borgo a Mozzano
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 17 gennaio 2019, 15:27
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2019/01/la-misericordia-ricorda-suor-edith-stein-nel-giorno-della-memoria/" title="La Misericordia ricorda Suor Edith Stein nel Giorno della Memoria">La Misericordia ricorda Suor Edith Stein nel Giorno della Memoria</a>
</h4>
<p>
	Per il “Giorno della Memoria 2019” la Misericordia di Borgo a Mozzano, in collaborazione con il suo “Centro di cultura e spiritualità francescano” e il Monastero “Regina Carmeli” di Lucca, ha deciso di ricordare quest’anno la figura di Edith Stein, carmelitana scalza con il nome di Suor Teresa Benedetta della Croce, morta nel lager di Auschwitz il 9 agosto...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/borgo-a-mozzano/2019/01/nuove-telecamere-a-domazzano-per-il-controllo-del-parcheggio/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="6229cbaf7b7c7f988d08ebf60ed95019f992b3f9" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.barmicheli.it/" title="Bar Micheli">
			
			<img src="/assets/Uploads/inserzioni/micheli-animation.gif" width="160" alt="Bar Micheli">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
