<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Un anno dalla morte di Ivan J. Houston: il ricordo di Bertieri &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Un anno dalla morte di Ivan J. Houston: il ricordo di Bertieri" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/borgo-a-mozzano/2021/03/un-anno-dalla-morte-di-ivan-j-houston-il-ricordo-di-bertieri/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Screenshot-20210302-113845-Chrome.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Screenshot-20210302-113845-Chrome.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Screenshot-20210302-113845-Chrome.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Yamila Bertieri, consigliere Lega a Borgo a Mozzano con il gruppo &quot;Orgoglio Comune&quot;, ricorda Ivan J. Houston, caporale nella 92ª Divisione di Fanteria Buffalo (formata da valorosi soldati afroamericani, durante la campagna di liberazione d&#039;Italia, nella Seconda Guerra Mondiale) a un anno dalla sua morte" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Un anno dalla morte di Ivan J. Houston: il ricordo di Bertieri">
<meta name="twitter:description" content="Yamila Bertieri, consigliere Lega a Borgo a Mozzano con il gruppo &quot;Orgoglio Comune&quot;, ricorda Ivan J. Houston, caporale nella 92ª Divisione di Fanteria Buffalo (formata da valorosi soldati afroamericani, durante la campagna di liberazione d'Italia, nella Seconda Guerra Mondiale) a un anno dalla sua morte">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			

			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat#arona-130804" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-TuscaniAuto-Porte-Aperte-150X450-Feb21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.skoda-auto.it/promozioni/promo-kamiq" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Kamiq-TuscaniAuto-Porte-Aperte-150X450-Feb21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno X
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì,  2 marzo 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="section">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Borgo a Mozzano<br>
		</p>
		<h1>Un anno dalla morte di Ivan J. Houston: il ricordo di Bertieri</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/Screenshot-20210302-113845-Chrome.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/Screenshot-20210302-113845-Chrome.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			martedì,  2 marzo 2021, 12:42
		</p>
		
		
		<p>Yamila Bertieri, consigliere Lega a Borgo a Mozzano con il gruppo "Orgoglio Comune", ricorda Ivan J. Houston, caporale nella 92ª Divisione di Fanteria Buffalo (formata da valorosi soldati afroamericani, durante la campagna di liberazione d'Italia, nella Seconda Guerra Mondiale) a un anno dalla sua morte.</p><p>"Ivan è venuto a mancare il 1 marzo 2020 all'età di 94 anni - esordisce Bertieri -. Era nato il 15 giugno 1925 e all'età di 19 anni si era trovato a combattere sul fronte della Linea Gotica. Da quei drammatici giorni non aveva mai dimenticato Lucca e la Toscana, tanto da voler tornare spesso a rivedere quei luoghi e quando veniva, alloggiava in una villa lucchese, usata in tempo di guerra come quartier generale del battaglione".</p><p>"Ivan - aggiunge Bertieri - ricordava bene e raccontava con accuratezza quello che è stato il nostro territorio e quello che lui ha vissuto durante la Seconda Guerra Mondiale. É venuto anche qui Borgo a Mozzano e presso la sala delle Oblate, ha presentato il suo libro "Black Wariors. I Buffalo Soldiers" in collaborazione con "il Museo della Linea Gotica di Borgo a Mozzano " con il presidente dottor Pieroni".<br><br>"Mi auguro - conclude Bertieri - che in futuro siano organizzati nuovamente eventi simili, testimonianza di quello che il nostro territorio è stato perché Ivan, insieme a tanti ragazzi, ha contribuito a liberarci da un'ingiusta guerra".</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/20210302-114656.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/20210302-114656.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.gesamgaseluce.it/" title="gesamgaseluce">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-400x121.jpg" width="400" alt="gesamgaseluce">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat#arona-130804" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-TuscaniAuto-Porte-Aperte-400X120-Feb21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-generale-mediavalle-garfagnana-400x150.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Borgo a Mozzano</h3>



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì,  2 marzo 2021, 13:11
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/03/brennero-fantozzi-fdi-servono-indennizzi-per-aziende-e-residenti-danneggiati/" title="Brennero, Fantozzi (FdI): &quot;Servono indennizzi per aziende e residenti danneggiati&quot;">Brennero, Fantozzi (FdI): &quot;Servono indennizzi per aziende e residenti danneggiati&quot;</a>
</h4>
<p>
	La strada in Mediavalle del Serchio è chiusa da dicembre per due frane tra Ponte del Diavolo e Chifenti, il consigliere regionale, con un'interrogazione, chiede alla Regione interventi di sostegno
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  1 marzo 2021, 08:37
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/03/orgoglio-comune-raccolta-firme-anti-nazista-le-priorita-al-momento-sono-altre/" title="Orgoglio Comune: &quot;Raccolta firme anti-nazista, le priorità al momento sono altre&quot;">Orgoglio Comune: &quot;Raccolta firme anti-nazista, le priorità al momento sono altre&quot;</a>
</h4>
<p>
	Il gruppo consiliare di Borgo a Mozzano, "Orgoglio Comune", torna a prendere di mira l'amministrazione comunale targata Patrizio Andreuccetti a seguito di una raccolta firme avvenuta nella giornata di sabato
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica, 28 febbraio 2021, 19:21
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/02/la-misericordia-festeggia-il-pensionamento-di-sergio-virgili/" title="La Misericordia festeggia il pensionamento di Sergio Virgili">La Misericordia festeggia il pensionamento di Sergio Virgili</a>
</h4>
<p>
	Ultimo giorno di lavoro per Sergio Virgili, storico autista della Misericordia di Borgo a Mozzano, che da domani, 1° marzo, si potrà godere la meritata pensione
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 27 febbraio 2021, 15:41
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/02/brennero-la-minoranza-scrive-al-prefetto/" title="Brennero, la minoranza scrive al prefetto">Brennero, la minoranza scrive al prefetto</a>
</h4>
<p>
	Il gruppo consiliare di Borgo a Mozzano, "Orgoglio Comune", questa mattina ha scritto al preffetto di Lucca per la situazione in cui si trova la strada SS12 del Brennero
</p>







	<hr>
<p class="neretto little_bottom_margin">
	sabato, 27 febbraio 2021, 13:46
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/02/slitta-riapertura-del-brennero-confesercenti-vuole-risposte-da-anas/" title="Slitta riapertura del Brennero, Confesercenti vuole risposte da Anas">Slitta riapertura del Brennero, Confesercenti vuole risposte da Anas</a>
</h4>
<p>
	Confesercenti Toscana Nord, con il suo responsabile area lucchese Daniele Benvenuti, interviene a sostegno della attività commerciali di Chifenti dopo l’annuncio di Anas di aver spostato la fine dei lavori
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 27 febbraio 2021, 08:57
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/02/bertieri-brennero-servono-certezze-e-date-concrete/" title="Bertieri: &quot;Brennero, servono certezze e date concrete&quot;">Bertieri: &quot;Brennero, servono certezze e date concrete&quot;</a>
</h4>
<p>
	Yamila Bertieri, consigliere comunale "Lega Salvini Premier" a Borgo a Mozzano, esprime amarezza per il posticipo dell'apertura strada SS12 del Brennero, che interessa molti comuni fra cui il suo
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/borgo-a-mozzano/2021/03/un-anno-dalla-morte-di-ivan-j-houston-il-ricordo-di-bertieri/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="557c5e098fa2cc12107026aa2541cbdf8f770f96" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
