<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Anche Borgo a Mozzano celebra la giornata nazionale degli alberi &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Anche Borgo a Mozzano celebra la giornata nazionale degli alberi" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/borgo-a-mozzano/2021/11/anche-borgo-a-mozzano-celebra-la-giornata-nazionale-degli-alberi/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/giornata-alberi1-1.jpeg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/giornata-alberi1-1.jpeg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/giornata-alberi1-1.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Questa mattina sono stati piantati tre nuovi alberi a Borgo a Mozzano in collaborazione con il Consorzio di Bonifica: i primi due presso la scuola primaria e il terzo alla scuola media" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Anche Borgo a Mozzano celebra la giornata nazionale degli alberi">
<meta name="twitter:description" content="Questa mattina sono stati piantati tre nuovi alberi a Borgo a Mozzano in collaborazione con il Consorzio di Bonifica: i primi due presso la scuola primaria e il terzo alla scuola media">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			

			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/Apps/WebObjects/SEATDealersHub.woa/wa/viewPromozioniNazionaliDettaglio?id=153580&lang=ita" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-150X450-Tuscania-no-pa-set21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://seat.tuscaniaauto.it/Apps/WebObjects/SEATDealersHub.woa/wa/viewPromozioniNazionaliDettaglio?id=172128&lang=ita" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ibiza-150X450-Tuscania-no-pa-set21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno X
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 19 novembre 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="section">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Borgo a Mozzano<br>
		</p>
		<h1>Anche Borgo a Mozzano celebra la giornata nazionale degli alberi</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/giornata-alberi1-1.jpeg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/giornata-alberi1-1.jpeg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 19 novembre 2021, 12:44
		</p>
		
		
		<p>Borgo a Mozzano celebra la Giornata nazionale degli alberi con due importanti iniziative che coinvolgono tutta la cittadinanza. Questa mattina, venerdì 19 novembre, sono stati piantati tre nuovi alberi a Borgo a Mozzano in collaborazione con il Consorzio di Bonifica: i primi due presso la scuola primaria e il terzo alla scuola media.  <br><br>Sempre durante la mattina, sotto le Logge di piazza XX Settembre, è stata inaugurata la mostra "Amico Albero" realizzata con tutti i disegni e gli elaborati degli alunni delle scuole dell'infanzia ed elementari del territorio. I ragazzi, insieme al corpo docente, stanno compiendo un importante percorso di sensibilizzazione per il rispetto e la cura dell'ambiente che li circonda. La mostra resta aperta fino al 28 novembre.<br><br>"Questa, per noi, è un'iniziativa davvero significativa – commenta il sindaco Patrizio Andreuccetti - che va ad inserirsi nel quadro più ampio dell'attività dedicata alla tutela dell'ambiente svolta all'interno delle scuole. Come amministrazione, siamo impegnati da sempre nella promozione della cultura del rispetto e salvaguardia del territorio, attraverso manifestazioni in grado di coinvolgere, sempre più spesso, tutta la cittadinanza a partire dai bambini e dai ragazzi».</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/giornata-alberi-1.jpeg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/giornata-alberi-1.jpeg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/giornata-alberi-3-1.jpeg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/giornata-alberi-3-1.jpeg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/giornata-alberi-2-1.jpeg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/giornata-alberi-2-1.jpeg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.gesamgaseluce.it/" title="gesamgaseluce">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-400x121.jpg" width="400" alt="gesamgaseluce">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://skoda.tuscaniaauto.it/promozioni/promozioni-business/skoda-enyaq-iv" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Enyaq-Tuscania-400x120px-set21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-gazzetta-serchio-400x150-2021-10-22.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Borgo a Mozzano</h3>



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 19 novembre 2021, 13:56
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/11/comune-e-ascit-incontrano-i-cittadini-appuntamenti-a-borgo-a-mozzano-e-a-valdottavo/" title="Comune e Ascit incontrano i cittadini: appuntamenti a Borgo a Mozzano e a Valdottavo">Comune e Ascit incontrano i cittadini: appuntamenti a Borgo a Mozzano e a Valdottavo</a>
</h4>
<p>
	Il comune di Borgo a Mozzano e Ascit incontrano i cittadini. Gli appuntamenti sono mercoledì 24 novembre, al Salone delle Feste di Borgo a Mozzano, e giovedì 25 novembre, al teatro comunale di Valdottavo, entrambi alle 21
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 19 novembre 2021, 09:26
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/11/manutenzione-strade-bertieri-interroga-la-giunta/" title="Manutenzione strade: Bertieri interroga la giunta">Manutenzione strade: Bertieri interroga la giunta</a>
</h4>
<p>
	Yamila Bertieri, consigliere di opposizione a Borgo a Mozzano con il gruppo "Orgoglio Comune", torna nuovamente ad affrontare la tematica della manutenzione
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 12 novembre 2021, 14:28
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/11/si-riqualifica-la-scuola-elementare-e-materna-di-diecimo/" title="Si riqualifica la scuola elementare e materna di Diecimo">Si riqualifica la scuola elementare e materna di Diecimo</a>
</h4>
<p>
	La Regione Toscana ha stanziato oltre 950 mila euro per l'intervento di adeguamento e prevenzione in materia antisismica della scuola materna ed elementare della frazione di Diecimo, dal costo complessivo di circa 1.1 milione di euro
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 11 novembre 2021, 13:34
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/11/andreuccetti-fa-il-punto-sui-contributi-tari-erogati-nel-2021/" title="Andreuccetti fa il punto sui contributi Tari erogati nel 2021">Andreuccetti fa il punto sui contributi Tari erogati nel 2021</a>
</h4>
<p>
	Contributi Tari erogati nel 2021 per sostenere la ripartenza post-Covid e per contrastare l'impoverimento sociale: 150 mila euro per il territorio di Borgo a Mozzano. A fare il punto è proprio il sindaco, Patrizio Andreuccetti
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 11 novembre 2021, 10:11
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/11/gaia-legge-i-contatori-a-borgo-a-mozzano/" title="Gaia legge i contatori a Borgo a Mozzano ">Gaia legge i contatori a Borgo a Mozzano </a>
</h4>
<p>
	GAIA S.p.A. informa che a partire dal 3 novembre sono iniziate le letture dei contatori dell'acqua nel comune di Borgo a Mozzano. Le letture termineranno il 31 dicembre. Gli utenti interessati sono circa 3.800
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  8 novembre 2021, 17:17
</p>
<h4 class="no_bottom_margin">
	<a href="/borgo-a-mozzano/2021/11/casi-covid-in-rialzo-andreuccetti-si-difende-non-centra-niente-halloween-celebration/" title="Casi Covid in rialzo, Andreuccetti si difende: “Non c&#039;entra niente Halloween Celebration”">Casi Covid in rialzo, Andreuccetti si difende: “Non c&#039;entra niente Halloween Celebration”</a>
</h4>
<p>
	Il recente aumento di casi di positività al covid registrati tra la popolazione di Borgo a Mozzano, tra cui 10 casi tra ieri e oggi, ha fatto discutere e dato il via ad una serie di illazioni ed ipotesi
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/borgo-a-mozzano/2021/11/anche-borgo-a-mozzano-celebra-la-giornata-nazionale-degli-alberi/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="918610c0b634367a611aaff43dc3fec6b2299f1b" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/-Bidiba-Ciberia--149081055806777/" title="bidiba">
			
			<img src="/assets/Uploads/inserzioni/BiDiBa-GIF-1.gif" width="160" alt="bidiba">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
