<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>“La via dei Colori”, spettacolo didattico sulla Riserva di Biosfera Unesco al Teatro Alfieri &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="“La via dei Colori”, spettacolo didattico sulla Riserva di Biosfera Unesco al Teatro Alfieri" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/castelnuovo/2019/02/la-via-dei-colori-spettacolo-didattico-sulla-riserva-di-biosfera-unesco-al-teatro-alfieri/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/ffffffffffffffffffffff.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/ffffffffffffffffffffff.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/ffffffffffffffffffffff.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="L’appuntamento, a ingresso libero, è per mercoledì 20 febbraio alle 11.15 presso il Teatro Alfieri di Castelnuovo di Garfagnana con la partecipazione delle classi dell’ISI Garfagnana che stanno sviluppando un percorso su questo tema e per chiunque vorrà assistere a uno spettacolo inedito carico di messaggi sul nostro territorio" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="“La via dei Colori”, spettacolo didattico sulla Riserva di Biosfera Unesco al Teatro Alfieri">
<meta name="twitter:description" content="L’appuntamento, a ingresso libero, è per mercoledì 20 febbraio alle 11.15 presso il Teatro Alfieri di Castelnuovo di Garfagnana con la partecipazione delle classi dell’ISI Garfagnana che stanno sviluppando un percorso su questo tema e per chiunque vorrà assistere a uno spettacolo inedito carico di messaggi sul nostro territorio">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.confcommercio.lu.it/" title="confcommercio">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/headlineconfcommercio-lucca.jpg" width="940" alt="confcommercio">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.creocoworking.com" title="cow">
			
			<img src="/assets/Uploads/inserzioni/aldo.gif" width="150" height="450" alt="cow">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 15 febbraio 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="section">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2016.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.privatassistenza.it/lucca/centro-castelnuovo-di-garfagnana/" title="pubblicaassistenza">
			
			<img src="/assets/Uploads/inserzioni/PA-Banner-220x80-new.gif" width="220" height="80" alt="pubblicaassistenza">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Castelnuovo<br>
		</p>
		<h1>“La via dei Colori”, spettacolo didattico sulla Riserva di Biosfera Unesco al Teatro Alfieri</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/ffffffffffffffffffffff.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/ffffffffffffffffffffff.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 15 febbraio 2019, 10:36
		</p>
		
		
		<p>L’Unione Comuni Garfagnana, nell’ambito del Progetto “ParcoAppennino nel Mondo” promosso dal Parco Nazionale dell’Appennino tosco emiliano, ha il piacere di presentare mercoledì 20 febbraio ore 11.15 presso il Teatro Alfieri di Castelnuovo di Garfagnana l’ultima iniziativa di ampio respiro che dedica alla condivisione e diffusione dei valori della Riserva di Biosfera Appennino MaB UNESCO. Questo riconoscimento, acquisito nel 2015 dal Parco Nazionale di cui ne è gestore per un vasto territorio che dalla Garfagnana passando per la Lunigiana arriva fino ai comuni di pianura dell’Emilia Romagna, oltre a rappresentare un grande risultato e una straordinaria opportunità per tutti gli operatori e gli abitanti, costituisce un punto di partenza per tradursi in concreti effetti sulla vita reale del territorio e un eccezionale strumento per la tutela ambientale e per la valorizzazione economica del territorio.</p><p>La via dei Colori è un progetto teatrale realizzato dalla compagnia Via Lattea residente dello storico teatro Alfieri di Castelnuovo di Garfagnana che dal 2015 ha portato in scena due grandi produzioni e numerosi altri spettacoli, collaborando con partner artistici e istituzioni di grande prestigio. Si tratta di uno spettacolo in atto unico della durata di un’ora – con Michela Innocenti e Daniele Corsetti, sceneggiatura e regia Erik Franchi, proiezioni Nicola Rossi - che va a dare sostanza all’idea che muove la compagnia fin dall’inizio - creare bellezza nella bellezza, fare arte in Garfagnana cioè nella Riserva di Biosfera UNESCO, col sogno di vivere di questo - centrando precisi obiettivi nella nostra missione istituzionale.</p><p>La figura centrale sarà quel Pietro da Talada, il pittore quattrocentesco che seppe unire in una pennellata i diversi versanti del nostro Appennino; sulle sue tracce si metterà una ragazza americana, figlia di un emigrato degli anni ’60, che proprio tra questi monti troverà la straordinaria occasione di trasformare la sua passione in un lavoro. Sul palco si uniranno così tre fili preziosi: l’attenzione per il Turismo di Ritorno alle radici, importante direttrice di sviluppo per il nostro territorio; la sfida presente e difficile di dare un futuro ad aree delicate come le Riserve MaB; lo splendore artistico dei dipinti di Pietro, conosciuto anche come il Maestro di Borsigliana, e delle nostre vallate.  </p><p>“Proprio alla Riserva nella sua interezza sarà dedicato lo spettacolo, il primo in assoluto dedicato a questa tematica che speriamo raggiunga in modo diretto e attuale soprattutto i giovani, i futuri eredi del nostro territorio” – afferma il Vice Presidente del Parco Nazionale Pier Romano Mariani – “la Riserva Man and Biosphere si propone di orientare, stimolare e mettere a sistema interventi e strategie per uno sviluppo dell’innovazione e della sostenibilità - oggi enunciate e perseguite, ma con difficoltà ad essere attuate, da buona parte delle realtà amministrative, imprenditoriali e sociali presenti sul territorio. L’obiettivo è preservare un equilibrio territoriale attualmente minacciato dalla progressiva e parziale perdita delle risorse umane ed abbandono della conduzione rurale, oltre che dai cambiamenti climatici e culturali, ai quali le attuali politiche di tutela riescono a rispondere solo per specifici settori.”</p><p>L’appuntamento, a ingresso libero, è dunque per mercoledì 20 febbraio ore 11.15 presso il Teatro Alfieri di Castelnuovo di Garfagnana con la partecipazione delle classi dell’ISI Garfagnana che stanno sviluppando un percorso su questo tema e per chiunque vorrà assistere a uno spettacolo inedito carico di messaggi sul nostro territorio. In seconda data verrà replicato giovedì 28 febbraio anche in Emilia Romagna presso il Teatro Bismantova di Castelnovo ne’ Monti.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.concessionarialucar.it/usato-e-km0.html" title="Lucar 2016">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-usato-2016-2.jpg" width="400" alt="Lucar 2016">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Febbraio-2019.gif" width="400" alt="tuttonatura2016">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/OTTICA-NOTINI-420-serchio.png" width="400" alt="notini">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Castelnuovo</h3>



	
		<hr>
		<p>
			
				<a href="http://www.puntoeacapo.it " title="puntoeacapo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Punto-e-accapo-Soc.-Coop-220x220.png" width="220" alt="puntoeacapo">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 14 febbraio 2019, 15:16
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/02/castelnuovo-sempre-piu-cardio-protetta-grazie-alla-misericordia/" title="Castelnuovo sempre più cardio-protetta grazie alla Misericordia ">Castelnuovo sempre più cardio-protetta grazie alla Misericordia </a>
</h4>
<p>
	La Misericordia di Castelnuovo di Garfagnana attiva ed impegnata tra e per la popolazione: oggi è stato riposizionato il defibrillatore semiautomatico di piazza Umberto I sostituendo la teca con una teca termo riscaldata, dato che aveva riscontrato problemi di blocco
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 14 febbraio 2019, 14:40
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/02/castelnuovo-piu-smart-con-la-fibra-di-tim/" title="Castelnuovo più “smart” con la fibra di TIM">Castelnuovo più “smart” con la fibra di TIM</a>
</h4>
<p>
	La banda ultralarga fino a 200 Megabit raggiunge più di 2 mila 500 unità immobiliari. L’investimento di TIM è di oltre 320 mila euro
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 12 febbraio 2019, 12:28
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/02/presentazione-di-storia-di-noi-di-valentina-settimelli-a-castelnuovo/" title="Presentazione di “Storia di noi” di Valentina Settimelli a Castelnuovo">Presentazione di “Storia di noi” di Valentina Settimelli a Castelnuovo</a>
</h4>
<p>
	Il secondo appuntamento di “Professione Donna” organizzato dall'Associazione culturale Progetto Donna di Castelnuovo di Garfagnana è dedicato a Valentina Settimelli e al suo primo romanzo “Storia di noi” edito da Giunti Progetti Educativi
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 11 febbraio 2019, 17:02
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/02/concessionaria-fratelli-biagioni-inaugurato-il-nuovo-showroom-a-castelnuovo/" title="Concessionaria Fratelli Biagioni, inaugurato il nuovo showroom a Castelnuovo">Concessionaria Fratelli Biagioni, inaugurato il nuovo showroom a Castelnuovo</a>
</h4>
<p>
	Nel week-end di sabato 9 e domenica 10 febbraio è stato inaugurato ufficialmente il nuovo Showroom Fratelli Biagioni di Castelnuovo di Garfagnana in Via Enrico Fermi 20
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 11 febbraio 2019, 16:59
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/02/un-2018-da-incorniciare-per-il-circolo-fotocine-garfagnana/" title="Un 2018 da incorniciare per il Circolo Fotocine Garfagnana">Un 2018 da incorniciare per il Circolo Fotocine Garfagnana</a>
</h4>
<p>
	Henry Cartier-Bresson, uno degli storici maestri della fotografia mondiale, disse “Fotografare significa porre sulla stessa linea di mira la mente, gli occhi e il cuore. E’ un modo di vivere!”. Una filosofia che ha in Garfagnana una lunga storia, con protagonista dal 1975 il Circolo Fotocine Garfagnana, associazione fotografica radicata...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 11 febbraio 2019, 13:15
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/02/al-teatro-alfieri-sogno-di-una-notte-di-mezza-estate-ultimi-biglietti-in-vendita/" title="Al Teatro Alfieri “Sogno di una notte di mezza estate”: ultimi biglietti in vendita">Al Teatro Alfieri “Sogno di una notte di mezza estate”: ultimi biglietti in vendita</a>
</h4>
<p>
	Giovedì 14 febbraio nuovo appuntamento con la stagione teatrale targata Fondazione Toscana Spettacolo in collaborazione con il comune di Castelnuovo di Garfagnana. In scena “Sogno di Una Notte di Mezza Estate” con Paolo Ruffini, Violante Placido, Stefano Fresi
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/castelnuovo/2019/02/la-via-dei-colori-spettacolo-didattico-sulla-riserva-di-biosfera-unesco-al-teatro-alfieri/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="2d779e928ab8fe7aeb1d027a0e0fcdc47874a24d" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
