<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Cooperative di comunità, un incontro per parlarne a Castelnuovo &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Cooperative di comunità, un incontro per parlarne a Castelnuovo" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/castelnuovo/2019/03/cooperative-di-comunita-un-incontro-per-parlarne-a-castelnuovo/" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Rocca-aroistesca-esterno-6.JPG" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Rocca-aroistesca-esterno-6.JPG" />
<meta property="og:image:type" content="application/unknown" />
<meta property="og:description" content="L&#039;incontro pubblico, a cui parteciperà l&#039;assessore alla presidenza della Toscana Vittorio Bugli insieme al sindaco Andrea Tagliasacchi, si svolgerà alle 17 di venerdì 22 marzo nella sala &quot;Luigi Suffredini&quot; in piazzetta Ariosto a Castelnuovo di Garfagnana" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Cooperative di comunità, un incontro per parlarne a Castelnuovo">
<meta name="twitter:description" content="L'incontro pubblico, a cui parteciperà l'assessore alla presidenza della Toscana Vittorio Bugli insieme al sindaco Andrea Tagliasacchi, si svolgerà alle 17 di venerdì 22 marzo nella sala &quot;Luigi Suffredini&quot; in piazzetta Ariosto a Castelnuovo di Garfagnana">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.confcommercio.lu.it/" title="confcommercio">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/headlineconfcommercio-lucca.jpg" width="940" alt="confcommercio">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.creocoworking.com" title="cow">
			
			<img src="/assets/Uploads/inserzioni/aldo.gif" width="150" height="450" alt="cow">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì, 21 marzo 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="section">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2016.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Castelnuovo<br>
		</p>
		<h1>Cooperative di comunità, un incontro per parlarne a Castelnuovo</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/Rocca-aroistesca-esterno-6.JPG" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/Rocca-aroistesca-esterno-6.JPG" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			giovedì, 21 marzo 2019, 15:00
		</p>
		
		
		<p>In venticinque hanno già un progetto finanziato e sono al lavoro. Ma l'esperienza delle cooperative di comunità, complice anche il bando della Regione Toscana che a dicembre ha messo a disposizione 1 milione e 200 mila euro, sta contagiando anche altri territori. Così di questo particolare tipo di cooperative dove sono soci attivi quasi tutti gli abitanti di un borgo, che stanno fiorendo in questi mesi una dietro l'altra per strappare paesi piccoli e piccolissimi ad un futuro fatto di sempre meno abitanti e sempre meno risorse, si parlerà anche a Castelnuovo di Garfagnana.</p><p>Chi finora si è mosso altrove in Toscana lo ha fatto nel segno della riscoperta di antiche radici, di nuove forme di economia (e di utili da investire in servizi) e di un turismo diffuso e sostenibile. Da Castelnuovo sul bando dell'anno scorso non sono arrivati progetti. Adesso iniziano a pensarci.</p><p>L'incontro pubblico, a cui parteciperà l'assessore alla presidenza della Toscana Vittorio Bugli insieme al sindaco Andrea Tagliasacchi, si svolgerà alle 17 di venerdì 22 marzo nella sala "Luigi Suffredini" in piazzetta Ariosto a Castelnuovo di Garfagnana.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.concessionarialucar.it/usato-e-km0.html" title="Lucar 2016">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-usato-2016-2.jpg" width="400" alt="Lucar 2016">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/Tuttonatura-marzo-2020.gif" width="400" alt="tuttonatura2016">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/OTTICA-NOTINI-420-serchio.png" width="400" alt="notini">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Castelnuovo</h3>



	
		<hr>
		<p>
			
				<a href="http://www.puntoeacapo.it " title="puntoeacapo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Punto-e-accapo-Soc.-Coop-220x220.png" width="220" alt="puntoeacapo">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 21 marzo 2019, 13:14
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/03/centro-socio-sanitario-asl-i-necessari-miglioramenti-saranno-concordati-con-personale-cittadini-ed-associazioni/" title="Centro socio-sanitario, Asl: &quot;I necessari miglioramenti saranno concordati con personale, cittadini ed associazioni&quot;">Centro socio-sanitario, Asl: &quot;I necessari miglioramenti saranno concordati con personale, cittadini ed associazioni&quot;</a>
</h4>
<p>
	Dopo le polemiche scaturite a seguito dell'inaugurazione della nuova sede, l’Azienda USL Toscana nord ovest torna ad intervenire in merito al nuovo centro socio sanitario di Castelnuovo Garfagnana
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 20 marzo 2019, 14:39
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/03/montemagni-lega-nuovo-centro-socio-sanitario-ricco-di-criticita-e-troppo-isolato/" title="Montemagni (Lega): &quot;Nuovo centro socio-sanitario ricco di criticità e troppo isolato&quot;">Montemagni (Lega): &quot;Nuovo centro socio-sanitario ricco di criticità e troppo isolato&quot;</a>
</h4>
<p>
	Elisa Montemagni, capogruppo in consiglio regionale della Lega, interviene in merito alla nuova sede del centro socio-sanitario di Castelnuovo di Garfagnana oggetto in questi giorni di numerose polemiche
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 19 marzo 2019, 12:54
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/03/a-castelnuovo-apre-uno-sportello-di-consulenza-psicoeducativa-a-supporto-di-docenti-e-famiglie/" title="A Castelnuovo apre uno sportello di consulenza psicoeducativa a supporto di docenti e famiglie ">A Castelnuovo apre uno sportello di consulenza psicoeducativa a supporto di docenti e famiglie </a>
</h4>
<p>
	Comune e Istituto Comprensivo di Castelnuovo di Garfagnana insieme per offrire un importante servizio agli insegnati e alle famiglie. Dal mese di marzo e fino alla fine dell’anno scolastico è stato infatti attivato il progetto denominato “Tandem”
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 19 marzo 2019, 11:51
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/03/incontro-con-larte-di-alessandro-fruzzetti-al-circolo-fotocine-garfagnana/" title="Incontro con l’arte di Alessandro Fruzzetti al Circolo Fotocine Garfagnana">Incontro con l’arte di Alessandro Fruzzetti al Circolo Fotocine Garfagnana</a>
</h4>
<p>
	Questa sera il Circolo Fotocine Garfagnana ospiterà a Castelnuovo di Garfagnana, nella sua sede al Villaggio UNRRA, 44 l’incontro con il fotografo Alessandro Fruzzetti, giovane fotoamatore emergente che ha raccolto notevoli successi con innovativi progetti fotografici
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 18 marzo 2019, 12:44
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/03/taglio-del-nastro-per-il-nuovo-centro-socio-sanitario/" title="Taglio del nastro per il nuovo centro socio-sanitario">Taglio del nastro per il nuovo centro socio-sanitario</a>
</h4>
<p>
	Inaugurato stamattina, alle 10.30, il nuovo centro socio-sanitario di Castelnuovo Garfagnana in via Pio La Torre. Una struttura su due piani che garantirà servizi appropriati alla popolazione, dopo il necessario trasferimento dalla vecchia sede di Via Puccini, ormai inadeguata dal punto di vista strutturale e funzionale
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 17 marzo 2019, 18:46
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/03/torna-il-festival-delle-frazioni-prima-tappa-a-rontano/" title="Torna il Festival delle Frazioni: prima tappa a Rontano">Torna il Festival delle Frazioni: prima tappa a Rontano</a>
</h4>
<p>
	Anche quest'anno l'amministrazione comunale di Castelnuovo insieme ai circoli e comitati paesani organizza il Festival delle Frazioni, una serie di eventi che avranno come protagoniste le frazioni dello stesso comune
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/castelnuovo/2019/03/cooperative-di-comunita-un-incontro-per-parlarne-a-castelnuovo/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="f120ae0768472eb120db230d35dd4aba9ee1fd76" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
