<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>A Castelnuovo un corso per addetto all&#039;assistenza di base &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="A Castelnuovo un corso per addetto all&#039;assistenza di base" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/castelnuovo/2019/11/a-castelnuovo-un-corso-per-addetto-allassistenza-di-base/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/jhgkvh.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/jhgkvh.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/jhgkvh.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="“Il primo passo per formarsi nel lavoro di cura”: a partire dall&#039;8 gennaio 2020, presso la Confraternita di Misericordia in Via Giovanni Pascoli n. 10 a Castelnuovo di Garfagnana (Lu) si terrà un corso mirato della durata di 12 mesi per diventare operatore del settore socio-assistenziale" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="A Castelnuovo un corso per addetto all'assistenza di base">
<meta name="twitter:description" content="“Il primo passo per formarsi nel lavoro di cura”: a partire dall'8 gennaio 2020, presso la Confraternita di Misericordia in Via Giovanni Pascoli n. 10 a Castelnuovo di Garfagnana (Lu) si terrà un corso mirato della durata di 12 mesi per diventare operatore del settore socio-assistenziale">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.confcommercio.lu.it/" title="confcommercio">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/headlineconfcommercio-lucca.jpg" width="940" alt="confcommercio">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/140x450.png" width="150" height="450" alt="prenota_spazio">
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						mercoledì, 20 novembre 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="section">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Castelnuovo<br>
		</p>
		<h1>A Castelnuovo un corso per addetto all&#039;assistenza di base</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/jhgkvh.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/jhgkvh.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			mercoledì, 20 novembre 2019, 14:32
		</p>
		
		
		<p>“Il primo passo per formarsi nel lavoro di cura”: a partire dall'8 gennaio 2020, presso la Confraternita di Misericordia in Via Giovanni Pascoli n. 10 a Castelnuovo di Garfagnana (Lu) si terrà un corso mirato della durata di 12 mesi per diventare operatore del settore socio-assistenziale, ovvero una persona in grado di mantenere e/o recuperare il benessere psico-fisico di persone fragili (con parziale o totale perdita di autonomia) assistendoli nelle  attività di vita quotidiana e aiutandoli nell'espletamento delle funzioni personali essenziali, occupandosi anche della cura e gestione dell'ambiente di vita, la cui attività si svolge in servizi assistenziali e socio-sanitari a ciclo diurno o residenziale.</p><p>Il corso, i cui contenuti spazieranno dalla rete assistenziale (famiglia, società, territorio) alle tecniche assistenziali e alle tipologie di utenza, dall’igiene epidemiologia e alla profilassi all’educazione alimentare e dietetica, dall'economia familiare all'organizzazione domestica e all'igiene ambientale, passando per le normative e la legislazione socio-sanitaria fino alla sicurezza dei lavoratori e al mercato del lavoro, avrà un costo complessivo di € 1.400, di cui € 300,00 da versare come acconto al momento dell’iscrizione. La scadenza delle iscrizioni è fissata per il 20 dicembre 2019, e le lezioni si terranno il lunedì, giovedì e venerdì dalle 9.00 alle 13.00 ed il martedì dalle 14.00 alle 18.00 (compreso anche il sabato mattina, una tantum); la durata del corso sarà di 900 ore, di cui 450 di formazione in aula e 450 di stage.</p><p>Gli unici requisiti necessari sono la maggiore età e l'assolvimento dell’obbligo scolastico, mentre per gli immigrati è richiesta la conoscenza della lingua italiana al livello B1: ulteriori informazioni saranno disponibili contattando l'Agenzia Formativa So. &amp; Co. (Via E. Mattei 293/F, Lucca Tel. 0583. 644414; 0583 432237 <a href="mailto:agenziaformativa@soandco.org">agenziaformativa@soandco.org</a> <a href="http://www.soandco.it/">www.soandco.it</a>) che si occuperà anche delle iscrizioni.</p><p>Gli sbocchi lavorativi per questo impiego sono molteplici: operatore nel settore della sanità/assistenza sociale, dell’assistenza diretta alla persona in residenze sanitarie assistite e case di riposo pubbliche e private, nei centri diurni per anziani e disabili autosufficienti e non, nelle case famiglia per anziani, disabili e persone multiproblematiche, fino all'assistenza domiciliare per anziani, disabili, malati, adulti e bambini con situazioni di non autosufficienza temporanea, oppure anche nei centri che svolgono attività occupazionali e ricreative.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/Tuttonatura-Black-Friday-2019.gif" width="400" alt="tuttonatura2016">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Castelnuovo</h3>






	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 20 novembre 2019, 14:29
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/11/al-via-la-sesta-edizione-di-superabile/" title="Al via la sesta edizione di &quot;SuperAbile&quot;">Al via la sesta edizione di &quot;SuperAbile&quot;</a>
</h4>
<p>
	Anche in questa sesta edizione il "SuperAbile" cambia di nuovo format evidenziando il fatto che esso costituisca un movimento culturale prima e più ancora che un evento
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 19 novembre 2019, 15:22
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/11/open-day-allisi-garfagnana/" title="Open Day all&#039;Isi Garfagnana">Open Day all&#039;Isi Garfagnana</a>
</h4>
<p>
	Il 31 gennaio scadranno i termini per le iscrizioni alle scuole superiori per l’anno scolastico 2019/20. I ragazzi che frequentano la III media sono quindi chiamati a compiere un passaggio importante
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 18 novembre 2019, 18:34
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/11/tre-auto-coinvolte-in-un-incidente-un-ferito-in-ospedale/" title="Tre auto coinvolte in un incidente: un ferito in ospedale">Tre auto coinvolte in un incidente: un ferito in ospedale</a>
</h4>
<p>
	Un incidente tra tre auto si è consumato oggi pomeriggio, intorno alle 17.40, all'incrocio tra Via Azzi e via Giovanni Pascoli a Castelnuovo Garfagnana. Coinvolte: una Fiat Panda grigia, guidata da una coppia del capoluogo, una Ford Fiesta nera e una Fiat Punto. Un ferito in ospedale
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 16 novembre 2019, 14:33
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/11/a-castelnuovo-incontro-sulla-prevenzione-dei-tumori-testa-collo/" title="A Castelnuovo incontro sulla prevenzione dei tumori testa-collo">A Castelnuovo incontro sulla prevenzione dei tumori testa-collo</a>
</h4>
<p>
	Si è svolto oggi nella sala Suffredini di Castelnuovo l'evento su "Prevenzione dei tumori testa collo"  promosso dall'Azienda USL Toscana nord ovest con la collaborazione del Comune di Castelnuovo Garfagnana
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 15 novembre 2019, 14:02
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/11/insediata-la-nuova-commissione-pari-opportunita/" title="Insediata la nuova commissione pari opportunità ">Insediata la nuova commissione pari opportunità </a>
</h4>
<p>
	Si è insediata la nuova commissione pari opportunità del comune di Castelnuovo di Garfagnana. L'assessore Chiara Bechelli si dichiara soddisfatta e fiduciosa nei confronti del nuovo gruppo di lavoro composto dalle cinque donne nominate per il rinnovo della commissione
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 14 novembre 2019, 13:51
</p>
<h4 class="no_bottom_margin">
	<a href="/castelnuovo/2019/11/isi-garfagnana-inaugurano-i-nuovi-laboratori/" title="Isi Garfagnana, inaugurano i nuovi laboratori ">Isi Garfagnana, inaugurano i nuovi laboratori </a>
</h4>
<p>
	Importante mattinata quella di sabato 16 novembre per l’ITT Vecchiacchi e l’ IPSIA Simoni, le due scuole dell’ISI Garfagnana all’avanguardia per la realizzazione di spazi laboratoriali volti a favorire una didattica innovativa ed al passo con i tempi
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/castelnuovo/2019/11/a-castelnuovo-un-corso-per-addetto-allassistenza-di-base/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="8f088d428a8ad6fe074fc251982d3a8a841fa63c" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
