<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Confcooperative, Alberto Grilli nuovo presidente di Federsolidarietà Toscana &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Confcooperative, Alberto Grilli nuovo presidente di Federsolidarietà Toscana" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2018/04/confcooperative-alberto-grilli-nuovo-presidente-di-federsolidarieta-toscana/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Alberto-Grilli.jpeg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Alberto-Grilli.jpeg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Alberto-Grilli.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Alberto Grilli è il nuovo presidente di Confcooperative-Federsolidarietà Toscana. Nominato all&#039;unanimità dall&#039;assemblea regionale della federazione, succede a Fabio Palmieri. Nato è cresciuto a Pisa, avvia la sua esperienza nella cooperazione sociale nel 1998 prima come volontario e poi come operatore in casa famiglia per minori" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Confcooperative, Alberto Grilli nuovo presidente di Federsolidarietà Toscana">
<meta name="twitter:description" content="Alberto Grilli è il nuovo presidente di Confcooperative-Federsolidarietà Toscana. Nominato all'unanimità dall'assemblea regionale della federazione, succede a Fabio Palmieri. Nato è cresciuto a Pisa, avvia la sua esperienza nella cooperazione sociale nel 1998 prima come volontario e poi come operatore in casa famiglia per minori">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1501574703" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/140x450.png" width="150" height="450" alt="prenota_spazio">
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.creocoworking.com" title="cow">
			
			<img src="/assets/Uploads/inserzioni/aldo.gif" width="150" height="450" alt="cow">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						mercoledì, 25 aprile 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2016.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.privatassistenza.it/lucca/centro-castelnuovo-di-garfagnana/" title="pubblicaassistenza">
			
			<img src="/assets/Uploads/inserzioni/PA-Banner-220x80-new.gif" width="220" height="80" alt="pubblicaassistenza">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Confcooperative, Alberto Grilli nuovo presidente di Federsolidarietà Toscana</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/Alberto-Grilli.jpeg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/Alberto-Grilli.jpeg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			mercoledì, 25 aprile 2018, 12:53
		</p>
		
		
		<p>Alberto Grilli è il nuovo presidente di Confcooperative-Federsolidarietà Toscana. Nominato all'unanimità dall'assemblea regionale della federazione, succede a Fabio Palmieri. Nato è cresciuto a Pisa, avvia la sua esperienza nella cooperazione sociale nel 1998 prima come volontario e poi come operatore in casa famiglia per minori. E' presidente della cooperativa sociale Il Simbolo. Da 10 anni è impegnato in prima persona negli organismi territoriali di Confcooperative e da due mandati fa parte del consiglio di Federsolidarietà, prima come consigliere regionale e poi come consigliere di presidenza.</p><p>"E' per me un grande onore ricoprire questo incarico - dichiara il presidente Grilli - Sono consapevole dell'impegno e della responsabilità necessari a sostenere la nostra Federazione nelle tante questioni aperte e nel raccogliere le istanze dei territori. Sono convinto che essere giunti all'appuntamento del rinnovo della Federazione avendo composto un quadro di insieme di senso e di prospettiva non era scontato. Ritengo infatti che ciò sia stato reso possibile dal lavoro svolto dalla Federazione e dalla visione, maturata nel tempo, del nostro territorio, delle sue ricchezze e delle sue diversità - continua Grilli - ed è a partire da questa visione che il Consiglio uscente si è adoperato, con spirito di servizio, per elaborare il nuovo progetto di Federazione ed accantonare tutti i possibili elementi di divisione".</p><p>I temi sul tavolo sono tantissimi, quali ad esempio la riforma del Terzo Settore, il tema degli affidamenti di servizi e forniture da parte della pubblica amministrazione e le questioni relative al rinnovo contrattuale. "Un'attenzione particolare  - continua Grilli -  dovremo poi mettere sull'iter di approvazione, prima, e di attuazione, poi, della proposta di legge, di iniziativa della giunta, che abroga la legge regionale n. 87 del 24 novembre 1997 e stabilisce nuove regole per disciplinare i rapporti tra le cooperative sociali e gli enti pubblici che operano in ambito regionale. All'indomani di un percorso di riforme che ha visto prima introdurre importanti modifiche al Codice degli appalti e poi interessanti novità con la riforma del Terzo Settore e dell'impresa sociale, accogliamo con favore questa importante proposta di legge della Regione Toscana che, per prima in Italia, cerca di cogliere le opportunità nate dalla riforma del Terzo Settore mettendo in campo delle risposte sia sul versante della cooperazione di inserimento lavorativo di persone svantaggiate sia sul versante della cooperazione sociale finalizzata alla gestione di servizi socio-sanitari assistenziali ed educativi. Nella mia esperienza di vita e di cooperatore - conclude Grilli -  ho maturato la convinzione che da soli non si fanno molte cose, ed è con questo spirito che intendo dare il mio contributo per i prossimi quattro anni alla nostra Federazione e a Confcooperative."</p><p> </p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		

		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/Tuttonatura-aprile-2019.gif" width="400" alt="tuttonatura2016">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://strambi.com/" title="centro caf strambi">
			
			<img src="/assets/Uploads/inserzioni/Banner-Strambi-06-09-2016.gif" width="400" alt="centro caf strambi">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 25 aprile 2018, 11:18
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/04/petrucci-cisl-fp-elezioni-rsu-ottimi-risultati-in-valle-del-serchio/" title="Petrucci (Cisl Fp): &quot;Elezioni rsu, ottimi risultati in Valle del Serchio&quot;">Petrucci (Cisl Fp): &quot;Elezioni rsu, ottimi risultati in Valle del Serchio&quot;</a>
</h4>
<p>
	Massimo Petrucci, segretario generale Cisl Fp Toscana Nord, commenta l'ottimo risultato della Cisl Fp tra gli enti locali alle elezioni rsu con la maggioranza dei voti nei comuni di Altopascio, Bagni di Lucca, Coreglia, Porcari, Stazzema, Pescaglia, e Villa Basilica, e importanti conferme nei comuni di Barga, Borgo a Mozzano...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 25 aprile 2018, 08:46
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/04/puglia-tassa-di-soggiorno-illegittima-menzogne-da-parte-dellunione-sui-dati-turistici/" title="Puglia: &quot;Tassa di soggiorno illegittima. Menzogne da parte dell&#039;Unione sui dati turistici&quot;">Puglia: &quot;Tassa di soggiorno illegittima. Menzogne da parte dell&#039;Unione sui dati turistici&quot;</a>
</h4>
<p>
	Il primo cittadino di Vagli, Mario Puglia, approfitta della serata di presentazione del suo nuovo partito a Fornaci di Barga per ribadire il suo "no" secco al pirogassificatore alla Kme e soprattutto per rispondere alle "frecciatine" dell'Unione dei comuni della Garfagnana in merito alla tassa di soggiorno e ai dati...
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 24 aprile 2018, 17:33
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/04/un-successo-il-terzo-tempo-tra-castelnuovo-e-castelfiorentino-organizzato-dal-consorzio-farro-igp-garfagnana/" title="Un successo il “terzo tempo” tra Castelnuovo e Castelfiorentino organizzato dal Consorzio Farro Igp Garfagnana">Un successo il “terzo tempo” tra Castelnuovo e Castelfiorentino organizzato dal Consorzio Farro Igp Garfagnana</a>
</h4>
<p>
	Il farro I.G.P. della Garfagnana non poteva che portare fortuna al Castelnuovo che ha così festeggiato la raggiunta salvezza in campionato partecipando ad un gustoso “terzo tempo” con gli avversari del Castelfiorentino al termine della partita
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 24 aprile 2018, 12:20
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/04/tassa-di-soggiorno-sospesa-a-vagli-lunione-sfida-puglia-sul-turismo/" title="Tassa di soggiorno &quot;sospesa&quot; a Vagli. L&#039;Unione sfida Puglia sul turismo">Tassa di soggiorno &quot;sospesa&quot; a Vagli. L&#039;Unione sfida Puglia sul turismo</a>
</h4>
<p>
	L'Unione dei comuni della Garfagnana "sospende" l'applicazione (e le connesse attività promozionali) della tassa di soggiorno nel comune di Vagli e lancia una frecciatina al sindaco Mario Puglia sui dati legati al turismo. Prevista per stasera, durante l'incontro pubblico fissato al cinema Puccini a Fornaci di Barga, la risposta del...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	sabato, 21 aprile 2018, 14:36
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/04/infrastrutture-e-sicurezza-lega-poco-meno-di-13-milioni-e-non-34-come-dichiarato-da-marcucci/" title="Infrastrutture e sicurezza, Lega: &quot;Poco meno di 13 milioni e non 34 come dichiarato da Marcucci&quot;">Infrastrutture e sicurezza, Lega: &quot;Poco meno di 13 milioni e non 34 come dichiarato da Marcucci&quot;</a>
</h4>
<p>
	Con una nota il segretario Lega Mediavalle e Garfagnana, nonché consigliere provinciale Simone Simonini, puntualizza le dichiarazioni del senatore Andrea Marcucci, il quale ha espresso grande soddisfazione per i 34 milioni di finanziamenti arrivati in provincia di Lucca grazie al governo Gentiloni
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 20 aprile 2018, 17:08
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/04/ottimo-risultato-della-uil-fpl-nelle-elezioni-per-il-rinnovo-rsu/" title="Ottimo risultato della Uil Fpl nelle elezioni per il rinnovo Rsu ">Ottimo risultato della Uil Fpl nelle elezioni per il rinnovo Rsu </a>
</h4>
<p>
	Per quanto riguarda il settore sanità, nell'Ambito Lucca e Valle del Serchio (ex Usl 2) la Uil Fpl raggiunge un risultato esaltante che va al di là di ogni aspettativa, consolidando il primo posto tra le organizzazioni sindacali con un aumento di 175 preferenze rispetto alle elezioni di tre anni...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2018/04/confcooperative-alberto-grilli-nuovo-presidente-di-federsolidarieta-toscana/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="385f4d1adf3164f792b5d68b0ae3bb0263292756" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.karismaabbigliamento.altervista.org/" title="karisma">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/KARISMA-160x120-indirizzo.jpg" width="160" alt="karisma">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1501574703"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
