<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Grotta del Vento, da sotto... terra alla luna &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Grotta del Vento, da sotto... terra alla luna" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2018/09/grotta-del-vento-da-sotto-terra-alla-luna/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/260.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/260.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/260.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Le sperimentazioni che vengono fatte in questi giorni alla Grotta del Vento, unica nel suo genere, riguardano le future missioni spaziali ed in particolare la permanenza dell’uomo per tempi lunghi nello spazio o su basi lunari piuttosto che marziane" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Grotta del Vento, da sotto... terra alla luna">
<meta name="twitter:description" content="Le sperimentazioni che vengono fatte in questi giorni alla Grotta del Vento, unica nel suo genere, riguardano le future missioni spaziali ed in particolare la permanenza dell’uomo per tempi lunghi nello spazio o su basi lunari piuttosto che marziane">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1501574703" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/140x450.png" width="150" height="450" alt="prenota_spazio">
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.creocoworking.com" title="cow">
			
			<img src="/assets/Uploads/inserzioni/aldo.gif" width="150" height="450" alt="cow">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì, 18 settembre 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2016.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.privatassistenza.it/lucca/centro-castelnuovo-di-garfagnana/" title="pubblicaassistenza">
			
			<img src="/assets/Uploads/inserzioni/PA-Banner-220x80-new.gif" width="220" height="80" alt="pubblicaassistenza">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana : fornovolasco<br>
		</p>
		<h1>Grotta del Vento, da sotto... terra alla luna</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/260.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/260.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			martedì, 18 settembre 2018, 09:51
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di loreno bertolacci
			</p>
		
		<p>Parafrasando il titolo del famoso romanzo di fantascienza di Giulio Verne “Dalla terra alla luna” si arriva a quello dell’articolo, dando bene l’idea di ciò che sta avvenendo di veramente importante nel nostro territorio in particolare nella Grotta del Vento di Fornovolasco. Strano a dirsi ma le sperimentazioni che vengono fatte in questi giorni in una grotta del nostro territorio, unica nel suo genere, riguardano le future missioni spaziali ed in particolare la permanenza dell’uomo per tempi lunghi nello spazio o su basi lunari piuttosto che marziane. L’acqua, quale elemento essenziale per la vita che nelle nostre zone in particolare abbiamo in abbondanza e spesso viene sprecata o inquinata, nello spazio diventa un elemento da conservare, riutilizzare e chiaramente con il minor spreco possibile. <br><br>Il progetto e lo studio che si sta facendo nella Grotta del Vento ha proprio questo scopo, ovvero analizzare l’acqua in un ambiente isolato sviluppando un sistema integrato di controllo della biocontaminazione. Per tre giorni gli scienziati si sono dati appuntamento proprio a Fornovolasco nella Grotta del Vento per sviluppare e testare sul campo queste apparecchiature di analisi nell’ambito del progetto “Biowyse” cofinanziato dall’Unione Europea Horizon 2020 e con partner un consorzio internazionale fatto di varie imprese. <br><br>Sviluppare un sistema di controllo in tempo reale della biocontaminazione dei sistemi idraulici e sulle superfici umide della stazione spaziale Iss, preparando le future missioni e colonie spaziali. Dopo tre anni di lavoro è stato realizzato il prototipo in un unico sistema integrato: un primo modulo per il monitoraggio basato sulla tecnologia della bioluminescenza, un secondo modulo di decontaminazione che avviene per mezzo di lampade a led ultraviolette ed un ultimo elemento di prevenzione costituito da un contenitore argentizzato con potere antimicrobico. L’acqua prima di essere utilizzata viene controllata da questo complesso sistema di monitoraggio ed in caso di contaminazione trattata mediante lampade ultraviolette. <br><br>La scelta per gli scienziati della Grotta del Vento deriva proprio dalle sue caratteristiche di ambiente isolato, proprio come nelle stazioni spaziali. Avendo un unico ingresso e con caratteristiche quindi di ambiente confinato, l’unica fonte di inquinamento è quella umana, proprio come nelle stazioni spaziali. Umidità e condense con caratteristiche uniche e prive di contaminazioni fanno di questa grotta una importante location di studi quindi per varie sperimentazioni ai più alti livelli tecnologici e scientifici. <br><br>Il simposio, dopo una introduzione del sindaco Michele Giannini, ha avuto come relatori Vittorio Verole, lo scopritore cinquanta anni fa della grotta. Già negli anni passati furono fatti esperimenti di permanenza in ambiente isolato di esseri umani, esperimenti seguiti dalla Nasa. Si sono poi alternati nell’illustrazione del progetto i vari scienziati e studiosi presenti che hanno spiegato in modo dettagliato questi test che si stanno facendo e la loro importanza per le future missioni spaziali ed anche sulla terra nei vari campi di applicazione. <br><br>Era presente anche il presidente del consiglio regionale Eugenio Giani, grande conoscitore della zona e della grotta che è divenuta uno dei biglietti da visita per tutta la Toscana. Alla fine dell’incontro un momento conviviale presso il vicino ristorante, dove gli invitati presenti hanno avuto modo di conoscere personalmente gli scienziati e studiosi provenienti da varie parti d’Italia. Anche loro però hanno avuto modo di conoscere la nostra valle, le sue bellezze e le specialità culinarie della sua tavola, altrettanto importanti per la sopravvivenza umana. Chissà se un giorno non vengano a far parte dell’alimentazione dell’uomo nelle sue missioni interplanetarie. <br><br>Fornovolasco e la Grotta del Vento nello spazio, questo è il futuro riservato a questo magnifico angolo della Toscana grazie al progetto “Biowyse” che tutti si augurano sia il primo di una lunga serie, visto che non è facile trovare ambienti incontaminati come quelli della Garfagnana, ambienti da salvaguardare e far conoscere ulteriormente in tutto il mondo ed ora nello spazio.</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1069.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1069.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1085.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1085.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1086.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1086.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1087.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1087.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1088.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1088.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1089.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1089.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1090.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1090.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1091.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1091.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1092.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1092.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1093.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1093.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1094.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1094.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1095.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1095.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1096.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1096.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1084.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1084.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1083.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1083.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1082.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1082.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1070.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1070.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1071.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1071.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1072.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1072.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1073.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1073.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1074.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1074.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1075.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1075.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1076.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1076.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1077.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1077.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1078.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1078.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1079.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1079.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1080.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1080.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1081.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1081.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1097.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1097.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="www.comune.castelnuovodigarfagnana.lu.it" title="castelnuovo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/cacio.jpg" width="400" alt="castelnuovo">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Settembre-2018.gif" width="400" alt="tuttonatura2016">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/OTTICA-NOTINI-420.png" width="400" alt="notini">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>



	
		<hr>
		<p>
			
				<a href="http://www.puntoeacapo.it " title="puntoeacapo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Punto-e-accapo-Soc.-Coop-220x220.png" width="220" alt="puntoeacapo">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 17 settembre 2018, 14:45
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/09/temporali-codice-giallo-su-tutta-la-toscana/" title="Temporali, codice giallo su tutta la Toscana">Temporali, codice giallo su tutta la Toscana</a>
</h4>
<p>
	La sala operativa unica della protezione civile regionale ha esteso il codice giallo a tutto il territorio della toscana aggiungendo al rischio idrogeologico quello di temporali forti a partire da mezzogiorno di oggi fino alle 20 di domani, martedì 18 settembre
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 17 settembre 2018, 14:16
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/09/prima-campanella-in-provincia-lettera-aperta-del-consigliere-poletti/" title="Prima campanella in provincia, lettera aperta del consigliere Poletti">Prima campanella in provincia, lettera aperta del consigliere Poletti</a>
</h4>
<p>
	Luca Poletti, consigliere delegato all'istruzione della provincia di Lucca, scrive una lettera aperta agli studenti, ai dirigenti, ai docenti e a tutto il personale scolastico in occasione della prima campanella
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica, 16 settembre 2018, 15:15
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/09/elezioni-2019-simonini-lega-movimento-in-crescita-in-valle-del-serchio/" title="Elezioni 2019, Simonini: “Lega, movimento in crescita in Valle del Serchio”">Elezioni 2019, Simonini: “Lega, movimento in crescita in Valle del Serchio”</a>
</h4>
<p>
	Il 2019 vedrà la Valle del Serchio andare al voto in numerosissimi comuni: un peso importante potrebbe averlo la Lega che, con il segretario Simone Simonini, si sta preparando all’appuntamento per tempo. Ne abbiamo parlato con Simonini, di questo ma anche di altri aspetti
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 16 settembre 2018, 09:57
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/09/unicoop-tirreno-scatta-lo-sciopero-in-valle/" title="Unicoop Tirreno, scatta lo sciopero in Valle">Unicoop Tirreno, scatta lo sciopero in Valle</a>
</h4>
<p>
	Dichiarato già lo stato di agitazione e proclamato lo sciopero unitario alle Coop del Tirreno il 26 settembre. In lucchesia i supermercati sono quelli di Pieve Fosciana e Fornoli, dopo la recente chiusura di Barga. I dipendenti dunque sono attualmente circa 30.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	sabato, 15 settembre 2018, 17:11
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/09/il-pd-rinnova-i-livelli-regionali/" title="Il Pd rinnova i livelli regionali ">Il Pd rinnova i livelli regionali </a>
</h4>
<p>
	Da pochi giorni è entrata nel vivo la campagna congressuale del Partito Democratico per il rinnovo dei livelli regionali ed a fare il punto della situazione sono i due segretari di federazione delle realtà territoriali della provincia di Lucca: Riccardo Brocchini per la Versilia e Mario Puppa per la Lucchesia
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 15 settembre 2018, 12:51
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2018/09/ritrovo-di-roberta-presentazione-del-libro-giu-le-mani-da-sofia/" title="Ritrovo di Roberta, presentazione del libro &quot;Giù le mani da Sofia&quot; ">Ritrovo di Roberta, presentazione del libro &quot;Giù le mani da Sofia&quot; </a>
</h4>
<p>
	Altra interessante iniziativa ideata e organizzata dalle instancabili donne del "Ritrovo di Roberta", associazione che si occupa, da anni, della prevenzione e sensibilizzazione sulla patologia del tumore al seno sul nostro territorio garfagnino
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2018/09/grotta-del-vento-da-sotto-terra-alla-luna/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="2e705a19ba691bdcdb9264b9ef1b25659eef3a29" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.karismaabbigliamento.altervista.org/" title="karisma">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/KARISMA-160x120-indirizzo.jpg" width="160" alt="karisma">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.karismaabbigliamento.altervista.org/" title="karisma">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/KARISMA-160x120-indirizzo.jpg" width="160" alt="karisma">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Cinzia Guidetti.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1501574703"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
