<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Museo Italiano dell&#039;Immaginario Folklorico: al via il cartellone degli eventi estivi  &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Museo Italiano dell&#039;Immaginario Folklorico: al via il cartellone degli eventi estivi " />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2019/07/museo-italiano-dellimmaginario-folklorico-al-via-il-cartellone-degli-eventi-estivi/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/53379713-10219102036969801-3712732320944357376-n2.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/53379713-10219102036969801-3712732320944357376-n2.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/53379713-10219102036969801-3712732320944357376-n2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Si inaugura giovedì 4 luglio alle 21, presso la sede in via Ducale 4 a San Michele di Piazza al Serchio, il cartellone estivo del Museo Italiano dell&#039;Immaginario Folklorico con la presentazione del libro di Oreste Verrini &quot;Madri. Sulle orme del pittore Pietro da Talada lungo l&#039;Appenino Toseo-Emiliano&quot;" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Museo Italiano dell'Immaginario Folklorico: al via il cartellone degli eventi estivi ">
<meta name="twitter:description" content="Si inaugura giovedì 4 luglio alle 21, presso la sede in via Ducale 4 a San Michele di Piazza al Serchio, il cartellone estivo del Museo Italiano dell'Immaginario Folklorico con la presentazione del libro di Oreste Verrini &quot;Madri. Sulle orme del pittore Pietro da Talada lungo l'Appenino Toseo-Emiliano&quot;">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/140x450.png" width="150" height="450" alt="prenota_spazio">
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="pubblicita" title="Prenota spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.13.png" width="150" height="450" alt="Prenota spazio">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì,  4 luglio 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2016.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana : piazza al serchio<br>
		</p>
		<h1>Museo Italiano dell&#039;Immaginario Folklorico: al via il cartellone degli eventi estivi </h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/53379713-10219102036969801-3712732320944357376-n2.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/53379713-10219102036969801-3712732320944357376-n2.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			giovedì,  4 luglio 2019, 08:52
		</p>
		
		
		<p>Si inaugura giovedì 4 luglio alle 21, presso la sede in via Ducale 4 a San Michele di Piazza al Serchio, il cartellone estivo del Museo Italiano dell'Immaginario Folklorico con la presentazione del libro di Oreste Verrini "Madri. Sulle orme del pittore Pietro da Talada lungo l'Appenino Toseo-Emiliano".<br><br>Sarà lo stesso autore Oreste Verrini, professore dell'Università degli Studi di Pisa, introdotto dal curatore del Museo, professor Umberto Bertolini, a raccontare la settimana trascorsa in solitaria nei borghi dispersi sull'Appennino, tra Taloda, Busana e Borsigliana, sulle tracce di Pietro da TaLsda, artista attivo nella seconda metà del Quattrocento, che ha reso celebri questi luoghi grazie ai suoi dipinti. <br><br>Aprono la serata Le fole del Tatone, la narrazione di fiabe e racconti dal Museo condotta da Andrea Campoli, che restituirà ai presenti la ricchezza del patrimonio folldorico garfagnino raccolto e conservato negli anni. E' prevista durante la serata anche l'attivazione su prenotazione di un laboratorio di lettura e disegno per bambini, condotto da personale qualificato: saranno proposte fiabe, leggende, spauracchi, credenze su animali, piante e l'intero mondo naturale. <br><br></p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Luglio-2019.gif" width="400" alt="tuttonatura2016">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/OTTICA-NOTINI-420-serchio.png" width="400" alt="notini">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>



	
		<hr>
		<p>
			
				<a href="http://www.puntoeacapo.it " title="puntoeacapo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Punto-e-accapo-Soc.-Coop-220x220.png" width="220" alt="puntoeacapo">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 luglio 2019, 13:26
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/07/produttori-garfagnini-al-villaggio-contadino-a-milano/" title="Produttori garfagnini al Villaggio Contadino a Milano">Produttori garfagnini al Villaggio Contadino a Milano</a>
</h4>
<p>
	Il made in Lucca agroalimentare al Villaggio Contadino di Coldiretti a Milano. Ci saranno anche gli agricoltori e molti dei prodotti del paniere agricolo ed agroalimentare della provincia di Lucca al Castello Sforzesco da venerdì 5 a domenica 7 luglio al Villaggio
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 luglio 2019, 12:18
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/07/in-calo-le-vendite-allestero-in-provincia-di-lucca/" title="In calo le vendite all&#039;estero in provincia di Lucca">In calo le vendite all&#039;estero in provincia di Lucca</a>
</h4>
<p>
	Nei primi tre mesi del 2019 è stato registrato un valore in calo del -6,1% (-55 milioni) rispetto allo stesso periodo dell'anno precedente per quanto riguarda le vendite all'estero della provincia di Lucca per un ammontare complessivo pari a 854 milioni di euro
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  3 luglio 2019, 14:48
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/07/a-santanastasio-le-contee-del-farro/" title="A Sant&#039;Anastasio le Contee del Farro">A Sant&#039;Anastasio le Contee del Farro</a>
</h4>
<p>
	Le Contee del Farro, ovvero la 13ª edizione della festa dedicata al Farro IGP della Garfagnana, si terrà a Sant'Anastasio, frazione del comune di Piazza al Serchio, nelle giornate di venerdì 12 e sabato 13 luglio a partire dalle 19
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  3 luglio 2019, 13:38
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/07/lapideo-lavoratori-in-sciopero/" title="Lapideo, lavoratori in sciopero">Lapideo, lavoratori in sciopero</a>
</h4>
<p>
	Venerdì 5 luglio sarà sciopero generale (intera giornata) dei lavoratori toscani del settore lapideo-industria: un'agitazione indetta da Fillea Cgil, Filca Cisl e Feneal Uil con manifestazione regionale toscana a Carrara
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  3 luglio 2019, 10:42
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/07/nati-per-leggere-nuovi-incontri-di-lettura-ad-alta-voce-per-bambini/" title="“Nati per leggere”, nuovi incontri di lettura ad alta voce per bambini ">“Nati per leggere”, nuovi incontri di lettura ad alta voce per bambini </a>
</h4>
<p>
	Il progetto “Nati Per Leggere” -  promosso a livello nazionale dall'Associazione Culturale Pediatri, dall'Associazione Italiana Biblioteche e dal Centro per la Salute del Bambino di Trieste -  ha come obiettivo la diffusione capillare della lettura in famiglia per i bambini da zero a sei anni attraverso la collaborazione fra bibliotecari e pediatri e...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì,  2 luglio 2019, 17:03
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/07/grande-successo-di-iscrizioni-per-le-attivita-estive-promosse-dal-comune-di-san-romano/" title="Grande successo di iscrizioni per le attività estive promosse dal comune di San Romano ">Grande successo di iscrizioni per le attività estive promosse dal comune di San Romano </a>
</h4>
<p>
	Lunedì 1 luglio hanno preso il via a San Romano in Garfagnana, presso il plesso scolastico sede della scuola dell’infanzia e primaria, i progetti estivi “Centro Educativo Ricreativo“ per ragazzi/e dai 7 ai 14 anni e “Centro Estivo Infanzia“ per bambini/e dai 3 ai 6 anni di età
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2019/07/museo-italiano-dellimmaginario-folklorico-al-via-il-cartellone-degli-eventi-estivi/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="002b3f5e94a12237b945b55b143ba63c39b569fd" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
