<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Fratelli d&#039;Italia, al via &quot;road map&quot; sul territorio &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Fratelli d&#039;Italia, al via &quot;road map&quot; sul territorio" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2019/10/fratelli-ditalia-al-via-road-map-sul-territorio/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/FDI-Lucca.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/FDI-Lucca.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/FDI-Lucca.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="&quot;Nella sostanza faremo un incontro con tutto il partito e successivamente divideremo il territorio provinciale in tre macro aree (Versilia, Piana di Lucca e Mediavalle Garfagnana)&quot; annuncia il commissario provinciale Marcheschi" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Fratelli d'Italia, al via &quot;road map&quot; sul territorio">
<meta name="twitter:description" content="&quot;Nella sostanza faremo un incontro con tutto il partito e successivamente divideremo il territorio provinciale in tre macro aree (Versilia, Piana di Lucca e Mediavalle Garfagnana)&quot; annuncia il commissario provinciale Marcheschi">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="pubblicita" title="Prenota spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.13.png" width="150" height="450" alt="Prenota spazio">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.2.png" width="150" height="450" alt="prenota">
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato,  5 ottobre 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Fratelli d&#039;Italia, al via &quot;road map&quot; sul territorio</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/FDI-Lucca.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/FDI-Lucca.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato,  5 ottobre 2019, 15:29
		</p>
		
		
		<p>"Facendo seguito alla campagna nazionale lanciata nei giorni scorsi dalla leader di FdI Giorgia Meloni, anche in tutta la provincia di Lucca oggi e domani si raccoglieranno firme contro lo Ius Soli". Ad affermarlo il deputato di Fratelli d'Italia Riccardo Zucconi, eletto proprio nel collegio di Lucca.</p><p>"Sarà l'occasione per dimostrare in quanti dicono 'No' alla Legge Boldrini: la cittadinanza italiana non si regala!" afferma. Ma da FdI non è tutto. Lunedì 14 ottobre inizierà una vera e propria road map sul territorio che durerà un mese, affiancando il rilancio organizzativo del partito già in atto in tutta la provincia di Lucca, con una raccolta di istanze e contenuti politici da portare poi nel programma regionale di FdI.</p><p>"Nella sostanza faremo un incontro con tutto il partito e successivamente divideremo il territorio provinciale in tre macro aree (Versilia, Piana di Lucca e Mediavalle Garfagnana) – annuncia il commissario provinciale Marcheschi -  dove i nostri rappresentanti potranno incontrare ed ascoltare i cittadini e le categorie di zona, raccogliendo problematiche e istanze sul territorio, che confluiranno in una conferenza programmatica provinciale che si terrà il 16 novembre. Questo percorso sarà l'occasione per confrontarsi anche con soggetti esterni al partito (agricoltori, commercianti, artigiani, industriali) portatori di problematiche e spunti di riflessione che porteremo nel programma delle regionali". Il tutto sotto la guida e il supporto dei nostri Vice-commissari Marco Chiari e Vittorio Fantozzi, mai come oggi indispensabili per sostenere un partito in costante crescita.</p><p>Fratelli d'Italia sta vivendo il miglior periodo dalla sua nascita – prosegue Marcheschi – stiamo crescendo sia in termini di consenso che nel numero di iscritti, ma al di là dei numeri, che naturalmente ci stimolano e ci riempiono di orgoglio, siamo un partito che si basa sulla coerenza e sui contenuti, dai quali vogliamo partire per lanciare la sfida alla sinistra per le prossime regionali. E proprio partendo dai contenuti organizzeremo la conferenza programmatica di novembre – conclude - un'occasione per aprirsi anche agli alleati del centrodestra e ad una eventuale partecipazione di esponenti di liste civiche che vorranno sfidare la sinistra insieme a noi".</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/Lago-S%C3%AC-1683674361868532/" title="pontecosi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-castagnata-pontecosi-400x180.jpg" width="400" alt="pontecosi">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Ottobre-2021.gif" width="400" alt="tuttonatura2016">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/events/698960840570695/" title="vino">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Riana-2.jpeg" width="400" alt="vino">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	sabato,  5 ottobre 2019, 16:14
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/10/targa-fedelta-al-podere-di-casonza-di-fosciandora/" title="Targa Fedeltà al Podere di Casonza di Fosciandora">Targa Fedeltà al Podere di Casonza di Fosciandora</a>
</h4>
<p>
	Ad Andrea Bertoncini di Fosciandora la targa Fedeltà del Premio. Tutti i riconoscimenti del Premio che valorizza i giovani impegnati nell'agricoltura di presidio
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato,  5 ottobre 2019, 15:24
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/10/massimiliano-baldini-eletto-responsabile-enti-locali-della-lega/" title="Massimiliano Baldini eletto responsabile enti locali della Lega">Massimiliano Baldini eletto responsabile enti locali della Lega</a>
</h4>
<p>
	Un nuovo incarico all'interno della Lega per Massimiliano Baldini che diventa responsabile enti locali della Lega in provincia di Lucca. Una nuova mansione per il viareggino che dopo essere diventato capogruppo per il partito in consiglio comunale a Viareggio da oggi ricoprirà un incarico a livello provinciale
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  4 ottobre 2019, 12:47
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/10/borracce-in-alluminio-riutilizzabile-saisi-obiettivo-scuola-plastic-free/" title="Borracce in alluminio riutilizzabile, Saisi: &quot;Obiettivo scuola &quot;plastic free&quot;">Borracce in alluminio riutilizzabile, Saisi: &quot;Obiettivo scuola &quot;plastic free&quot;</a>
</h4>
<p>
	“Less plastic is fantastic”, questo il motto della mattinata che si è svolta all’IC di Gallicano. Un’iniziativa che ha coinvolto gli studenti di tutte le scuole del borgo. David Saisi, primo cittadino di Gallicano, ha commentato la mattinata
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 ottobre 2019, 18:06
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/10/cascio-in-arrivo-la-35-castagnata-in-piazza/" title="Cascio, in arrivo la 35^ Castagnata in Piazza ">Cascio, in arrivo la 35^ Castagnata in Piazza </a>
</h4>
<p>
	Come ogni anno, dopo il ricco e divertente periodo estivo, all'arrivo dell'autunno iniziano in tutta la nostra valle garfagnina le varie castagnate che vanno così risaltare il luogo ma anche tale frutto della pianta del castagno che viene cucinato in diverse succulenti modalità
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 ottobre 2019, 11:58
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/10/va-in-pensione-enzo-gherardi-storico-dipendente-del-comune/" title="Va in pensione Enzo Gherardi, storico dipendente del comune">Va in pensione Enzo Gherardi, storico dipendente del comune</a>
</h4>
<p>
	Ha raggiunto la meritata pensione lo storico dipendente del comune di Piazza al Serchio, responsabile dell’ufficio anagrafe, Enzo Gherardi, classe 1953
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 ottobre 2019, 09:21
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2019/10/iniziativa-nelle-scuole-per-abbattere-utilizzo-plastica-usa-e-getta/" title="Iniziativa nelle scuole per abbattere utilizzo plastica usa e getta">Iniziativa nelle scuole per abbattere utilizzo plastica usa e getta</a>
</h4>
<p>
	L'iniziativa, resa possibile grazie al contributo di Conad, fa parte di un più ampio progetto di Educazione Ambientale che da sei anni l'amministrazione porta avanti in collaborazione con l'Istituto e consente di fare un grande passo in avanti nell'obiettivo di abbattere l'utilizzo di plastica usa e getta
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2019/10/fratelli-ditalia-al-via-road-map-sul-territorio/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="6248b8191013a17c354c97ca7344913b93b3dc98" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
