<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Coronavirus, migliorano condizioni dei ricoverati. Due nuovi casi in attesa di validazione &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Coronavirus, migliorano condizioni dei ricoverati. Due nuovi casi in attesa di validazione" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2020/02/coronavirus-migliorano-condizioni-dei-ricoverati-due-nuovi-casi-in-attesa-di-validazione/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/corona-virus.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/corona-virus.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/corona-virus.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Stamani si è riunita come di consueto a Palazzo Strozzi Sacrati a Firenze l’unità di crisi di emergenza sanitaria, guidata dal presidente della Toscana Enrico Rossi" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Coronavirus, migliorano condizioni dei ricoverati. Due nuovi casi in attesa di validazione">
<meta name="twitter:description" content="Stamani si è riunita come di consueto a Palazzo Strozzi Sacrati a Firenze l’unità di crisi di emergenza sanitaria, guidata dal presidente della Toscana Enrico Rossi">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/seat/ateca/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ateca-23-feb20-150x450px.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-23-feb20-150x450px.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 28 febbraio 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Coronavirus, migliorano condizioni dei ricoverati. Due nuovi casi in attesa di validazione</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/corona-virus.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/corona-virus.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 28 febbraio 2020, 13:01
		</p>
		
		
		<p>Sono in miglioramento le condizioni cliniche dell’imprenditore fiorentino ricoverato a Ponte a Niccheri, il primo dei casi di coronavirus toscani confermati dall’Istituto superiore di sanità. Ancora in osservazione, ma clinicamente guarito come già era stato annunciato ieri, è invece il paziente di Pescia che si trova nel reparto di malattie infettive dell’ospedale di Pistoia, unico altro caso di coronavirus toscano confermato al momento dall’Iss.</p><p>Stamani si è riunita come di consueto a Palazzo Strozzi Sacrati a Firenze l’unità di crisi di emergenza sanitaria, guidata dal presidente della Toscana Enrico Rossi.</p><p>Il bollettino aggiornato alle dieci (<a href="https://www.toscana-notizie.it/documents/735693/0/Covid-19.+Bollettino+casi+positivi+28+febbraio.jpeg/e1f5680a-6ee0-d0de-c96a-96b697d37693?t=1582889814852" target="_blank">leggi qui</a>) conta al momento otto casi, due dunque più di ieri: sei positivi sospetti, in attesa di validazione da parte dell’Istituto superiore di sanità, due confermati (ma uno già guarito).</p><p>I due nuovi tamponi positivi, ma in attesa di validazione da parte dell’Istituto superiore di sanità, riguardano un altro calciatore della Pianese in provincia di Siena e un operatore della squadra. Nel primo caso si tratta di un ventitreenne che viveva in casa con il giovane già risultato sospetto positivo ieri. A differenza del compagno di squadra, in buone condizioni anche lui ma ricoverato alle Scotte di Siena, il secondo giocatore è al momento solo in isolamento domiciliare, con lievi sintomi influenzali. Per il sessantenne operatore della squadra di calcio, che ha accusato febbre alta e tosse, è stato disposto invece il ricovero e già si trova alle Scotte.</p><p>Tra ricoverati sono in via di miglioramento anche il vicino di casa, sessantacinquenne, dell’imprenditore fiorentino e lo studente nordeuropeo di ventisei anni, che non presenta quasi più sintomi. Il primo è ricoverato a Careggi e il secondo a Ponte a Niccheri. Rimane in isolamento domiciliare, ma non ha più febbre, il quarantaquattrenne di Torre del Lago rientrato da Vò dove si era recato per lavoro.</p><p>In Toscana sono 884 le persone in isolamento domiciliare. Di queste 393 sono state prese in carico attraverso il numero dedicato delle Asl, 138 sono contatti stretti di casi positivi probabili o confermati e 353 bambini e studenti o loro familiari: in questo caso si tratta di ragazzi di origine cinese, per i quali l'isolamento è scattato in seguito alle segnalazioni arrivate alla Asl Toscana centro (Firenze-Prato-Pistoia) dai dirigenti scolastici, perché allievi di ritorno dalla Cina. I 393 presi in carico attraverso il numero dedicato delle Aziende sanitarie sono così distribuiti: 165 nella Asl Toscana centro, 113 in quella nord ovest (che comprende le province di Lucca-Massa Carrara-Pisa-Livorno), 115 in quella sud est (Arezzo-Siena-Grosseto). Per i 138 contatti stretti d ei casi positivi probabili o confermati 93 sono nell'Asl Toscana centro, 21 in quella nord ovest e 24 in quella sud est</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-23-feb20-400x120px.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-FEBBRAIO-2020.gif" width="400" alt="tuttonatura2016">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 28 febbraio 2020, 13:55
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/02/asl-nessun-allarme-coronavirus-si-puo-donare-sangue-in-sicurezza/" title="Asl: &quot;Nessun allarme Coronavirus, si può donare sangue in sicurezza&quot;">Asl: &quot;Nessun allarme Coronavirus, si può donare sangue in sicurezza&quot;</a>
</h4>
<p>
	L'Asl: si può continuare a donare sangue in piena sicurezza, senza correre alcun rischio. Non c’è infatti alcun allarme Coronavirus
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 27 febbraio 2020, 19:18
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/02/coronavirus-prevista-lentrata-in-servizio-di-100-infermieri-in-piu/" title="Coronavirus, prevista l’entrata in servizio di 100 infermieri in più">Coronavirus, prevista l’entrata in servizio di 100 infermieri in più</a>
</h4>
<p>
	La direzione sta procedendo alla autorizzazione di circa 100 risorse infermieristiche da reperire tramite l’Agenzia di lavoro interinale, di cui 50 già deliberate onde consentire nel più breve tempo possibile un rapido accesso finalizzato al potenziamento nei presidi
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 27 febbraio 2020, 16:33
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/02/coronavirus-rafforzato-il-personale-per-la-gestione-delle-chiamate/" title="Coronavirus, rafforzato il personale per la gestione delle chiamate">Coronavirus, rafforzato il personale per la gestione delle chiamate</a>
</h4>
<p>
	Da oggi tre persone in più per la gestione delle chiamate, che quotidianamente arrivano al numero verde 800556060, istituito dalla Regione Toscana per fornire informazioni, orientamento e indicazioni su percorsi e iniziative sul tema del Coronavirus
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 27 febbraio 2020, 16:26
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/02/coronavirus-azione-ncc-perso-anche-il-60-per-cento-del-lavoro/" title="Coronavirus, Azione Ncc: &quot;Perso anche il 60 per cento del lavoro&quot;">Coronavirus, Azione Ncc: &quot;Perso anche il 60 per cento del lavoro&quot;</a>
</h4>
<p>
	Lavoro in calo, affari in picchiata. Gli effetti del Coronavirus si fanno sentire sugli Ncc, le auto a noleggio con conducente, che operano in Toscana: ci sono pochi turisti, continuano ad arrivare disdette di prenotazioni già confermate e mancano quelle per i prossimi mesi. E il fatturato va giù
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 27 febbraio 2020, 15:51
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/02/coronavirus-i-consigli-operativi-per-le-aziende-e-i-timori-per-gli-eccessi-di-allarmismo/" title="Coronavirus, i consigli operativi per le aziende e i timori per gli eccessi di allarmismo">Coronavirus, i consigli operativi per le aziende e i timori per gli eccessi di allarmismo</a>
</h4>
<p>
	Timori e dubbi sul coronavirus richiedono risposte a vari livelli, da quello prioritario che riguarda strettamente l'ambito sanitario a quello, anch'esso importantissimo, che investe il mondo produttivo
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 27 febbraio 2020, 11:19
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/02/coronavirus-due-nuovi-casi-sospetti-a-siena-e-torre-del-lago/" title="Coronavirus, due nuovi casi sospetti a Siena e Torre del Lago">Coronavirus, due nuovi casi sospetti a Siena e Torre del Lago</a>
</h4>
<p>
	Uno è un ragazzo di 22 anni della provincia di Siena, giocatore della Pianese. Il secondo caso è un signore di 44 anni, che risiede a Torre del Lago e lavora a Vo Euganeo (comune del Veneto che fa parte delle zone a rischio)
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2020/02/coronavirus-migliorano-condizioni-dei-ricoverati-due-nuovi-casi-in-attesa-di-validazione/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="0a3d97cddaa1cfc8b9bb470de5a128d4b3f9dbb5" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
