<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Coronavirus, 54 nuovi casi in provincia &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Coronavirus, 54 nuovi casi in provincia" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2020/03/coronavirus-54-nuovi-casi-in-provincia/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/CORONAVIRUS-2-ARTICOLO-638x425-1.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/CORONAVIRUS-2-ARTICOLO-638x425-1.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/CORONAVIRUS-2-ARTICOLO-638x425-1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Sono 305 i nuovi casi positivi al Coronavirus registrati in Toscana a ventiquattro ore dal precedente bollettino, analizzati nei laboratori toscani; e 17 i nuovi decessi. Salgono dunque a 4.122 i contagiati dall’inizio dell’emergenza. 29 sono finora le guarigioni virali (i cosiddetti &quot;negativizzati&quot;), 92 le guarigioni cliniche e 215 i decessi" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Coronavirus, 54 nuovi casi in provincia">
<meta name="twitter:description" content="Sono 305 i nuovi casi positivi al Coronavirus registrati in Toscana a ventiquattro ore dal precedente bollettino, analizzati nei laboratori toscani; e 17 i nuovi decessi. Salgono dunque a 4.122 i contagiati dall’inizio dell’emergenza. 29 sono finora le guarigioni virali (i cosiddetti &quot;negativizzati&quot;), 92 le guarigioni cliniche e 215 i decessi">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=622'></script>
<!-- ######### Fine Head Script ################### -->
	<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script><!-- End Quantcast Choice. Consent Manager Tag --><style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/seat/ateca/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ateca-feb20-150x450px.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-feb20-150x450px.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica, 29 marzo 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Coronavirus, 54 nuovi casi in provincia</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/CORONAVIRUS-2-ARTICOLO-638x425-1.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/CORONAVIRUS-2-ARTICOLO-638x425-1.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			domenica, 29 marzo 2020, 15:59
		</p>
		
		
		<p>Sono 305 i nuovi casi positivi al Coronavirus registrati in Toscana a ventiquattro ore dal precedente bollettino, analizzati nei laboratori toscani; e 17 i nuovi decessi. Salgono dunque a 4.122 i contagiati dall’inizio dell’emergenza. 29 sono finora le guarigioni virali (i cosiddetti "negativizzati"), 92 le guarigioni cliniche e 215 i decessi. I casi attualmente positivi in cura rimangono dunque 3.786. Spetterà in ogni caso all’Istituto superiore di sanità attribuire le morti al Coronavirus: nella quasi totalità dei casi, si tratta infatti di persone che avevano patologie concomitanti.</p><p>Questi i 17 decessi registrati in Toscana nelle ultime 24 ore, che vanno ad aggiungersi ai 198 registrati fino a ieri, per un totale di 215 decessi dall’inizio dell’epidemia. Con l’indicazione di sesso, età, comune di domicilio: M, 77, Rio (Elba); M, 78, Fivizzano; M, 94, Mulazzo; F, 92, Livorno; M, 70, Mulazzo; M, 72, Lucca; M, 70, Livorno; F, 94, Livorno; M, 90, Pisa; M, 89, Piombino; M, 72, Seravezza; M, 69, Viareggio; F, 92, Licata (Agrigento); F, 91, Pistoia; M, 73, Pistoia; M, 83, Fucecchio; F, 89, Torrita di Siena.</p><p>Per quanto riguarda i ricoveri, ad oggi sono in totale 1.386, di cui 275 in terapia intensiva. Da sottolineare l’aumento contenuto di ricoveri rispetto a ieri (+16), e la diminuzione di due ricoveri in terapia intensiva (ieri erano 277).</p><p>Questi i numeri che fotografano la situazione toscana a domenica 29 marzo, così come sono stati trasmessi dall’assessorato al diritto alla salute al Ministero della salute, e come verranno comunicati dal capo della Protezione civile Angelo Borrelli.</p><p>Di 4.122 tamponi fino ad oggi risultati positivi al test, questa è la suddivisione per provincia di segnalazione, che non sempre corrisponde necessariamente a quella di residenza: 957 Firenze, 309 Pistoia, 221 Prato (totale Asl centro: 1.487), 672 Lucca, 493 Massa-Carrara, 432 Pisa, 236 Livorno (totale Asl nord ovest: 1.833), 245 Grosseto, 273 Siena, 284 Arezzo (totale sud est: 802).</p><p>Dal 1° febbraio ad oggi nei laboratori toscani sono stati effettuati in tutto 27.579 tamponi, su 24.348 persone (in alcuni casi sono stati effettuati più test per lo stesso paziente). Solo nelle ultime 24 ore, sono stati fatti ben 1.966 tamponi. Questo aumento si deve al fatto che il numero di laboratori impegnati nel processare i tamponi è ancora salito. Attualmente i laboratori sono 12: ai tre laboratori di microbiologia e virologia delle tre aziende ospedaliero universitarie di Careggi, Pisa e Siena, in funzione dall’inizio di febbraio, negli ultimi giorni se ne sono aggiunti infatti altri 9: Ispro (Istituto per lo studio, la prevenzione e la rete oncologica), i laboratori di Arezzo e Grosseto (Asl sud est), Livorno, Lucca e Massa (Asl nord ovest), Prato (Asl centro), Meyer, più un laboratorio privato.</p><p>Dal monitoraggio giornaliero sono invece 12.882 le persone in isolamento domiciliare (un aumento consistente, ieri erano 12.301) in tutta la Toscana: 6.271 nella Asl centro, 5.201 nella Asl nord ovest, 1.410 nella Asl sud est.</p><p>Le informazioni sui singoli casi saranno fornite dagli uffici stampa delle aziende sanitarie, nel rispetto della privacy, con successivi comunicati stampa o per telefono.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_cl_widget ################# -->
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript"><!--// <![CDATA[
OA_show(3564);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_cl_widget ################ -->
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-feb20-400x120px.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-NUOVO-ORARIO-Marzo-2020.gif" width="400" alt="tuttonatura2016">
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_1scroll_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3560);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_1scroll_300x250 ################ -->
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_medium_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3561);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_medium_300x250 ################ -->
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	domenica, 29 marzo 2020, 16:19
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/03/coronavirus-nuovi-posti-letto-di-terapia-intensiva-cure-intermedie-e-alberghi-sanitari/" title="Coronavirus: nuovi posti letto di terapia intensiva, cure intermedie e alberghi sanitari">Coronavirus: nuovi posti letto di terapia intensiva, cure intermedie e alberghi sanitari</a>
</h4>
<p>
	Sei posti letto di Terapia intensiva, ma con possibilità di salire a 12 entro pochi giorni, sono attivi da oggi nel padiglione O della Cittadella della Salute “Campo di Marte” di Lucca e sono pronti ad essere utilizzati, se ci sarà bisogno. Sono a disposizione di tutta l’area vasta Toscana...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 29 marzo 2020, 16:13
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/03/coronavirus-oltre-mezzo-milione-di-mascherine-distribuite-in-toscana-ogni-tre-giorni/" title="Coronavirus, oltre mezzo milione di mascherine distribuite in Toscana ogni tre giorni">Coronavirus, oltre mezzo milione di mascherine distribuite in Toscana ogni tre giorni</a>
</h4>
<p>
	Procede al ritmo di oltre 500 mila ogni tre giorni, la distribuzione di mascherine nell’area Covid di tutti i presidi sanitari toscani impegnati nell’emergenza. Il dato è diffuso dall’Unità di crisi regionale
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica, 29 marzo 2020, 15:47
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/03/a-pieve-fosciana-si-invoca-il-beato-ercolano-questa-mattina-santa-messa-e-benedizione-al-paese/" title="A Pieve Fosciana si invoca il Beato Ercolano: questa mattina santa messa e benedizione al paese">A Pieve Fosciana si invoca il Beato Ercolano: questa mattina santa messa e benedizione al paese</a>
</h4>
<p>
	Forte e radicato è il legame della popolazione di Pieve Fosciana con il patrono, il Beato Ercolano. Si ricorda la promessa fatta dal Beato: alla comunità di Pieve Fosciana frate Ercolano domandò un terreno per un luogo dell’Osservanza.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 29 marzo 2020, 13:56
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/03/i-sindacati-covid-19-situazione-esplosiva-nelle-rsa-subito-tavolo-di-crisi-provinciale/" title="I sindacati: &quot;Covid-19, situazione esplosiva nelle Rsa: subito tavolo di crisi provinciale&quot;">I sindacati: &quot;Covid-19, situazione esplosiva nelle Rsa: subito tavolo di crisi provinciale&quot;</a>
</h4>
<p>
	A sottolineare un'altra criticità sul fronte della lotta contro la diffusione del Covid19 arriva una lettera congiunta di Cgil, Cisl e Uil con le categorie Cgil Fp,  Fisascati Cisl e Uil Fpl, che rilanciano così la campagna unitaria a livello regionale
</p>







	<hr>
<p class="neretto little_bottom_margin">
	domenica, 29 marzo 2020, 13:21
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/03/sanificazione-a-piazza-al-serchio-e-villa-collemandina-da-parte-degli-autieri/" title="Sanificazione a Piazza al Serchio e Villa Collemandina da parte degli Autieri">Sanificazione a Piazza al Serchio e Villa Collemandina da parte degli Autieri</a>
</h4>
<p>
	Prosegue l’opera di sanificazione nei vari comuni della Valle del Serchio. Tra la giornata di ieri e questa mattina sono state compiute le disinfestazioni delle aree principali del territorio nel comune di Villa Collemandina, a Corfino e Massa Sassorosso (nel capoluogo si era già svolta), e in quello di Piazza...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 29 marzo 2020, 11:50
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/03/il-bilancio-in-valle-del-serchio-106-i-positivi-sei-le-persone-decedute/" title="Il bilancio in Valle del Serchio: 106 i positivi, sei le persone decedute">Il bilancio in Valle del Serchio: 106 i positivi, sei le persone decedute</a>
</h4>
<p>
	La Gazzetta ha provato a fare il quadro della situazione in Valle del Serchio, tenendo conto dei casi positivi comunicati da Asl, dalla Regione e dai comuni dall'inizio dell'emergenza ad oggi
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2020/03/coronavirus-54-nuovi-casi-in-provincia/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="06541ac89c4e3594e08f334c86505e75fb17f4a7" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_RichMedia1 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3562);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_RichMedia1 ################ -->
	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_shinystat ################# -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-gazzserchi&NODW=yes&P=4" async="async"></script>
<!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_shinystat ################ -->
</body>
</html>
