<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Coronavirus, superati i 1000 casi in provincia: oggi 18 positivi in più &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Coronavirus, superati i 1000 casi in provincia: oggi 18 positivi in più" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2020/04/coronavirus-superati-i-1000-casi-in-provincia-oggi-18-positivi-in-piu/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/images88.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/images88.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/images88.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Sono 231 casi positivi rilevati oggi in Toscana, un dato che porta il numero complessivo dall’inizio dell’epidemia a 6.958. I tamponi eseguiti oggi sono stati 3.755, che sommati a quelli svolti nei giorni precedenti fissa il numero complessivo a 75.756, quarta regione in Italia. I laboratori di microbiologia toscani nelle ultime 24h hanno analizzato complessivamente 5.188 tamponi" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Coronavirus, superati i 1000 casi in provincia: oggi 18 positivi in più">
<meta name="twitter:description" content="Sono 231 casi positivi rilevati oggi in Toscana, un dato che porta il numero complessivo dall’inizio dell’epidemia a 6.958. I tamponi eseguiti oggi sono stati 3.755, che sommati a quelli svolti nei giorni precedenti fissa il numero complessivo a 75.756, quarta regione in Italia. I laboratori di microbiologia toscani nelle ultime 24h hanno analizzato complessivamente 5.188 tamponi">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=622'></script>
<!-- ######### Fine Head Script ################### -->
	<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script><!-- End Quantcast Choice. Consent Manager Tag --><style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/seat/ateca/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ateca-feb20-150x450px.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-feb20-150x450px.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 11 aprile 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Coronavirus, superati i 1000 casi in provincia: oggi 18 positivi in più</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/images88.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/images88.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato, 11 aprile 2020, 17:44
		</p>
		
		
		<p>Sono 231 casi positivi rilevati oggi in Toscana, un dato che porta il numero complessivo dall’inizio dell’epidemia a 6.958. I tamponi eseguiti oggi sono stati 3.755, che sommati a quelli svolti nei giorni precedenti fissa il numero complessivo a 75.756, quarta regione in Italia. I laboratori di microbiologia toscani nelle ultime 24h hanno analizzato complessivamente 5.188 tamponi.<br><br>La casistica grave continua a diminuire: il numero dei ricoveri generali si assesta a 1.234, di cui 237 in terapia intensiva. Complessivamente sono 33 in meno rispetto a ieri, di cui 19 in terapia intensiva, il dato più basso dal 26 di marzo.<br><br>Sono 13 i deceduti registrati oggi: 5 nella Asl NO, 7 nella Centro ed 1 nella Sud est. Questo è il dato più basso a partire dal 30 di marzo ed assesta la Toscana al 6.7% di letalità (% dei deceduti sui casi) , quasi la metà rispetto al dato nazionale (calcolato però alla data di ieri) che era del 12,8%.<br><br>Il fenomeno che emerge con maggiore positività per il  futuro è il numero dei guariti che anche oggi sono 48.499 in totale, un dato che da alcuni giorni, e lo sarà sempre di più, supera stabilmente quello dei deceduti.<br><br><em><strong>Di seguito la tabella nel dettaglio:</strong></em></p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/j2.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/j2.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_cl_widget ################# -->
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript"><!--// <![CDATA[
OA_show(3564);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_cl_widget ################ -->
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-feb20-400x120px.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-APRILE-2020.gif" width="400" alt="tuttonatura2016">
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_1scroll_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3560);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_1scroll_300x250 ################ -->
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_medium_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3561);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_medium_300x250 ################ -->
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	sabato, 11 aprile 2020, 17:25
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/04/chiuso-al-transito-il-ponte-della-tambura-sara-ricostruito/" title="Chiuso al transito il Ponte della Tambura: sarà ricostruito">Chiuso al transito il Ponte della Tambura: sarà ricostruito</a>
</h4>
<p>
	L'ufficio tecnico di Palazzo Ducale accelera per il progetto definitivo della nuova infrastruttura per la quale sono stanziati 2,3 milioni di euro
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 11 aprile 2020, 16:51
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/04/nuovo-caso-positivo-a-gallicano-2/" title="Nuovo caso positivo a Gallicano">Nuovo caso positivo a Gallicano</a>
</h4>
<p>
	Nuovo caso positivo a Gallicano. Si tratta sempre di un familiare di una persona già risultata positiva. Ad annunciarlo il sindaco David Saisi. Notizia in aggiornamento
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 11 aprile 2020, 16:21
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/04/wind-tre-dona-tablet-e-cellulari-per-emergenza-covid-19/" title="Wind Tre dona tablet e cellulari per emergenza Covid-19">Wind Tre dona tablet e cellulari per emergenza Covid-19</a>
</h4>
<p>
	Il direttore generale dell’Azienda USL Toscana nord ovest Maria Letizia Casani desidera esprimere la più viva gratitudine
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 11 aprile 2020, 16:08
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/04/solidarieta-alimentare-attivato-conto-bancario-per-donazioni-a-minucciano/" title="Solidarietà alimentare, attivato conto bancario per donazioni a Minucciano">Solidarietà alimentare, attivato conto bancario per donazioni a Minucciano</a>
</h4>
<p>
	L'amministrazione comunale ha deliberato l’adozione di misure urgenti di solidarietà alimentare, di cui sono beneficiari i nuclei familiari e/o le persone singole residenti o domiciliati nel comune di Minucciano che versano in condizioni di disagio economico derivante dall’emergenza epidemiologica in corso
</p>







	<hr>
<p class="neretto little_bottom_margin">
	sabato, 11 aprile 2020, 14:38
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/04/coronavirus-lalpinismo-lento-continua-con-la-didattica-a-distanza/" title="Coronavirus, l&#039;alpinismo lento continua con la didattica a distanza">Coronavirus, l&#039;alpinismo lento continua con la didattica a distanza</a>
</h4>
<p>
	Anche tanti giovani e studenti entrano nel progetto di Alpinismo Lento al tempo del Coronavirus. Infatti con la didattica a distanza sono continuate le attività sportivo-culturali che erano state avviate nei mesi scorsi nei territori dei Parchi Naturali
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 11 aprile 2020, 13:49
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/04/pasqua-2020-gli-auguri-del-vescovo/" title="Pasqua 2020, gli auguri del vescovo">Pasqua 2020, gli auguri del vescovo</a>
</h4>
<p>
	L’Arcivescovo della Diocesi di Lucca, monsignor Paolo Giulietti, coglie l’occasione delle festività per fare i propri auguri di buona Pasqua in questo momento difficile per il nostro Paese e non solo
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2020/04/coronavirus-superati-i-1000-casi-in-provincia-oggi-18-positivi-in-piu/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="09a00eb890784f97eb5fe767f096b40b0c1aa8b2" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_RichMedia1 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3562);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_RichMedia1 ################ -->
	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_shinystat ################# -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-gazzserchi&NODW=yes&P=4" async="async"></script>
<!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_shinystat ################ -->
</body>
</html>
