<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Fase 2, ripresa attività chirurgica: previsto aumento sedute in estate &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Fase 2, ripresa attività chirurgica: previsto aumento sedute in estate" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2020/06/fase-2-ripresa-attivita-chirurgica-previsto-aumento-sedute-in-estate/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/gallery-9060307.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/gallery-9060307.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/gallery-9060307.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="E’ ripartita l’attività chirurgica negli ospedali dell’Azienda USL Toscana nord ovest, aumentando le sedute già in questo periodo estivo in tutti gli ambiti territoriali anche grazie al lavoro in rete tra gli ospedali “hub”, gli ospedali “spoke” (Fivizzano, Pontremoli, Barga, Castelnuovo, Volterra, Cecina, Piombino, Portoferraio) ed il privato accreditato" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Fase 2, ripresa attività chirurgica: previsto aumento sedute in estate">
<meta name="twitter:description" content="E’ ripartita l’attività chirurgica negli ospedali dell’Azienda USL Toscana nord ovest, aumentando le sedute già in questo periodo estivo in tutti gli ambiti territoriali anche grazie al lavoro in rete tra gli ospedali “hub”, gli ospedali “spoke” (Fivizzano, Pontremoli, Barga, Castelnuovo, Volterra, Cecina, Piombino, Portoferraio) ed il privato accreditato">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/seat/leon/berlina-5-porte/2020/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/seat-leon-150x450px-Tuscania-giu20.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kamiq/suv-5-porte/2019/" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Kamiq-150X450-Tuscania-giu20.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì, 18 giugno 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Fase 2, ripresa attività chirurgica: previsto aumento sedute in estate</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/gallery-9060307.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/gallery-9060307.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			giovedì, 18 giugno 2020, 16:32
		</p>
		
		
		<p>E’ ripartita l’attività chirurgica negli ospedali dell’Azienda USL Toscana nord ovest, aumentando le sedute già in questo periodo estivo in tutti gli ambiti territoriali anche grazie al lavoro in rete tra gli ospedali “hub” (Apuane, Lucca, Pontedera, Livorno e Versilia), gli ospedali “spoke” (Fivizzano, Pontremoli, Barga, Castelnuovo, Volterra, Cecina, Piombino, Portoferraio) ed il privato accreditato.</p><p>Nel periodo dell’emergenza “Covid-19” sono stati garantiti gli interventi urgenti oncologici e non procrastinabili tramite le sedute operatorie negli ospedali, sia “hub” che “spoke”, e nelle strutture del privato accreditato.</p><p>Anche per recuperare gli interventi di minor complessità che non sono stati effettuati in questo periodo sarà fondamentale l’attività svolta negli ospedali più piccoli.</p><p>Per la ripartenza a livello aziendale è stato effettuato nelle settimane precedenti un lavoro di pianificazione delle sedute chirurgiche  da effettuare in ogni ospedale, ovviamente dovendo comunque tener conto delle risorse disponibili e della necessità di garantire al personale le ferie estive.</p><p>La nuova programmazione è stata resa possibile dall’istituzione di un gruppo di lavoro aziendale e dalla collaborazione delle direzioni di presidio e dei professionisti, che nelle settimane precedenti hanno partecipato ad incontri nelle singole realtà fornendo la loro piena disponibilità.</p><p>Alcune delle sedute sono state create <em>ex novo</em>, altre sono state rimodulate per arrivare ad una pianificazione adeguata nell’ambito della rete chirurgica nel periodo giugno-settembre 2020.</p><p>Vediamo nello specifico la situazione nell’<strong>ambito territoriale di Lucca</strong>.</p><p>In fase di emergenza Covid sono stati garantiti gli interventi oncologici ed urgenti ed altri interventi non procrastinabili sono stati assicurati negli ospedali di Barga e Castelnuovo e nelle strutture private accreditate (4 sedute settimanali di Oculistica a Barga, una seduta ortopedica di Lucca ogni settimana a Castelnuovo, 5 sedute settimanali nel privato).</p><p>Nei mesi estivi, grazie alla disponibilità del personale, per l’ospedale “San Luca” di Lucca sono previsti, rispetto all’estate 2019, l’aumento di 6 sedute chirurgiche settimanali (4 sedute alla casa di cura Barbantini ed altre 2 in corso di ridefinizione alla clinica Santa Zita) ed il mantenimento delle attività in rete con gli ospedali di Barga e Castelnuovo.  </p><p>Questo nell’ottica di valorizzare e rafforzare i presidi ospedalieri periferici che hanno rappresentato e continuano ad essere degli importanti punti di riferimento per l’Azienda.</p><p><strong>Interventi chirurgici oncologici</strong></p><p>Da evidenziare che in tutta la Asl Toscana nord ovest le liste di attesa per gli interventi chirurgici oncologici, nonostante l’emergenza Covid, nel 2020 sono in miglioramento rispetto al 2019.  Il riferimento è alle prestazioni oncologiche indicate dalla Regione Toscana e dal Ministero della Salute da effettuare entro 30 giorni, cioè il tumore della mammella, della prostata, del colon, del retto, dell’utero, del polmone, della tiroide e il melanoma. In generale le percentuali indicate a livello nazionale e regionale – incrementate rispetto al valore del 2019 -  sono superate per il colon, il retto, l’utero e la tiroide, un ottimo risultato al momento anche per mammella e polmone che a livello aziendale sono molto vicine alla  soglia indicata dal Ministero e sono in costante miglioramento. Ciò si traduce nel fatto che al cittadino a cui è stata diagnosticata una patologia oncologica viene garantita l’esecuzione dell’intervento entro 30 giorni dal completamento dell’iter diagnostico. </p><p>Per quanto riguarda l’ambito territoriale di Lucca si è raggiunto il 100% per retto, melanoma e tiroide e si è comunque arrivati a valori sopra soglia per mammella e colon.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kamiq/suv-5-porte/2019/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Kamiq-400X120-Tuscania-giu20.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Giugno-2020.gif" width="400" alt="tuttonatura2016">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 18 giugno 2020, 16:24
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/06/alpinismo-lento-mon-amour/" title="Alpinismo lento, mon amour">Alpinismo lento, mon amour</a>
</h4>
<p>
	La Gazzetta del Serchio ha voluto intervistare Giuliano Guerri, presidente dell'associazione di promozione turistica e alpinismo lento "Mangia Trekking", molto attiva anche in Garfagnana
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 18 giugno 2020, 15:54
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/06/attivita-fisica-adattata-via-libera-alla-riapertura-dei-corsi-allaperto/" title="Attività fisica adattata: via libera alla riapertura dei corsi all&#039;aperto">Attività fisica adattata: via libera alla riapertura dei corsi all&#039;aperto</a>
</h4>
<p>
	L'Azienda USL Toscana nord ovest ha redatto il protocollo temporaneo ed eccezionale per la ripartenza dei corsi dell’attività fisica adattata (Afa) nei comuni e nelle zone socio-sanitarie che ricadono sul proprio territorio di competenza
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 18 giugno 2020, 15:22
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/06/gaia-spa-prorogato-fino-al-30-giugno-bonus-per-famiglie-in-emergenza-lavoro/" title="Gaia spa., prorogato fino al 30 giugno bonus per famiglie in emergenza lavoro">Gaia spa., prorogato fino al 30 giugno bonus per famiglie in emergenza lavoro</a>
</h4>
<p>
	Per le famiglie in emergenza lavoro, a seguito della pandemia da Coronavirus, ci sarà più tempo per ottenere uno sconto sulla bolletta dell'acqua: è stata infatti prorogata dal 19 al 30 giugno 2020 la scadenza per la presentazione delle domande di accesso al Bonus Covid-19 di GAIA S.p.A
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 18 giugno 2020, 15:19
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/06/coronavirus-in-lucchesia-nessun-nuovo-caso/" title="Coronavirus, in lucchesia nessun nuovo caso">Coronavirus, in lucchesia nessun nuovo caso</a>
</h4>
<p>
	In Toscana sono 10.195 i casi di positività al Coronavirus, 2 in più rispetto a ieri. I nuovi casi sono lo 0,02% in più rispetto al totale del giorno precedente. I guariti crescono dello 0,1% e raggiungono quota 8.664 (l’85% dei casi totali)
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 17 giugno 2020, 16:28
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/06/fonte-azzurrina-riparte-con-entusiasmo-uneccellenza-del-nostro-territorio/" title="Fonte Azzurrina riparte con entusiasmo: un’eccellenza del nostro territorio ">Fonte Azzurrina riparte con entusiasmo: un’eccellenza del nostro territorio </a>
</h4>
<p>
	Una bella manifestazione di “responsabilità solidale al territorio” quella di oggi, presso i locali di Fonte Azzurrina di Careggine, che ha visto la presenza di varie associazioni sociali, culturali e sportive locali. Video
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 17 giugno 2020, 15:34
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/06/la-storia-di-jean-luc-amministratore-comunale-in-svizzera-ma-con-il-cuore-a-castiglione/" title="La storia di Jean-Luc: amministratore comunale in Svizzera, ma con il cuore a Castiglione">La storia di Jean-Luc: amministratore comunale in Svizzera, ma con il cuore a Castiglione</a>
</h4>
<p>
	La storia del signor Jean-Luc Boesiger che oggi vive a Chene-Bourg, un grande paese nei pressi di Ginevra, figlio della signora Dina Pieroni di Castiglione di Garfagnana, emigrata negli anni ’30
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2020/06/fase-2-ripresa-attivita-chirurgica-previsto-aumento-sedute-in-estate/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="b8184d6d36f5818a0c28a884ed042653852b46c3" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
