<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Coronavirus, tre nuovi casi in Valle: a Barga, Pescaglia e Pieve Fosciana &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Coronavirus, tre nuovi casi in Valle: a Barga, Pescaglia e Pieve Fosciana" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2020/09/coronavirus-tre-nuovi-casi-in-valle-a-barga-pescaglia-e-pieve-fosciana/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/generica-622825.660x368.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/generica-622825.660x368.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/generica-622825.660x368.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Nell’Azienda USL Toscana nord ovest i casi positivi di oggi, 20 settembre, sono 73, a cui ci sono da aggiungere 2 residenti fuori regione individuati grazie ai controlli attivati in porti e stazioni, nello specifico al porto di Livorno, con l’ordinanza numero 80 della Regione Toscana)" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Coronavirus, tre nuovi casi in Valle: a Barga, Pescaglia e Pieve Fosciana">
<meta name="twitter:description" content="Nell’Azienda USL Toscana nord ovest i casi positivi di oggi, 20 settembre, sono 73, a cui ci sono da aggiungere 2 residenti fuori regione individuati grazie ai controlli attivati in porti e stazioni, nello specifico al porto di Livorno, con l’ordinanza numero 80 della Regione Toscana)">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/lp-senza-impegno" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-settembre20-Tuscania-150x450px.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/nuova-octavia" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Octavia-settembre20-Tuscania-150x450px-Porte-Aperte.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica, 20 settembre 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Coronavirus, tre nuovi casi in Valle: a Barga, Pescaglia e Pieve Fosciana</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/generica-622825.660x368.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/generica-622825.660x368.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			domenica, 20 settembre 2020, 15:31
		</p>
		
		
		<p>Nell’Azienda USL Toscana nord ovest i casi positivi di oggi, 20 settembre, sono <strong>73</strong>, a cui ci sono da aggiungere 2 residenti fuori regione individuati grazie ai controlli attivati in porti e stazioni, nello specifico al porto di Livorno, con l’ordinanza numero 80 della Regione Toscana).</p><p><strong>APUANE:  </strong><strong>8 </strong><strong>casi</strong></p><p>Carrara 5, Massa 3;</p><p><strong>LUNIGIANA</strong><strong>:  </strong><strong>5 </strong><strong>casi</strong></p><p>Aulla 4, Licciana Nardi 1;</p><p><strong>PIANA DI LUCCA:  6</strong><strong> casi</strong></p><p>Altopascio 1, Capannori 2, Lucca 3</p><p><strong>VALLE DEL SERCHIO:  3 casi</strong></p><p>Barga 1, Pieve Fosciana 1; Pescaglia 1</p><p><strong>PISA:  </strong><strong>13</strong><strong> casi   </strong></p><p>Cascina 1, Pisa 9, San Giuliano Terme 2, Vicopisano 1;</p><p><strong>ALTA VAL DI CECINA VAL D’ERA:  </strong><strong>20</strong><strong> casi</strong></p><p>Bientina 17, Ponsacco 1, Pontedera 2, Santa Maria a Monte 1;</p><p><strong>LIVORNO:  </strong><strong>2</strong><strong> casi</strong></p><p>Collesalvetti 1, Livorno 1;</p><p><strong>VALLI ETRUSCHE: 1 caso</strong></p><p>Piombino 1 (rientro dall’estero);</p><p><strong>VERSILIA:  </strong><strong>15</strong><strong> casi</strong></p><p>Camaiore 1, Forte dei Marmi 1, Massarosa 3,  Pietrasanta 3, Viareggio 7.</p><p>I guariti ad oggi (20 settembre 2020) su tutto il territorio aziendale sono <strong>35</strong><strong>86</strong><strong> </strong>(<strong>+</strong><strong>7</strong><strong> </strong>rispetto ad ieri).</p><p>Per quanto riguarda i ricoveri per “Covid-19”, negli ospedali dell’Azienda USL Toscana nord ovest sono in totale <strong>27</strong>, di cui <strong>6</strong> in Terapia intensiva.</p><p>All’ospedale di Livorno 13 i ricoverati, di cui 6 dell’ambito territoriale di Livorno, 4 dell’ambito della Versilia, 1 dell’ambito di Massa Carrara e 2 residenti fuori Asl.</p><p>All’ospedale di Lucca 9 i ricoverati, di cui 2 dell’ambito territoriale di Lucca, 6 dell’ambito di Massa Carrara ed 1 residente fuori Asl.</p><p>All’ospedale Apuane 5 ricoverati, tutti dell’ambito territoriale di Massa Carrara.</p><p>Dal monitoraggio giornaliero, infine, su tutto il territorio dell’Azienda USL Toscana nord ovest, ad oggi (20 settembre) sono <strong>2</strong><strong>336</strong><strong> </strong>(<strong>+1</strong><strong>33</strong><strong> </strong>rispetto ad ieri) le persone isolate, in sorveglianza attiva, perché hanno avuto contatti con persone contagiate.</p><p>Si comunica infine che con oggi, domenica 20 settembre 2020, si conclude l’attività dei punti di accoglienza drive-through o walk-through in porti e stazioni ferroviarie della Regione Toscana. Questo vale, sul territorio dell’Asl Toscana nord ovest, per i porti di Livorno e Piombino e per le stazioni di Pisa e Viareggio. Permane ovviamente la possibilità offerta ai viaggiatori di prenotare l’eventuale esecuzione del test nei molti punti drive-through distribuiti in maniera capillare sul territorio aziendale.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://skoda.tuscaniaauto.it/nuova-octavia" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Octavia-settembre20-Tuscania-400x120px.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-04-settembre-2020.gif" width="400" alt="tuttonatura2016">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="http://www.castelnuovoeventi.it" title="compriamo">
			
			<img src="/assets/Uploads/inserzioni/gif-associazione.gif" width="400" alt="compriamo">
			
				</a>
			
		</p>
	




<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	domenica, 20 settembre 2020, 16:54
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/09/cercatore-di-funghi-infortunato-si-alza-pegaso/" title="Cercatore di funghi infortunato, si alza Pegaso">Cercatore di funghi infortunato, si alza Pegaso</a>
</h4>
<p>
	La stazione di Lucca del soccorso alpino è intervenuta a Pieve Fosciana, nella frazione di Sillico, per soccorrere un cercatore di funghi che ha riportato un trauma ad un arto inferiore
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 20 settembre 2020, 15:06
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/09/cammino-inaugurale-sulla-via-matildica-del-volto-santo/" title="Cammino inaugurale sulla Via Matildica del Volto Santo">Cammino inaugurale sulla Via Matildica del Volto Santo</a>
</h4>
<p>
	Ieri pomeriggio un tratto piccolo ma significativo della Via Matildica, compreso fra Pieve Fosciana e Castiglione Garfagnana, è stato percorso da venticinque persone accompagnate dall'archeologa Lucia Giovannetti e da Pierluigi Pellizzer, guida ambientale escursionistica
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica, 20 settembre 2020, 14:31
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/09/coronavirus-24-nuovi-casi-in-provincia-di-lucca/" title="Coronavirus, 24 nuovi casi in provincia di Lucca">Coronavirus, 24 nuovi casi in provincia di Lucca</a>
</h4>
<p>
	In Toscana sono 13.812 i casi di positività al Coronavirus, 147 in più rispetto a ieri (52 identificati in corso di tracciamento e 95 da attività di screening). I nuovi casi sono lo 1,1% in più rispetto al totale del giorno precedente
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 20 settembre 2020, 12:06
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/09/dispensa-montana-assunte-due-persone-a-tempo-indeterminato/" title="Dispensa Montana, assunte due persone a tempo indeterminato ">Dispensa Montana, assunte due persone a tempo indeterminato </a>
</h4>
<p>
	La cooperativa di comunità Dispensa Montana che agisce sul territorio di Fabbriche di Vergemoli è riuscita a raggiungere un'ulteriore traguardo con l'assunzione di due persone a tempo indeterminato
</p>







	<hr>
<p class="neretto little_bottom_margin">
	domenica, 20 settembre 2020, 09:37
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/09/allevatore-espulso-replica-coldiretti-polemiche-pretestuose-la-nostra-associazione-presente/" title="Allevatore espulso, replica Coldiretti: “Polemiche pretestuose, la nostra associazione presente”">Allevatore espulso, replica Coldiretti: “Polemiche pretestuose, la nostra associazione presente”</a>
</h4>
<p>
	L’articolo – lettera con lo sfogo dell’allevatore garfagnino Alessandro Filippi, pubblicato questa mattina sulla nostra testata, chiamava in causa Coldiretti che non ha fatto attendere la replica
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 20 settembre 2020, 09:11
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/09/elezioni-i-dati-delle-12-affluenza-piu-alta-a-castiglione-e-coreglia-san-romano-la-piu-bassa/" title="Elezioni, i dati delle 12: affluenza alta a Castiglione e Coreglia">Elezioni, i dati delle 12: affluenza alta a Castiglione e Coreglia</a>
</h4>
<p>
	Si vota oggi e domani per il referendum costituzionale confermativo relativo alla riduzione del numero dei parlamentari e per le elezioni suppletive del Senato della Repubblica, per le regionali e le comunali. Notizia in aggiornamento
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2020/09/coronavirus-tre-nuovi-casi-in-valle-a-barga-pescaglia-e-pieve-fosciana/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="14107b5b08352deb2e1907a23e63b78161173c6a" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
