<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Coronavirus, 67 casi in più in provincia di Lucca &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Coronavirus, 67 casi in più in provincia di Lucca" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2020/10/coronavirus-67-casi-in-piu-in-provincia-di-lucca/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/covid-tampone.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/covid-tampone.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/covid-tampone.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Sono oggi 866 i nuovi casi di positività al Coronavirus (679 identificati in corso di tracciamento e 187 da attività di screening) su un totale di casi, registrati dall’inizio dell’epidemia, pari a 25.466 unità. I nuovi casi sono il 3,5% in più rispetto al totale del giorno precedente" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Coronavirus, 67 casi in più in provincia di Lucca">
<meta name="twitter:description" content="Sono oggi 866 i nuovi casi di positività al Coronavirus (679 identificati in corso di tracciamento e 187 da attività di screening) su un totale di casi, registrati dall’inizio dell’epidemia, pari a 25.466 unità. I nuovi casi sono il 3,5% in più rispetto al totale del giorno precedente">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/lp-senza-impegno" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-settembre20-Tuscania-150x450px.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/nuova-octavia" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Octavia-settembre20-Tuscania-150x450px-Porte-Aperte.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						mercoledì, 21 ottobre 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Coronavirus, 67 casi in più in provincia di Lucca</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/covid-tampone.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/covid-tampone.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			mercoledì, 21 ottobre 2020, 15:02
		</p>
		
		
		<p><strong>Sono oggi 866 i nuovi casi di positività al Coronavirus</strong> (679 identificati in corso di tracciamento e 187 da attività di screening) su un totale di casi, registrati dall’inizio dell’epidemia, pari a 25.466 unità. I nuovi casi sono il 3,5% in più rispetto al totale del giorno precedente.<br><br>L'età media dei 866 casi odierni è di 44 anni circa (il 17% ha meno di 20 anni, il 27% tra 20 e 39 anni, il 31% tra 40 e 59 anni, il 16% tra 60 e 79 anni, il 9% ha 80 anni o più).</p><p>I <strong>guariti crescono dell’1,4%</strong> e raggiungono quota 12.006 (47,1% dei casi totali). I <strong>tamponi eseguiti</strong> hanno raggiunto quota 950.782, <strong>11.629 in più rispetto a ieri</strong>. Sono 7.359 i soggetti testati (escludendo i tamponi di controllo), di cui l’11,8% è risultato positivo. Gli attualmente positivi sono oggi 12.239, +6% rispetto a ieri. I ricoverati sono 579 (32 in più rispetto a ieri), di cui 76 in terapia intensiva (4 in più). <strong>Oggi si registrano 13 nuovi decessi: 7 uomini e 6 donne con un'età media di 79,8 anni</strong>.<br><br>Questi i dati - accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale - relativi all'andamento dell'epidemia in regione.<br><br>Si ricorda che a partire dal 24 giugno 2020, il Ministero della Salute ha modificato il sistema di rilevazione dei dati sulla diffusione del Covid-19. I casi positivi non sono più indicati secondo la provincia di notifica bensì in base alla provincia di residenza o domicilio.<br><br><strong>Di seguito i casi di positività sul territorio</strong> con la variazione rispetto a ieri. Sono 7.413 i casi complessivi ad oggi a Firenze (303 in più rispetto a ieri), 1.684 a Prato (41 in più), 1.801 a Pistoia (23 in più), 2.001 a Massa (30 in più), 2.746 a Lucca (67 in più), 3.294 a Pisa (104 in più), 1.386 a Livorno (105 in più), 2.443 ad Arezzo (140 in più), 1.279 a Siena (30 in più), 869 a Grosseto (23 in più). Sono 550 i casi positivi notificati in Toscana, ma residenti in altre regioni. Sono 367, quindi, i casi riscontrati oggi nell'Asl Centro, 306 nella Nord Ovest, 193 nella Sud est.<br><br>La Toscana si trova al 9° posto in Italia come numerosità di casi (comprensivi di residenti e non residenti), con circa 683 casi per 100.000 abitanti (media italiana circa 720 x100.000, dato di ieri). Le province di notifica con il tasso più alto sono Massa Carrara con 1.027 casi x100.000 abitanti, Pisa con 786, Firenze con 733, la più bassa Grosseto con 392.</p><p>Complessivamente, <strong>11.660 persone sono in isolamento a casa</strong>, poiché presentano sintomi lievi che non richiedono cure ospedaliere o risultano prive di sintomi (661 in più rispetto a ieri, più 6%). Sono <strong>19.541</strong> (1.366 in più rispetto a ieri, più 7,5%) le persone, anche loro isolate, <strong>in sorveglianza attiva</strong>, perché hanno avuto contatti con persone contagiate (Asl Centro 7.998, Nord Ovest 6.871, Sud Est 4.672).</p><p><strong>Le persone ricoverate nei posti letto dedicati ai pazienti Covid oggi sono complessivamente 579</strong> (32 in più rispetto a ieri, più 5,9%), 76 in terapia intensiva (4 in più rispetto a ieri, più 5,6%).</p><p>Le <strong>persone</strong> complessivamente <strong>guarite</strong> sono 12.006 (<strong>160 in più rispetto a ieri</strong>, più 1,4%): 467 persone clinicamente guarite (29 in meno rispetto a ieri, meno 5,8%), divenute cioè asintomatiche dopo aver presentato manifestazioni cliniche associate all'infezione e 11.539 (189 in più rispetto a ieri, più 1,7%) dichiarate guarite a tutti gli effetti, le cosiddette guarigioni virali, con doppio tampone negativo.<br><br>Oggi si registrano 13 nuovi decessi: 7 uomini e 6 donne con un'età media di 79,8 anni. Relativamente alla provincia di residenza, le persone decedute sono: 8 a Firenze, 2 a Prato, 2 a Massa Carrara, 1 fuori Toscana. Sono <strong>1.221 i deceduti dall'inizio dell'epidemia</strong> cosi ripartiti: 449 a Firenze, 56 a Prato, 86 a Pistoia, 186 a Massa Carrara, 149 a Lucca, 100 a Pisa, 66 a Livorno, 57 ad Arezzo, 33 a Siena, 26 a Grosseto, 13 persone sono decedute sul suolo toscano ma erano residenti fuori regione.<br><br>Il tasso grezzo di mortalità toscano (numero di deceduti/popolazione residente) per Covid-19 è di 32,7 x100.000 residenti contro il 60,8 x100.000 della media italiana (11° regione). Per quanto riguarda le province, il tasso di mortalità più alto si riscontra a Massa Carrara (95,4 x100.000), Firenze (44,4 x100.000) e Lucca (38,4 x100.000), il più basso a Grosseto (11,7 x100.000).</p><p><em>Si ricorda che tutti i dati saranno visibili dalle ore 18.30 sul sito dell'Agenzia Regionale di Sanità all’indirizzo: <a href="https://www.ars.toscana.it/banche-dati/dati-sintesi-sintcovid-aggiornamenti-e-novita-sul-numero-dei-casi-deceduti-tamponi-per-provincia-e-per-asl-della-regione-toscana-e-confronto-con-italia-con-quanti-sono-i-decessi-per-comune?provenienza=home_ricerca&amp;dettaglio=ric_geo_covid&amp;par_top_geografia=090" target="_blank">www.ars.toscana.it/covid19</a></em>.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://skoda.tuscaniaauto.it/nuova-octavia" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Octavia-settembre20-Tuscania-400x120px.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-04-settembre-2020.gif" width="400" alt="tuttonatura2016">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="http://www.castelnuovoeventi.it" title="compriamo">
			
			<img src="/assets/Uploads/inserzioni/gif-associazione.gif" width="400" alt="compriamo">
			
				</a>
			
		</p>
	




<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 21 ottobre 2020, 15:25
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/10/covid-17-nuovi-positivi-in-valle-del-serchio/" title="Covid, 17 nuovi positivi in Valle del Serchio">Covid, 17 nuovi positivi in Valle del Serchio</a>
</h4>
<p>
	Nell’Azienda USL Toscana nord ovest i casi positivi di oggi, 21 ottobre, sono 258. In Valle del Serchio sono in tutto 17: Borgo a Mozzano 1, Camporgiano 3, Castelnuovo Garfagnana 3, Coreglia Antelminelli 1, Molazzana 1,  Piazza al Serchio 3, Pieve Fosciana 2, San Romano in Garfagnana 1, Pescaglia 2
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 21 ottobre 2020, 11:48
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/10/rinnovo-consiglio-ordine-dei-medici-umberto-quiriconi-confermato-presidente/" title="Rinnovo consiglio Ordine dei Medici: Umberto Quiriconi confermato presidente">Rinnovo consiglio Ordine dei Medici: Umberto Quiriconi confermato presidente</a>
</h4>
<p>
	In una intensa tre giorni gli oltre 2 mila medici iscritti all’Ordine dei Medici di Lucca hanno eletto i loro 15 rappresentanti per prossimo quadriennio 2021-2024
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 21 ottobre 2020, 10:45
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/10/partecipazione-per-il-piano-per-il-parco-incontro-con-le-associazioni-economiche/" title="Partecipazione per il Piano per il Parco: incontro con le associazioni economiche">Partecipazione per il Piano per il Parco: incontro con le associazioni economiche</a>
</h4>
<p>
	Si svolgerà il 23 ottobre, alle ore 16, il prossimo incontro partecipativo previsto dal percorso di informazione e partecipazione in vista dell'adozione del Piano per il Parco
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 20 ottobre 2020, 17:18
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/10/il-comune-di-fosciandora-aderisce-al-mab-unesco-dellappennino-tosco-emiliano/" title="Il comune di Fosciandora aderisce al Mab Unesco dell’Appennino Tosco Emiliano">Il comune di Fosciandora aderisce al Mab Unesco dell’Appennino Tosco Emiliano</a>
</h4>
<p>
	Nella serata di venerdì 16 ottobre il consiglio comunale di Fosciandora ha approvato definitivamente la richiesta di adesione alla candidatura di allargamento della “Riserva di Biosfera Mab Unesco dell’Appennino Tosco Emiliano”
</p>







	<hr>
<p class="neretto little_bottom_margin">
	martedì, 20 ottobre 2020, 16:11
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/10/covid-otto-nuovi-casi-in-valle-del-serchio/" title="Covid, otto nuovi casi in Valle del Serchio">Covid, otto nuovi casi in Valle del Serchio</a>
</h4>
<p>
	Otto nuovi casi in Valle del Serchio: Barga 1, Castelnuovo Garfagnana 2, Gallicano 1, Piazza al Serchio 1, Pieve Fosciana 2 Villa Collemandina 1
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 20 ottobre 2020, 15:50
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/10/coronavirus-30-nuovi-casi-in-provincia/" title="Coronavirus, 30 nuovi casi in provincia">Coronavirus, 30 nuovi casi in provincia</a>
</h4>
<p>
	Undici tamponi ogni cento effettuati sono risultati positivi ai controlli delle ultime ventiquattro ore. L’età media è di 41 anni. I malati da Covid-19 al momento sono 11.546, ma solo 547 sono ricoverati in ospedale. Dall’inizio dell’emergenza in nove mesi in Toscana sono stati registrati 24.600 casi.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2020/10/coronavirus-67-casi-in-piu-in-provincia-di-lucca/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="36ee26fc9ebe5a7503b692c8e6aea92183256508" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
