<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Uffici postali a mezzo servizio, Tamagnini (FdI) non ci sta: “Il covid paravento per i risparmi dell’azienda” &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Uffici postali a mezzo servizio, Tamagnini (FdI) non ci sta: “Il covid paravento per i risparmi dell’azienda”" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2020/12/uffici-postali-a-mezzo-servizio-tamagnini-fdi-non-ci-sta-il-covid-paravento-per-i-risparmi-dellazienda/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/poste-04.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/poste-04.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/poste-04.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="In questi ultimi giorni stanno facendo il giro del web alcune foto scattate all’esterno degli uffici postali della Garfagnana. Fa freddo, piove, d’altronde è la stagione, e tante persone, per lo più anziani, sono costretti a lunghe attese in coda all’esterno" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Uffici postali a mezzo servizio, Tamagnini (FdI) non ci sta: “Il covid paravento per i risparmi dell’azienda”">
<meta name="twitter:description" content="In questi ultimi giorni stanno facendo il giro del web alcune foto scattate all’esterno degli uffici postali della Garfagnana. Fa freddo, piove, d’altronde è la stagione, e tante persone, per lo più anziani, sono costretti a lunghe attese in coda all’esterno">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/arona-style-tgi-a-metano" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-Tuscania-150x450-dic20.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/promozioni/promozioni/promozioni-auto/skoda-kodiaq" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Kodiaq-Tuscania-150x450-dic20.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 11 dicembre 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Uffici postali a mezzo servizio, Tamagnini (FdI) non ci sta: “Il covid paravento per i risparmi dell’azienda”</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/poste-04.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/poste-04.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 11 dicembre 2020, 17:02
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di simone pierotti
			</p>
		
		<p>In questi ultimi giorni stanno facendo il giro del web alcune foto scattate all’esterno degli uffici postali della Garfagnana. Fa freddo, piove, d’altronde è la stagione, e tante persone, per lo più anziani, sono costretti a lunghe attese in coda all’esterno. E’ un po' la nuova realtà venutasi a creare con l’avvento del covid-19, con modalità di accesso ad uffici e servizi in maniera differente. Il problema è che in tante zone, come quelle montane e periferiche, i servizi, che già erano stati penalizzati da tagli e riorganizzazioni precedenti, hanno subito pesanti ridimensionamenti a discapito dei cittadini.</p><p>E’ il caso di Poste Italiane, contro cui si scaglia Roberto Tamagnini, consigliere comunale di Castiglione e presidente regionale del Dipartimento di cultura rurale di Fratelli d’Italia. “Con la prima ondata del covid, Poste Italiane ha dimezzato i servizi. Nel caso del paese di Chiozza addirittura l’ufficio, che apriva tre giorni a settimana, fu chiuso. Solo l’intervento dell’amministrazione comunale di Castiglione indusse l’azienda a ripristinare l’apertura per un giorno a settimana. Ancora oggi l’ufficio apre un solo giorno a settimana!”.</p><p>Una situazione comune a tutta la Garfagnana. “E’ così ovunque, capisco le limitazioni imposte dal covid ma Poste Italiane non ha più ripristinato il servizio, è sembrata più trovare l’occasione per un ridimensionamento ed un risparmio. Vi sembra logico che a Castelnuovo l’ufficio, dallo scorso aprile, apra solo la mattina? Oltre agli abitanti, ci sono le scuole, l’ospedale, gli uffici, le attività commerciali, come è possibile offrire un servizio adeguato? Infatti tutti i giorni si formano code infinite, al freddo e al gelo”.</p><p>Quali possono essere le iniziative concrete da parte della politica? “Al di là delle tante proteste e lamentele dei cittadini, da parte delle varie amministrazioni comunali e dell’Unione dei Comuni sono partite varie istanze dirette a Poste Italiane. Come partito, ci stiamo muovendo coi nostri rappresentanti sia in Regione che al Governo, attendiamo risposte da parte dell’azienda. Purtroppo non rappresenta una novità che, per mere”.</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/poste-03.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/poste-03.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/poste-02.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/poste-02.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/poste-01.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/poste-01.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/poste-06.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/poste-06.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/poste-04.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/poste-04.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/poste-05.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/poste-05.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/arona-style-tgi-a-metano" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-Tuscania-400x120-dic20.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Dicembre-2020.gif" width="400" alt="tuttonatura2016">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-generale-mediavalle-garfagnana-400x150.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	




<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 dicembre 2020, 17:38
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/12/confartigianato-probabile-zona-gialla-da-domenica-permettere-ripresa-delle-attivita/" title="Confartigianato: “Probabile zona gialla da domenica, permettere ripresa delle attività” ">Confartigianato: “Probabile zona gialla da domenica, permettere ripresa delle attività” </a>
</h4>
<p>
	Confartigianato Imprese Lucca commenta il probabile passaggio, da domenica 13, della Toscana in zona gialla con la possibilità, da parte dei cittadini, di superare i confini comunali
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 dicembre 2020, 17:26
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/12/firmato-laccordo-per-la-proroga-del-contratto-provinciale-del-settore-lapideo-industria/" title="Firmato l’accordo per la proroga del contratto provinciale del settore lapideo industria">Firmato l’accordo per la proroga del contratto provinciale del settore lapideo industria</a>
</h4>
<p>
	Oggi, a Pietrasanta, nella sede di Confindustria Toscana Nord, tra la Fillea CGIL, Filca Cisl e Feneal Uil e Confindustria Toscana Nord, è stato siglato il verbale di accordo che definisce la proroga di un anno del contratto provinciale lapideo industria in scadenza
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 dicembre 2020, 17:23
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/12/fantozzi-fdi-nessuna-certezza-di-vedere-la-toscana-entro-breve-in-zona-gialla-in-ballo-ce-la-chiusura-di-migliaia-di-aziende/" title="Fantozzi (FdI): &quot;Nessuna certezza di vedere la Toscana entro breve in zona gialla. In ballo c&#039;è la chiusura di migliaia di aziende&quot;">Fantozzi (FdI): &quot;Nessuna certezza di vedere la Toscana entro breve in zona gialla. In ballo c&#039;è la chiusura di migliaia di aziende&quot;</a>
</h4>
<p>
	Lo dichiara il vice-capogruppo di Fratelli d'Italia, Vittorio Fantozzi, vicepresidente della commissione sviluppo economico del consiglio regionale, che ha raccolto il grido d'aiuto dei commercianti
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 dicembre 2020, 15:11
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/12/coronavirus-16-casi-oggi-in-valle-del-serchio/" title="Coronavirus, 16 casi oggi in Valle del Serchio">Coronavirus, 16 casi oggi in Valle del Serchio</a>
</h4>
<p>
	Nel dettaglio ecco i nuovi casi in Valle: Pescaglia 1, Bagni di Lucca 3, Barga 6, Borgo a Mozzano 4, Castiglione di Garfagnana 2
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 10 dicembre 2020, 17:08
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/12/coronavirus-altri-13-contagi-in-valle-del-serchio/" title="Coronavirus, altri 13 contagi in Valle del Serchio">Coronavirus, altri 13 contagi in Valle del Serchio</a>
</h4>
<p>
	In Valle del Serchio si registrano altri 13 nuovi contagi: Bagni di Lucca 1, Borgo a Mozzano 6, Castiglione di Garfagnana 2, Coreglia Antelminelli 4
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 10 dicembre 2020, 17:02
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2020/12/coronavirus-70-nuovi-casi-in-provincia/" title="Coronavirus, 70 nuovi casi in provincia">Coronavirus, 70 nuovi casi in provincia</a>
</h4>
<p>
	Sono 517 i positivi in più rispetto a ieri, su un totale, da inizio epidemia, pari a 110.440 unità. I nuovi casi sono lo 0,5% in più rispetto al totale del giorno precedente. L'età media dei 517 casi odierni è di 49 anni circa (il 12% ha meno di 20 anni,...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2020/12/uffici-postali-a-mezzo-servizio-tamagnini-fdi-non-ci-sta-il-covid-paravento-per-i-risparmi-dellazienda/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="4e93e6d0f9867f0ebda6b30feaa2da25dd9d9b6a" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
