<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Controlli sul reddito di cittadinanza, scattano denunce  &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Controlli sul reddito di cittadinanza, scattano denunce " />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2021/02/controlli-sul-reddito-di-cittadinanza-scattano-denunce/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/w7.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/w7.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/w7.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="La guardia di finanza di Lucca sta conducendo da mesi, un’attività di monitoraggio e controllo su tutto il territorio provinciale, volta al contrasto degli indebiti accessi a prestazioni assistenziali. Video" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Controlli sul reddito di cittadinanza, scattano denunce ">
<meta name="twitter:description" content="La guardia di finanza di Lucca sta conducendo da mesi, un’attività di monitoraggio e controllo su tutto il territorio provinciale, volta al contrasto degli indebiti accessi a prestazioni assistenziali. Video">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/arona-tgi-a-metano   " title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-TuscaniAuto-150X450-gen21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/promozioni/promozioni/promozioni-auto/nuova-skoda-octavia-wagon" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Octavia-TuscaniAuto-150X450-gen21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì,  5 febbraio 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Controlli sul reddito di cittadinanza, scattano denunce </h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/w7.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/w7.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì,  5 febbraio 2021, 10:10
		</p>
		
		
		<p>La guardia di finanza di Lucca sta conducendo da mesi, un’attività di monitoraggio e controllo su tutto il territorio provinciale, volta al contrasto degli indebiti accessi a prestazioni assistenziali, con l’obiettivo di tutelare sia gli interessi dello stato a salvaguardia della spesa pubblica sia coloro che hanno concretamente bisogno delle misure di assistenza.</p><p>Le attività stanno facendo emergere diverse fattispecie, fra queste la più ricorrente, con un totale di cinque violazioni, attiene alla mancata comunicazione di somme derivanti da vincite di gioco. Non si tratta del divieto di utilizzare il reddito spendendolo in giochi o scommesse: la specifica normativa fa rientrare i proventi delle vincite tra i casi di revoca del beneficio, quando essi comportano il superamento della soglia del patrimonio mobiliare detenuto. Le vincite incassate possono comportare la perdita del reddito di cittadinanza, a meno che gli importi siano di entità limitata, tale da non comportare il superamento del livello del patrimonio mobiliare previsto.</p><p>Altra situazione di particolare rilievo ha riguardato un soggetto che ha percepito indebitamente il reddito di cittadinanza, per una somma complessiva di circa 14 mila euro, dopo aver presentato una dichiarazione sostitutiva non veritiera circa la residenza sul territorio italiano, in quanto non era trascorso il previsto periodo minimo di permanenza continuativa, pari a due anni.</p><p>Nello stesso ambito, sono state scoperte le posizioni di due individui che si sono “dimenticati” di comunicare le variazioni patrimoniali, immobiliari e mobiliari, derivanti rispettivamente da una eredità ovvero dall’Inail a titolo di indennità per infortunio sul lavoro. In entrambi i casi, il reddito di cittadinanza percepito è stato pari a quasi 10 mila euro.</p><p>Infine, è emersa la posizione di una donna che ha omesso la comunicazione di inizio attività di un componente del nucleo familiare, percependo indebitamente un beneficio di quasi 6 mila euro.</p><p>Alla luce di quanto accertato, i soggetti individuati sono stati denunciati alla procura della repubblica di Lucca, per violazione dell’art. 7 comma 1 del D.L. 28 gennaio 2019 n. 4 (decreto istitutivo del reddito di cittadinanza), che stabilisce le sanzioni alle fattispecie finora esposte con la reclusione da due a sei anni.</p><p>I rilievi sono stati comunicati all’Inps, che ha revocato i singoli benefici, provvedendo immediatamente a sospenderne l’erogazione, a recuperare le somme indebitamente riscosse e, infine, a comminare le connesse sanzioni amministrative.</p><p>Le fiamme gialle lucchesi proseguiranno nelle attività di controllo in questo periodo di crisi, al fine di garantire equità sociale e contrastare ogni forma di illecito, soprattutto nei settori in cui sono previsti interventi economici governativi con i noti decreti “Cura Italia”, “Liquidità”, “Rilancio”, “Agosto”, e “Ristori”.</p>
		
			<p>
				<a class="video" href="https://youtu.be/5yiJdmbVGgE" title="Video Controlli sul reddito di cittadinanza, scattano denunce ">Video Controlli sul reddito di cittadinanza, scattano denunce </a>
			</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/arona-tgi-a-metano   " title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-TuscaniAuto-400X120-gen21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Gennaio-2021.gif" width="400" alt="tuttonatura2016">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-generale-mediavalle-garfagnana-400x150.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	




<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 febbraio 2021, 11:28
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/02/alpi-apuane-lezioni-su-cartografia-e-orientamento/" title="Alpi Apuane, lezioni su cartografia e orientamento">Alpi Apuane, lezioni su cartografia e orientamento</a>
</h4>
<p>
	Grazie al protocollo d’intesa con il Parco delle Alpi Apuane, è stato compiuto un passo avanti nello sviluppo di attività educative e di iniziative promozionali volte alla conoscenza e alla sicurezza nella fruizione del complesso orografico delle Alpi Apuane
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 febbraio 2021, 10:17
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/02/la-proposta-di-coldiretti-ristoranti-aperti-anche-di-sera-nelle-zone-gialle/" title="La proposta di Coldiretti: &quot;Ristoranti aperti anche di sera nelle zone gialle&quot;">La proposta di Coldiretti: &quot;Ristoranti aperti anche di sera nelle zone gialle&quot;</a>
</h4>
<p>
	Ristoranti, pizzerie ed agriturismi aperti anche la sera, nelle zone gialle, fino all'orario di inizio coprifuoco. E' la proposta di Coldiretti Lucca e Filiera Italia secondo cui con il progredire della vaccinazione devono riaprire i ristoranti anche la sera
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 febbraio 2021, 15:28
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/02/lotteria-degli-scontrini-avvio-tiepido-pochi-clienti-partecipano/" title="Lotteria degli scontrini, avvio tiepido: pochi clienti partecipano">Lotteria degli scontrini, avvio tiepido: pochi clienti partecipano</a>
</h4>
<p>
	Da un nostro sondaggio, circa il 50-60% dei negozi ha già attivato il nuovo sistema, il 15% attende che i tecnici attivino il sistema, gli altri, al momento, rimandano l’attivazione o si rifiutano, per adesso, di partire
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 febbraio 2021, 14:16
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/02/tornano-a-crescere-i-casi-in-valle-del-serchio-10/" title="Tornano a crescere i casi in Valle del Serchio: 10">Tornano a crescere i casi in Valle del Serchio: 10</a>
</h4>
<p>
	Nel dettaglio: Barga 2, Borgo a Mozzano 3, Coreglia Antelminelli 1, Fabbriche di Vergemoli 1, Minucciano 1, Piazza al Serchio 1, Sillano Giucugnano 1
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 febbraio 2021, 13:32
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/02/uffici-postali-fantozzi-fdi-grave-carenza-di-personale-in-provincia-di-lucca/" title="Uffici postali, Fantozzi (FdI): &quot;Grave carenza di personale in provincia di Lucca&quot;">Uffici postali, Fantozzi (FdI): &quot;Grave carenza di personale in provincia di Lucca&quot;</a>
</h4>
<p>
	Il consigliere regionale presenterà un'interrogazione dopo l'allarme lanciato dai sindacati di categoria, che denunciano disservizi che sconfinano in aggressioni da parte dei clienti
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 febbraio 2021, 13:12
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/02/lucca-aumentano-i-contagi-76-in-un-giorno/" title="Lucca, aumentano i contagi: 76 in un giorno">Lucca, aumentano i contagi: 76 in un giorno</a>
</h4>
<p>
	In Toscana sono 136.539 i casi di positività al Coronavirus, 760 in più rispetto a ieri (740 confermati con tampone molecolare e 20 da test rapido antigenico). I nuovi casi sono lo 0,6% in più rispetto al totale del giorno precedente.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2021/02/controlli-sul-reddito-di-cittadinanza-scattano-denunce/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="30d681c5569d0a69a49df8324d353a0c5c259d21" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
