<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Ospedale, i sindaci scrivono all&#039;assessore Bezzini: &quot;Chiediamo ascolto urgente&quot; &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Ospedale, i sindaci scrivono all&#039;assessore Bezzini: &quot;Chiediamo ascolto urgente&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2021/04/ospedale-i-sindaci-scrivono-allassessore-bezzini-chiediamo-ascolto-urgente/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/gallery-9060323.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/gallery-9060323.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/gallery-9060323.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Si è tenuta quest&#039;oggi una riunione in seno all&#039;Unione dei Comuni della Garfagnana avente quale tema principale la situazione della sanità, in particolare relativa alle lamentate carenze e difficoltà del presidio sanitario di Castelnuovo di Garfagnana" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Ospedale, i sindaci scrivono all'assessore Bezzini: &quot;Chiediamo ascolto urgente&quot;">
<meta name="twitter:description" content="Si è tenuta quest'oggi una riunione in seno all'Unione dei Comuni della Garfagnana avente quale tema principale la situazione della sanità, in particolare relativa alle lamentate carenze e difficoltà del presidio sanitario di Castelnuovo di Garfagnana">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat#ibiza-130805" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ibiza-TuscaniAuto-150X450-Apr21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/80183.dealerskoda.com/promozioni/promozioni-auto/skoda-kamiq-g-tec-a-metano" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Kamiq-TuscaniAuto-150X450-Apr21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno X
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì, 29 aprile 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Ospedale, i sindaci scrivono all&#039;assessore Bezzini: &quot;Chiediamo ascolto urgente&quot;</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/gallery-9060323.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/gallery-9060323.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			giovedì, 29 aprile 2021, 18:26
		</p>
		
		
		<p>Si è tenuta quest'oggi una riunione in seno all'Unione dei Comuni della Garfagnana avente quale tema principale la situazione della sanità, in particolare relativa alle lamentate carenze e difficoltà del presidio sanitario di Castelnuovo di Garfagnana. I sindaci, di comune accordo, hanno predisposto un documento da inoltrare all'assessore alla sanità regionale Bezzini, alla quale chiedono una convocazione urgente:<br><br><em>"Da diversi mesi i sindaci della Garfagnana hanno sollecitato la direzione generale dell'Asl Toscana Nord affinché prendesse atto delle gravi carenze di personale in settori strategici del presidio di Castelnuovo Garfagnana quali la cardiologia, il pronto soccorso, la medicina in riferimento ad ambulatorio ecografie, ambulatorio senologico, nefrologico, radiologia ed anestesia.</em><br><br><em>Corrispondenza reiterata, richieste di incontri, sollecitazioni ufficiali nel corso delle conferenze dei Sindaci, ad oggi non hanno sortito alcuna soluzione concreta. Piuttosto un'inerzia senza prospettive e proposte fa temere si arrivi al definitivo abbandono dell'efficienza del presidio per noi fondamentale.</em><br><br><em>Pur riconoscendo le gravissime difficoltà originate dalla gestione della pandemia di cui anche i cittadini del nostro territorio hanno subito conseguenze pesanti ed avendo sempre dimostrato collaborazione e riconoscenza verso operatori medici e dell'intero comparto sanitario dediti ad alleviare le grandi sofferenze, rivolgiamo oggi un appello sentito all'assessore alla sanità della Regione.</em><br><br><em>La paventata sospensione del servizio specialistico di guardia notturna della cardiologia di Castelnuovo oltre che privare il territorio di un presidio fondamentale per la difesa della salute dei cittadini, farà venir meno il supporto necessario presso il Pronto Soccorso della Valle e quello presso i reparti che devono trattare pazienti critici. Della situazione a cui si è giunti a questo punto vogliamo e dobbiamo interloquire con la Giunta Regionale.</em><br><br><em>I nostri piccoli ospedali hanno funzionato anche in aiuto degli ospedali più grandi mettendo in evidenza quanto sia importante una rete di servizi sanitari distribuita a partire dalle aree interne e più fragili. Il Piano nazionale di ripresa e resilienza (PNRR), trasmesso dal Governo al Parlamento proprio in questi giorni, stanzia 18 miliardi di euro per la missione “Salute”.</em><br><em>Circa sette miliardi serviranno a potenziare le reti di prossimità, la medicina territoriale. Queste risorse arriveranno dopo decenni di tagli alla sanità pubblica e nel corso di un’emergenza pandemica non ancora conclusa. </em><br><br><em>Alla luce degli investimenti previsti dal Recovery Plan, nella fase che apre una discussione sul futuro della sanità, sulla ricostruzione di opportunità e servizi equamente distribuiti, appare irragionevole la scelta di compromettere il regolare funzionamento di reparti fondamentali quali quello di cardiologia dell’Ospedale Santa Croce di Castelnuovo di Garfagnana e, a cascata, anche il supporto agli altri servizi essenziali. Presidi ospedalieri di questo tipo sono fondamentali per rispondere alle esigenze e ai bisogni delle comunità che vivono nelle aree interne. Noi sindaci ve lo possiamo testimoniare, senza voler alimentare alcun conflitto: le istituzioni devono collaborare e saper ascoltare la voce dei cittadini.</em><br><br><em>La domanda di salute e di assistenza richiede soluzioni giuste ed equamente distribuite oggi e in futuro. La pandemia ha sottoposto il sistema sanitario ad una pressione molto forte costringendolo a differire le cure di molte altre malattie. Tutto questo però non può essere una giustificazione accettabile. </em><br><br><em>Abbiamo un unico principio da difendere quello che recita l'art 32 della Costituzione Italiana in cui si afferma che “la Repubblica tutela la salute come fondamentale diritto dell’individuo e interesse della collettività e garantisce cure gratuite agli indigenti”.</em><br><br><em>La nostra Regione vanta primati nell’organizzazione del servizio sanitario pubblico che la pongono indubbiamente ai vertici delle classifiche nazionali e di cui dobbiamo essere orgogliosi. Tuttavia vogliamo sottolineare quanto anche in Toscana la gestione della fase pandemica abbia evidenziato limiti e disagi rilevabili nel resto del Paese di cui a pagare le conseguenze non possono essere le aree più deboli.</em><br><br><em>Se vogliamo impedire che la normalità a cui aspiriamo tutti trascini con sé disagi amplificati dall'emergenza Coronavirus non è possibile tornare indietro. La sanità pubblica e la medicina territoriale vanno rafforzate, non indebolite.</em><br><br><em>Ci rivolgiamo all'assessore Bezzini per avere un confronto che riporti la programmazione e il futuro della nostra sanità al centro della discussione istituzionale e politica. Al decisore Istituzionale chiediamo di poter avere garantita la gestione più complicata del ritorno alle normali condizioni dei servizi sanitari unitamente all’attenzione che nostri cittadini meritano e che tutti gli operatori lavorando con sacrificio ed abnegazione incessantemente richiedono".</em></p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat#ibiza-130805" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ibiza-TuscaniAuto-400X120-Apr21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Aprile-2021.gif" width="400" alt="tuttonatura2016">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-generale-mediavalle-garfagnana-400x150.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	




<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 29 aprile 2021, 19:23
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/04/primo-maggio-supermercati-chiusi-nel-pomeriggio/" title="Primo maggio: supermercati chiusi nel pomeriggio">Primo maggio: supermercati chiusi nel pomeriggio</a>
</h4>
<p>
	Il 1 maggio le grandi strutture di vendita - supermercati, ipermercati e centri commerciali - rimarranno chiusi dopo le 13. La mattina potranno invece rimanere aperti
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 29 aprile 2021, 18:20
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/04/sciopero-agricoltori-sospeso/" title="Sciopero agricoltori sospeso">Sciopero agricoltori sospeso</a>
</h4>
<p>
	Svolto ieri in tarda serata un confronto tra i segretari generali di Fai-Cisl, Flai-Cgil, Uila-Uil e il ministro Patuanelli. Sospeso lo sciopero della categoria previsto per il 30 aprile
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 29 aprile 2021, 18:04
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/04/bani-cisl-primo-maggio-emergenza-vaccini-e-emergenza-licenziamenti-i-dati-nelle-tre-province/" title="Bani (Cisl): &quot;Primo maggio, emergenza vaccini e emergenza licenziamenti: i dati nelle tre province&quot;">Bani (Cisl): &quot;Primo maggio, emergenza vaccini e emergenza licenziamenti: i dati nelle tre province&quot;</a>
</h4>
<p>
	"Sarà un Primo Maggio senza piazza, senza corsi, senza stare insieme: per un sindacato" sottolinea Massimo Bani, segretario generale Cisl Toscana Nord
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 29 aprile 2021, 17:51
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/04/fortezza-bene-comune-tre-posti-a-san-romano/" title="&quot;Fortezza bene comune&quot;: tre posti a San Romano">&quot;Fortezza bene comune&quot;: tre posti a San Romano</a>
</h4>
<p>
	Possono partecipare alla selezione i cittadini italiani, senza distinzione di sesso, che siano in età compresa fra diciotto e ventinove anni alla data di scadenza del bando, che siano in possesso di un titolo di studio della scuola secondaria di secondo grado
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 29 aprile 2021, 15:35
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/04/evento-allorecchiella-liberate-200-starne-italiche/" title="Evento all&#039;Orecchiella: liberate 200 starne italiche">Evento all&#039;Orecchiella: liberate 200 starne italiche</a>
</h4>
<p>
	Questa mattina, in località Bieri, nel parco dell’Orecchiella, si è provveduto a liberare oltre 200 starne italiche, che erano nella grande voliera. I volatili liberati fanno parte di un progetto quinquennale, iniziato nel 2019 e che ha visto, ad oggi, rilasciate 2 mila starne. Video
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 29 aprile 2021, 13:46
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/04/montemagni-lega-pesanti-carenze-dinfermieri-negli-ospedali-asl-ponga-immediatamente-rimedio/" title="Montemagni (Lega): &quot;Pesanti carenze d&#039;infermieri negli ospedali, Asl ponga immediatamente rimedio&quot;">Montemagni (Lega): &quot;Pesanti carenze d&#039;infermieri negli ospedali, Asl ponga immediatamente rimedio&quot;</a>
</h4>
<p>
	E' ancora Elisa Montemagni, capogruppo in consiglio regionale della Lega, a suonare la sveglia perché si risolvano, al più presto, le criticità nella sanità in provincia
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2021/04/ospedale-i-sindaci-scrivono-allassessore-bezzini-chiediamo-ascolto-urgente/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="452b5565a9ef5fa145dcb8d92fe9b0f42a5adc39" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
