<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Il punto dell&#039;Asl: &quot;In Valle del Serchio 42 contagiati in una settimana&quot; &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Il punto dell&#039;Asl: &quot;In Valle del Serchio 42 contagiati in una settimana&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/garfagnana/2021/08/il-punto-dellasl-in-valle-del-serchio-42-contagiati-in-una-settimana/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/foto-letizia-casani5.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/foto-letizia-casani5.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/foto-letizia-casani5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="42 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 17 (pari al 41%) hanno meno di 35 anni. La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 77,7%" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Il punto dell'Asl: &quot;In Valle del Serchio 42 contagiati in una settimana&quot;">
<meta name="twitter:description" content="42 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 17 (pari al 41%) hanno meno di 35 anni. La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 77,7%">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.dormi-re.com" title="dormi-re">
				
				<img src="/assets/Uploads/inserzioni/dormire2.gif" width="940" alt="dormi-re">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-150X450-Tuscania-giu21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/mechetti.dealerskoda.com/promozioni/promozioni/promozione-skoda-k-summer" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-K-150X450-Tuscania-lug21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno X
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì, 24 agosto 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="section">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Garfagnana<br>
		</p>
		<h1>Il punto dell&#039;Asl: &quot;In Valle del Serchio 42 contagiati in una settimana&quot;</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/foto-letizia-casani5.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/foto-letizia-casani5.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			martedì, 24 agosto 2021, 16:33
		</p>
		
		
		<p>Questi gli aggiornamenti sulla situazione Covid nell’Azienda USL Toscana nord ovest.</p><p>I nuovi casi positivi, da martedì 17 a lunedì 23 agosto, sono stati 1.596. Nei sette giorni precedenti i nuovi positivi erano stati 1.837. Di seguito il dettaglio per ogni zona distretto.</p><p><br>ZONA APUANE: 117 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 64 (pari al 55%) hanno meno di 35 anni.</p><p>Carrara 40, Massa 69, Montignoso 8.</p><p> </p><p>Tamponi eseguiti negli ultimi 7 giorni: 1.715 (esclusi test a lettura ottica).</p><p>Numero di guarigioni negli ultimi 7 giorni: 107</p><p>Vaccinazioni complessivamente effettuate: 123.106 prime dosi e 104.316 cicli completi.</p><p>La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 77,8%.</p><p> </p><p><br>ZONA LUNIGIANA: 66 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 37 (pari al 56%) hanno meno di 35 anni.</p><p>Aulla 19, Bagnone 2, Fivizzano 9, Fosdinovo 1, Licciana Nardi 4, Mulazzo 4, Podenzana 4, Pontremoli 3, Tresana 5, Villafranca in Lunigiana 11, Zeri 4.</p><p> </p><p>Tamponi eseguiti negli ultimi 7 giorni: 497 (esclusi test a lettura ottica).</p><p>Numero di guarigioni negli ultimi 7 giorni: 26</p><p>Vaccinazioni complessivamente effettuate: 28.989 prime dosi e 25.590 cicli completi.</p><p>La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 73,1%.</p><p> </p><p><br>ZONA PIANA DI LUCCA: 228 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 129 (pari al 56%) hanno meno di 35 anni.</p><p>Altopascio 30, Capannori 59, Lucca 116, Montecarlo 7, Pescaglia 4, Porcari 12.</p><p> </p><p>Tamponi eseguiti negli ultimi 7 giorni: 1.997 (esclusi test a lettura ottica).</p><p>Numero di guarigioni negli ultimi 7 giorni: 224</p><p>Vaccinazioni complessivamente effettuate: 101.348 prime dosi e 86.345 cicli completi.</p><p>La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 75,9%.</p><p> </p><p><br>ZONA VALLE DEL SERCHIO: 42 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 17 (pari al 41%) hanno meno di 35 anni.</p><p>Bagni di Lucca 5, Barga 3, Borgo a Mozzano 8, Castelnuovo di Garfagnana 3, Castiglione di Garfagnana 1, Coreglia Antelminelli 12, Gallicano 2, Pieve Fosciana 6, Vagli di Sotto 2.</p><p> </p><p>Tamponi eseguiti negli ultimi 7 giorni: 519 (esclusi test a lettura ottica).</p><p>Numero di guarigioni negli ultimi 7 giorni: 130</p><p>Vaccinazioni complessivamente effettuate: 24.266 prime dosi e 23.371 cicli completi.</p><p>La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 77,7%.</p><p> </p><p><br>ZONA PISANA: 229 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 120 (pari al 52%) hanno meno di 35 anni.</p><p>Calci 6, Cascina 55, Crespina Lorenzana 10, Fauglia 3, Orciano Pisano 1, Pisa 109, San Giuliano Terme 35, Vecchiano 8.</p><p> </p><p>Tamponi eseguiti negli ultimi 7 giorni: 3.148 (esclusi test a lettura ottica).</p><p>Numero di guarigioni negli ultimi 7 giorni: 277</p><p>Vaccinazioni complessivamente effettuate: 93.762 prime dosi e 81.016 cicli completi.</p><p>La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 79,1%.</p><p> </p><p><br>ZONA ALTA VAL DI CECINA VAL D’ERA: 173 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 76 (pari al 44%) hanno meno di 35 anni.</p><p>Bientina 4, Buti 8, Calcinaia 15, Capannoli 21, Casciana Terme Lari 14, Castelnuovo Val di Cecina 1, Chianni 4, Lajatico 1, Palaia 13, Peccioli 9, Pomarance 1, Ponsacco 22, Pontedera 47, Santa Maria a Monte 9, Terricciola 3, Volterra 1.</p><p> </p><p>Tamponi eseguiti negli ultimi 7 giorni: 1.896 (esclusi test a lettura ottica).</p><p>Numero di guarigioni negli ultimi 7 giorni: 205</p><p>Vaccinazioni complessivamente effettuate: 103.817 prime dosi e 88.303 cicli completi.</p><p>La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 77,6%.</p><p> </p><p><br>ZONA LIVORNESE: 317 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 162 (pari al 51%) hanno meno di 35 anni.</p><p>Collesalvetti 28, Livorno 289.</p><p> </p><p>Tamponi eseguiti negli ultimi 7 giorni: 2.671 (esclusi test a lettura ottica).</p><p>Numero di guarigioni negli ultimi 7 giorni: 300</p><p>Vaccinazioni complessivamente effettuate: 120.105 prime dosi e 101.723 cicli completi.</p><p>La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 74,1%.</p><p> </p><p><br>ZONA VALLI ETRUSCHE: 90 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 41 (pari al 45%) hanno meno di 35 anni.</p><p>Campiglia Marittima 10, Castagneto Carducci 9, Cecina 25, Monteverdi Marittimo 1, Piombino 18, Rosignano Marittimo 22, San Vincenzo 3, Suvereto 2.</p><p> </p><p>Tamponi eseguiti negli ultimi 7 giorni: 1.161 (esclusi test a lettura ottica).</p><p>Numero di guarigioni negli ultimi 7 giorni: 79</p><p>Vaccinazioni complessivamente effettuate: 75.998 prime dosi e 65.440 cicli completi.</p><p>La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 74%.</p><p> </p><p><br>ZONA ELBA: 62 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 40 (pari al 64%) ha meno di 35 anni.</p><p>Campo nell’Elba 8, Capoliveri 2, Marciana Marina 3, Porto Azzurro 3, Portoferraio 25, Rio 21.</p><p> </p><p>Tamponi eseguiti negli ultimi 7 giorni: 493 (esclusi test a lettura ottica).</p><p>Numero di guarigioni negli ultimi 7 giorni: 13</p><p>Vaccinazioni complessivamente effettuate: 23.379 prime dosi e 23.397 cicli completi.</p><p>La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 73,1%.</p><p> </p><p><br>ZONA VERSILIA: 272 nuovi casi positivi (da martedì 17 a lunedì 23 agosto) di cui 139 (pari al 51%) hanno meno di 35 anni.</p><p>Camaiore 49, Forte dei Marmi 14, Massarosa 40, Pietrasanta 27, Seravezza 13, Stazzema 1, Viareggio 128.</p><p> </p><p>Tamponi eseguiti negli ultimi 7 giorni: 2.341 (esclusi test a lettura ottica).</p><p>Numero di guarigioni negli ultimi 7 giorni: 244</p><p>Vaccinazioni complessivamente effettuate: 95.486 prime dosi e 81.016 cicli completi.</p><p>La percentuale di persone che hanno ricevuto almeno una dose è complessivamente del 78,1%.</p><p> </p><p> </p><p>DATI SUI RICOVERI COVID</p><p>Questa la situazione dei ricoveri Covid specifica per ciascun presidio.</p><p>All’ospedale di Livorno ci sono 24 ricoverati per Covid, di cui 2 in terapia intensiva. I vaccinati sono 5, tutti in degenza Covid.</p><p>All’ospedale di Lucca 26 ricoverati, di cui 2 in terapia intensiva. I vaccinati sono 7, tutti in degenza Covid.</p><p>All’ospedale Apuane 18 ricoverati, di cui 4 in terapia intensiva. I vaccinati sono 3, tutti in degenza Covid.</p><p>All’ospedale Versilia 9 ricoverati, nessuno in terapia intensiva Covid. I vaccinati sono 5.</p><p>All’ospedale di Pontedera 4 ricoverati, nessuno in terapia intensiva. Dei quattro pazienti Covid, 1 è vaccinato.</p><p>All’ospedale di Cecina 3 ricoverati di cui nessuno in terapia intensiva. Dei tre pazienti 1 è vaccinato.</p><p>Dunque, negli ospedali dell’Azienda USL Toscana nord ovest i ricoveri per “Covid-19” sono in totale 60 (martedì 17 agosto erano 66) di cui 6 in terapia intensiva (martedì 17 agosto erano 10).</p><p> </p><p><br>ALTRI DATI AZIENDALI SULL'ANDAMENTO DEI CONTAGI</p><p>I guariti su tutto il territorio aziendale sono 79.642 (+1569 rispetto a martedì 17 agosto).</p><p>Si sono registrati 2 decessi di persone residenti nel territorio aziendale: uomo di 68 anni dell’ambito di Lucca; uomo di 87 anni dell’ambito di Pisa.</p><p>Nei precedenti 7 giorni si erano registrati altri 7 decessi: 1 nell’ambito di Lucca, 2 nell’ambito di Pisa, 1 nell’ambito di Livorno, 3 nell’ambito della Versilia.</p><p> </p><p>Dal monitoraggio giornaliero, infine, su tutto il territorio dell’Azienda USL Toscana nord ovest, sono 5.924 (-97 rispetto a martedì 17 agosto) le persone in quarantena perché hanno avuto contatti con persone contagiate.</p><p> </p><p>DATI AZIENDALI SULL'ANDAMENTO DELLE VACCINAZIONI</p><p>A ieri (23 agosto) le vaccinazioni effettuate erano 1.470.902, di cui 843.885 per prime dosi, tra ultraottantenni (94.972), altre fasce d’età (564.208), soggetti vulnerabili per patologia (76.517), operatori sanitari e sociosanitari (36.056), operatori scolastici (25.926), caregiver di soggetti vulnerabili (14.480) tutte le altre categorie come ospiti delle residenze sanitarie assistenziali, forze di polizia e vigili del fuoco etc (31.726).</p><p>Sono stati vaccinati 404.455 uomini e 439.430 donne.</p><p>Per quanto riguarda le fasce d’età la maggior parte dei vaccinati, a ieri (23 agosto), apparteneva alla fascia 50-59 con 143.679 vaccinati; quindi la fascia 60-69 con 137.741 vaccinati; subito dopo la fascia 40-49 con 127.799 vaccinati; segue la fascia di età 70-79 anni con 126.917 vaccinati; viene poi la fascia d’età 80-89 con 86.910; quindi la fascia 30-39 con 81.120; la fascia 20-29 con 75.403; la fascia 0-19 con 43.613 vaccinati; ultima la fascia oltre i 90 anni con 20.703;</p><p>E’ possibile seguire in tempo reale l’andamento della campagna di vaccinazione anti-Covid, avviata in Toscana il 27 dicembre scorso, grazie al portale web regionale https://vaccinazioni.sanita.toscana.it, on line dal 7 gennaio 2021.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-400X120-Tuscania-giu21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Agosto-2021.gif" width="400" alt="tuttonatura2016">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-generale-mediavalle-garfagnana-400x150.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.facebook.com/fishandchipsBarga" title="pesceepatate">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/leo-400x150px.jpg" width="400" alt="pesceepatate">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.castelnuovoeventi.it" title="settimana">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-gazzetta-ass.-compriamo-a-castelnuovo.png" width="400" alt="settimana">
			
				</a>
			
		</p>
	
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Garfagnana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	martedì, 24 agosto 2021, 15:42
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/08/gal-in-piazza-progetti-di-ri-generazione-delle-comunita/" title="Gal in piazza: progetti di ri-generazione delle comunità">Gal in piazza: progetti di ri-generazione delle comunità</a>
</h4>
<p>
	Il Point Lab è uno strumento di partecipazione pensato per arrivare a tutti, nelle piazze dei paesi. E' una postazione mobile all'aperto, ben riconoscibile, che incontrerai in una delle piazze più vissute del nostro territorio
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 24 agosto 2021, 11:48
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/08/attacchi-lupi-fantozzi-fdi-la-questione-va-affrontata-a-livello-regionale-per-aiutare-gli-allevatori-ad-arginare-i-pericoli/" title="Attacchi lupi, Fantozzi (FdI): &quot;La questione va affrontata a livello regionale per aiutare gli allevatori ad arginare i pericoli&quot;">Attacchi lupi, Fantozzi (FdI): &quot;La questione va affrontata a livello regionale per aiutare gli allevatori ad arginare i pericoli&quot;</a>
</h4>
<p>
	Lo dichiara il consigliere regionale di Fratelli d'Italia, Vittorio Fantozzi, vicepresidente della commissione sviluppo economico e rurale
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 24 agosto 2021, 11:21
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/08/uniti-per-gallicano-incontro-con-scanzi-perche-saltare-il-passaggio-di-giunta/" title="Uniti per Gallicano: &quot;Incontro con Scanzi, atteggiamento ambiguo dell&#039;amministrazione&quot;">Uniti per Gallicano: &quot;Incontro con Scanzi, atteggiamento ambiguo dell&#039;amministrazione&quot;</a>
</h4>
<p>
	Il gruppo di minoranza 'Uniti per Gallicano' non ne lascia passare una e questa volta interpella l'amministrazione comunale sull'incontro avvenuto con il giornalista Andrea Scanzi
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 24 agosto 2021, 10:13
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/08/coronavirus-otto-nuovi-casi-in-valle-del-serchio/" title="Coronavirus, otto nuovi casi in Valle del Serchio">Coronavirus, otto nuovi casi in Valle del Serchio</a>
</h4>
<p>
	In provincia di Lucca, oggi (24 agosto), si registrano 57 nuovi casi di contagio da Covid-19. In Valle del Serchio: 2 Pieve Fosciana, 4 Borgo a Mozzano, 1 Pescaglia, 1 Coreglia Antelminelli
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 23 agosto 2021, 19:16
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/08/a-tendola-una-panchina-rossa-dedicata-a-vanessa/" title="A Tendola una panchina rossa dedicata a Vanessa">A Tendola una panchina rossa dedicata a Vanessa</a>
</h4>
<p>
	Inaugurata oggi (domenica 22 agosto), a Tendola (MS), una panchina rossa in ricordo di Vanessa Simonini, uccisa 11 anni fa a Gallicano
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 23 agosto 2021, 19:02
</p>
<h4 class="no_bottom_margin">
	<a href="/garfagnana/2021/08/elezioni-angelini-presenta-la-squadra-grande-continuita-con-il-lavoro-svolto/" title="Elezioni, Angelini presenta la squadra: &quot;Grande continuità con il lavoro svolto&quot;">Elezioni, Angelini presenta la squadra: &quot;Grande continuità con il lavoro svolto&quot;</a>
</h4>
<p>
	Come preannunciato quattro donne e sei uomini: Claudio Bertucci, Luciano Angelini, Andrea Bechelli, Bruno Bertoncini, Valentina Manetti, Cristina Grilli, Stefano Angelini, Angelo Bertolini, Serena Biagioni e Annarita Fiori
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/garfagnana/2021/08/il-punto-dellasl-in-valle-del-serchio-42-contagiati-in-una-settimana/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="05e141a1a607e0d338548dd30f94fdf1d27d4f5d" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="kuklxlqefzgzyn" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script id="kuklxlqefzgzyn" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=bf55c700-de56-11eb-bf54-dfd52b60c6ff&pid=kuklxlqefzgzyn&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('kuklxlqefzgzyn').remove(); }); }) (document, window); </script>
</body>
</html>
