<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Salotto culturale su Instagram a cura di A.M.A cultura &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Salotto culturale su Instagram a cura di A.M.A cultura" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/l-evento/2020/05/salotto-culturale-su-instagram-a-cura-di-a-m-a-cultura/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-0188.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-0188.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-0188.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="A causa dell&#039;attuale emergenza sanitaria il salotto culturale di A.M.A Cultura si è spostato sulla sua piattaforma Instagram. Attraverso le dirette, ogni volta, vengono presentate tematiche culturali argomentate da degli esperti, le prime due tematiche hanno riguardato &quot;La birra, le sue origini e produzione&quot; e &quot;Rituali d&#039;amore e nuova vita nel mondo&quot;" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Salotto culturale su Instagram a cura di A.M.A cultura">
<meta name="twitter:description" content="A causa dell'attuale emergenza sanitaria il salotto culturale di A.M.A Cultura si è spostato sulla sua piattaforma Instagram. Attraverso le dirette, ogni volta, vengono presentate tematiche culturali argomentate da degli esperti, le prime due tematiche hanno riguardato &quot;La birra, le sue origini e produzione&quot; e &quot;Rituali d'amore e nuova vita nel mondo&quot;">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=622'></script>
<!-- ######### Fine Head Script ################### -->
	<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script><!-- End Quantcast Choice. Consent Manager Tag --><style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/lp-promo/audi-a3-etron-tua-da-219e-mese/" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/A3-900x130-gazzetta-di-lucca.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Imm.-Carrarafiere-L150xH450-gazzettaMS.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Imm.-Carrarafiere-L150xH450-gazzettaMS.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 15 maggio 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata.jpg" width="220" height="80" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="section">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			L&#039;Evento<br>
		</p>
		<h1>Salotto culturale su Instagram a cura di A.M.A cultura</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-0188.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/IMG-0188.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 15 maggio 2020, 15:50
		</p>
		
		
		<p>A causa dell'attuale emergenza sanitaria il salotto culturale di A.M.A Cultura si è spostato sulla sua piattaforma Instagram. Attraverso le dirette, ogni volta, vengono presentate tematiche culturali argomentate da degli esperti, le prime due tematiche hanno riguardato "La birra, le sue origini e produzione" e "Rituali d'amore e nuova vita nel mondo". Il presidente dell'associazione che conduce il salotto culturale come un presentatore, introduce l'esperto e l'argomento trattato, mentre noi da casa, anzi dal nostro salotto, possiamo rivolgere domande e curiosità sul tema alle quali l'esperto risponderà nella diretta successiva. L'obiettivo di quest'attività di aggregazione, ad oggi virtuale, è quello della diffusione della cultura, dello scambio di opinioni e crescita personale.</p><p>Le tematiche che verrano trattate nelle prossime dirette riguarderanno la fauna locale, la natura, la comunicazione e molto altro ancora...</p><p>Seguite A.M.A Cultura su Instagram per non perdere nessun appuntamento culturale!</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_cl_widget ################# -->
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript"><!--// <![CDATA[
OA_show(3564);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_cl_widget ################ -->
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		


	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_1scroll_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3560);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_1scroll_300x250 ################ -->
</div>

	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_medium_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3561);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_medium_300x250 ################ -->
</div>
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in L&#039;Evento</h3>



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 11 maggio 2020, 14:47
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2020/05/il-tenucci-di-via-fillungo-torna-alla-riscossa-grazie-alla-partnership-con-toscano-alta-sartoria-italiana-apertura-il-18-maggio/" title="Il Tenucci di via Fillungo torna alla riscossa grazie alla partnership con &quot;Toscano Alta Sartoria Italiana&quot;: apertura il 18 maggio">Il Tenucci di via Fillungo torna alla riscossa grazie alla partnership con &quot;Toscano Alta Sartoria Italiana&quot;: apertura il 18 maggio</a>
</h4>
<p>
	Una settimana e il negozio – da oltre 150 anni simbolo lucchese della sartoria di qualità, situato nel cuore della città e al centro della sua via dello shopping – riaprirà i battenti più forte e rinnovato che mai.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato,  9 maggio 2020, 08:52
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2020/05/94-candeline-per-nonna-silvia-casotti-di-gorfigliano/" title="94 candeline per nonna Silvia Casotti di Gorfigliano">94 candeline per nonna Silvia Casotti di Gorfigliano</a>
</h4>
<p>
	Nonna Silvia Casotti di Gorfigliano è nata il 9 maggio 1926 e oggi compie 94 anni! Tantissimi affettuosi auguri dai suoi familiari: Giovanna e Lucia, Lino e Ersilia, Silvia e Yuri, Giovanni e Letizia
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì,  5 maggio 2020, 13:09
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2020/05/prestito-sollievo-liquidita-agevolata-per-il-terzo-settore-dalle-fondazioni-bancarie/" title="&quot;Prestito sollievo&quot;: liquidità agevolata per il terzo settore dalle fondazioni bancarie ">&quot;Prestito sollievo&quot;: liquidità agevolata per il terzo settore dalle fondazioni bancarie </a>
</h4>
<p>
	“Prestito sollievo”, ovvero liquidità immediatamente disponibile per le associazioni del Terzo settore. È il titolo e, al contempo, l’obiettivo di un’importante iniziativa
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  4 maggio 2020, 09:50
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2020/05/camicia-di-forza/" title="Camicia di forza">Camicia di forza</a>
</h4>
<p>
	Qualcuno, più in alto di noi, ci ha insegnato, da tempo immemore, a perdonare chi non sa quello che fa, ma di fronte alle dichiarazioni di questo ministro sulla ripresa della scuola, anche il perdono diventa impossibile
</p>







	<hr>
<p class="neretto little_bottom_margin">
	sabato,  2 maggio 2020, 14:58
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2020/05/affaire-mascherine-cosa-si-rischia/" title="Affaire mascherine: cosa si rischia?">Affaire mascherine: cosa si rischia?</a>
</h4>
<p>
	Al tempo del Covid-19, l’Affaire mascherine è divenuto un tormentone maldestramente trattato a tutti i livelli. Tra iniziali conferme e smentite, errori comunicativi e conseguente isteria collettiva, gli esperti più che elargire certezze hanno dispensato in questi mesi opinioni contraddittorie
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 23 aprile 2020, 18:35
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2020/04/andra-tutto-bene/" title="Andrà tutto bene">Andrà tutto bene</a>
</h4>
<p>
	E' una provocazione? Certo, dirompente per chi sa attribuire il giusto significato alle immagini e a ciò che esse sono capaci di rievocare, ma non crediamo che qualcuno possa rimproverarsi e rimproverarci per questo pungolo. Ce ne fossero di questi tempi
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/l-evento/2020/05/salotto-culturale-su-instagram-a-cura-di-a-m-a-cultura/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="97a5435dd1391206ee27d66b41edf3068dd335bd" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_RichMedia1 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3562);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_RichMedia1 ################ -->
	<!-- ########### Ad Script for LAGAZZETTADELSERCHIO.IT_shinystat ################# -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-gazzserchi&NODW=yes&P=4" async="async"></script>
<!-- ####### Fine Ad Script for LAGAZZETTADELSERCHIO.IT_shinystat ################ -->
</body>
</html>
