<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Spray urticante in discoteca mentre suona Gabry Ponte &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Spray urticante in discoteca mentre suona Gabry Ponte" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/mediavalle/2018/02/spray-urticante-in-discoteca-mentre-suona-gabry-ponte/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/1515435189276.jpg-sguardo-di-troppo-ad-una-ragazza-e-scoppia-rissa-in-discoteca-6-arresti.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/1515435189276.jpg-sguardo-di-troppo-ad-una-ragazza-e-scoppia-rissa-in-discoteca-6-arresti.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/1515435189276.jpg-sguardo-di-troppo-ad-una-ragazza-e-scoppia-rissa-in-discoteca-6-arresti.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Per poco non riuscivano a rovinare la festa ai tanti ragazzi che sabato sera erano al Drop Club di Piano di Coreglia per ballare sulle note del celebre dj Gabry Ponte e, all&#039;improvviso, sono stati costretti ad allontanarsi dalla pista per l&#039;utilizzo da parte di ignoti di spray urticante. Il commento del titolare" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Spray urticante in discoteca mentre suona Gabry Ponte">
<meta name="twitter:description" content="Per poco non riuscivano a rovinare la festa ai tanti ragazzi che sabato sera erano al Drop Club di Piano di Coreglia per ballare sulle note del celebre dj Gabry Ponte e, all'improvviso, sono stati costretti ad allontanarsi dalla pista per l'utilizzo da parte di ignoti di spray urticante. Il commento del titolare">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1501574703" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.auditerigi.it/gamma/q2/q2" title="Terigi auto 2014-15">
				
				<img src="/assets/Uploads/inserzioni/audi-q2-900x130.gif" width="940" alt="Terigi auto 2014-15">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.fridabout.com/adv/" title="Frida Mencari ">
			
			<img src="/assets/Uploads/inserzioni/Mencari-Frida-Vert.-27.09.2017-Gif.gif" width="150" height="450" alt="Frida Mencari ">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.fridabout.com/adv/" title="Frida Mencari ">
			
			<img src="/assets/Uploads/inserzioni/Mencari-Frida-Vert.-27.09.2017-Gif.gif" width="150" height="450" alt="Frida Mencari ">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						lunedì, 26 febbraio 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="section">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2016.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Mediavalle : coreglia antelminelli<br>
		</p>
		<h1>Spray urticante in discoteca mentre suona Gabry Ponte</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/1515435189276.jpg-sguardo-di-troppo-ad-una-ragazza-e-scoppia-rissa-in-discoteca-6-arresti.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/1515435189276.jpg-sguardo-di-troppo-ad-una-ragazza-e-scoppia-rissa-in-discoteca-6-arresti.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			lunedì, 26 febbraio 2018, 15:24
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di andrea cosimini
			</p>
		
		<p>Aveva già messo su i dischi per la serata quando all'improvviso, intorno alle 2, i "soliti" guastafeste hanno pensato bene di spruzzare dello spray urticante in pista costringendo i tanti ragazzi presenti in sala a correre verso l'uscita con gli occhi lacrimanti dal bruciore. <br><br>L'episodio è accaduto sabato notte, presso la discoteca Drop Club di Piano di Coreglia, quando in consolle si trovava a suonare uno dei <em>disk-jockey </em>più conosciuti del panorama nazionale, Gabry Ponte, icona di un'intera generazione con il suo gruppo "Eiffel 65". Un "intoppo" che non, per fortuna, non è riuscito a guastare la festa ai numerosissimi fan che si sono dati appuntamento in Valle del Serchio per assistere alla <em>performance </em>dell'artista torinese. Nel giro di un quarto d'ora, infatti, la pista si è subito ripopolata di fan e il celebre dj ha ripreso, molto professionalmente, la sua scaletta. <br><br>"Fortunatamente - ha commentato amareggiato il proprietario della discoteca Lorenzo Biagioni - nessuno si è fatto male e nessuno ha accusato sintomi di nausea od altro. Si tratta comunque di uno spray che fa lacrimare, quindi i ragazzi sono dovuti uscire dal locale perché avevano fastidio agli occhi. Lo spray non è stato utilizzato al centro della pista, ma in una zona di lato, i ragazzi hanno quindi avuto modo di dirigersi verso l'esterno del locale, nel nostro giardino, senza essere costretti a lasciare il locale per riversarsi nella strada".<br><br>L'episodio però richiama alla memoria quello dell'11 novembre 2017 quando, in circostanze simili, sempre alla discoteca Drop, lo spray urticante venne utilizzato più volte durante l'arco della serata costringendo i ragazzi ad allontanarsi brevemente dalla pista per poi riprendere a ballare.<br><br>"Devo dire - ha spiegato il titolare - che da allora non è più accaduto. A differenza della volta scorsa, comunque, questa volta non ce lo aspettavamo. Siamo però preparati a gestire situazioni simili. Non appena abbiamo visto svuotarsi la pista, infatti, abbiamo azionato gli aspiratori e abbiamo regalato ai ragazzi delle bottigliette d'acqua per dissetarsi e per bagnarsi gli occhi. Nel giro di 15-20 minuti l'aria era già tornata respirabile e i ragazzi hanno ripreso tranquillamente a ballare fino a chiusura".<br><br>"Purtroppo non è dato sapere chi sia stato l'autore del gesto - ha concluso il titolare - fatto sta che l'intoppo non è riuscito a rovinare la serata che ha visto una notevole presenza di persone venute per divertirsi".<br><br><br></p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.alberigimarcostore.it" title="">
			
			<img src="/assets/Uploads/inserzioni/rospo400.gif" width="400" alt="">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Febbraio-2018.gif" width="400" alt="tuttonatura2016">
			
		</p>
		<hr>
	


		

		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Mediavalle</h3>



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 26 febbraio 2018, 16:01
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/02/giornale-di-coreglia-r-i-p/" title="Giornale di Coreglia r.i.p.">Giornale di Coreglia r.i.p.</a>
</h4>
<p>
	Questi i manifesti che nei prossimi giorni saranno affissi in tutto il comune per decretare la "morte" del Giornale di Coreglia a seguito dalla mancanza di fondi per la pubblicazione che ha costretto il direttore del trimestrale a bloccare la stampa del mese di marzo
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 23 febbraio 2018, 15:00
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/02/solco-dei-capacchi-concluso-lintervento-di-ripristino/" title="Solco dei Capacchi, concluso l&#039;intervento di ripristino">Solco dei Capacchi, concluso l&#039;intervento di ripristino</a>
</h4>
<p>
	Si è concluso l’impegno del Consorzio di Bonifica 1 Toscana Nord nel ripristino della sicurezza idraulica sul Solco dei Capacchi a Monsagrati, uno degli affluenti della Freddana, pesantemente colpito nel luglio del 2014 da uno degli eventi alluvionali più impattanti, mai registrato nella nostra zona
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 23 febbraio 2018, 14:23
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/02/autobus-guasto-studenti-a-piedi-cub-trasporti-annuncia-una-class-action/" title="Autobus guasto, studenti a piedi. Cub Trasporti annuncia una class-action ">Autobus guasto, studenti a piedi. Cub Trasporti annuncia una class-action </a>
</h4>
<p>
	Ormai è un vero e proprio bollettino di guerra. La Cub Trasporti ha ricevuto la segnalazione dell’ennesimo disservizio sui mezzi Ctt Nord One Scarl che ha visto questa volta protagonisti gli studenti di Lucca che stamattina dovevano recarsi a Barga.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 23 febbraio 2018, 11:38
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/02/nuovi-poli-scolastici-e-messa-in-sicurezza-del-territorio-chiesti-5-milioni-di-euro-di-finanziamenti/" title="Nuovi poli scolastici e messa in sicurezza del territorio, chiesti 5 milioni di euro di finanziamenti ">Nuovi poli scolastici e messa in sicurezza del territorio, chiesti 5 milioni di euro di finanziamenti </a>
</h4>
<p>
	Sono questi gli obiettivi del piano strategico per il quale l'amministrazione comunale di Pescaglia ha presentato nei giorni scorsi una richiesta di finanziamento al Ministero dell'Interno, per un importo complessivo pari a 5 milioni di euro, nell'ambito del bando per la realizzazione di opere pubbliche di messa in sicurezza degli...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 22 febbraio 2018, 20:36
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/02/finisce-con-lauto-in-un-dirupo-a-fiano-illeso/" title="Finisce con l&#039;auto in un dirupo a Fiano: illeso   ">Finisce con l&#039;auto in un dirupo a Fiano: illeso   </a>
</h4>
<p>
	L'uomo, attorno alle 17:40, stava percorrendo la Strada Provinciale quando, per causa non ben precisate, ha perso il controllo dell'auto che è finita nella scarpata al di sotto della carreggiata, terminando la sua corsa dopo alcuni metri contro la vegetazione boschiva
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 22 febbraio 2018, 15:18
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/02/giornale-di-coreglia-il-numero-di-marzo-non-uscira/" title="Giornale di Coreglia, il numero di marzo non uscirà">Giornale di Coreglia, il numero di marzo non uscirà</a>
</h4>
<p>
	Come l'anno scorso, anche quest'anno la pubblicazione del Giornale di Coreglia subisce una battuta di arresto dopo la richiesta del sindaco Valerio Amadei di destinare gran parte del contributo atteso dalla Fondazione Banca del Monte di Lucca per un altro progetto relativo ai punti luce.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/mediavalle/2018/02/spray-urticante-in-discoteca-mentre-suona-gabry-ponte/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="99d815a9421e496162b509a0f3696b327890f783" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/Osteria-Le-Verrucole-1898148800410224/" title="osteria le verrucole">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/osteria-le-verrucole-web-2.jpg" width="160" alt="osteria le verrucole">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/progettocaselegno/" title="Pucciprogetto legno">
			
			<img src="/assets/Uploads/inserzioni/banner-Pucci.gif" width="160" alt="Pucciprogetto legno">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.karismaabbigliamento.altervista.org/" title="karisma">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/KARISMA-160x120-indirizzo.jpg" width="160" alt="karisma">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1501574703"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
