<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Il musical &quot;Tutto molto greco!&quot; in scena nello storico teatro di Vetriano &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Il musical &quot;Tutto molto greco!&quot; in scena nello storico teatro di Vetriano" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/mediavalle/2018/05/il-musical-tutto-molto-greco-in-scena-nello-storico-teatro-di-vetriano/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Foto-Mamma-Mia-3.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Foto-Mamma-Mia-3.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Foto-Mamma-Mia-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="La freschezza della compagnia teatrale &quot;In Dolce Compagnia&quot; e la musica travolgente degli ABBA: questi sono gli ingredienti di &quot;Tutto molto greco!&quot;, il musical, liberamente ispirato alla celebre commedia musicale Mamma Mia, che andrà in scena domenica 27 maggio alle 16 nello storico teatro di Vetriano" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Il musical &quot;Tutto molto greco!&quot; in scena nello storico teatro di Vetriano">
<meta name="twitter:description" content="La freschezza della compagnia teatrale &quot;In Dolce Compagnia&quot; e la musica travolgente degli ABBA: questi sono gli ingredienti di &quot;Tutto molto greco!&quot;, il musical, liberamente ispirato alla celebre commedia musicale Mamma Mia, che andrà in scena domenica 27 maggio alle 16 nello storico teatro di Vetriano">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1501574703" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			

			
	
		<div id="laterale1">
			
				<a href="pubblicita" title="Prenota spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.13.png" width="150" height="450" alt="Prenota spazio">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="pubblicita" title="Prenota spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.13.png" width="150" height="450" alt="Prenota spazio">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						lunedì, 21 maggio 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="section">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2016.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Mediavalle : pescaglia<br>
		</p>
		<h1>Il musical &quot;Tutto molto greco!&quot; in scena nello storico teatro di Vetriano</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/Foto-Mamma-Mia-3.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/Foto-Mamma-Mia-3.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			lunedì, 21 maggio 2018, 17:09
		</p>
		
		
		<p>La freschezza della compagnia teatrale "In Dolce Compagnia" e la musica travolgente degli ABBA: questi sono gli ingredienti di "Tutto molto greco!", il musical, liberamente ispirato alla celebre commedia musicale Mamma Mia, che andrà in scena domenica 27 maggio 2018 alle ore 16.00 nello storico teatro di Vetriano.<br><br>Lo spettacolo è organizzato dal FAI (Fondo Ambiente Italiano) e i fondi raccolti saranno destinati alla manutenzione e alla salvaguardia dello storico teatrino di Vetriano.<br><br>La storia, adatta a un pubblico di tutte le età, racconta di una giovane ragazza che, prima di sposarsi, decide di scoprire chi sia il padre che non ha mai conosciuto. All'insaputa della madre invita al proprio matrimonio i tre uomini che la madre aveva frequentato venti anni prima. Nel corso delle successive 24 ore, si genereranno tutta una serie di equivoci e contrattempi e i protagonisti vivranno nuovi amori e riscopriranno antichi sentimenti, nella cornice da sogno di una splendida isola greca. Il tutto condito dal ritmo irresistibile dei più famosi brani degli ABBA, quali tra gli altri Dancing Queen, S.O.S., Money, Money, Money, Mamma Mia, che formano la colonna sonora di "Tutto molto greco!".<br><br>A far da cornice alla rappresentazione sarà il meraviglioso teatrino storico di Vetriano, una vera e propria perla architettonica oggi affidato alla tutela del Fondo Ambiente Italiano che ne ha curato in passato il restauro e si occupa oggi della sua costante manutenzione. Il teatrino di Vetriano è oltretutto famoso, oltre che per i suoi pregi storici e architettonici, anche per essere stato insignito ufficialmente dal Guinness dei primati del record di teatro pubblico più piccolo del mondo.<br><br>La capienza del teatro, per questo motivo, è abbastanza limitata ed è quindi consigliabile la prenotazione anticipata dei posti che potrà essere fatta ai seguenti numeri di telefono ed e-mail: 0583-358131 (teatro di Vetriano), 334-6550812 (compagnia teatrale In Dolce Compagnia), <a href="mailto:faivetriano@fondoambiente.it">faivetriano@fondoambiente.it</a>.<br><br>La compagnia teatrale "In Dolce Compagnia", nata nel 2014 a Lucca, è formata da 20 persone, tra attori, tecnici e corpo di ballo, tutti rigorosamente non professionisti. Il loro musical 'Tutto molto greco!' viene portato in scena dal maggio 2015 e ha registrato sempre un grande successo di pubblico nei prestigiosi teatri in cui è stato rappresentato.</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/Locandina-Mamma-Mia-per-spettacolo-Vetriano-27-05-18-con-data-e-interpreti-bis.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/Locandina-Mamma-Mia-per-spettacolo-Vetriano-27-05-18-con-data-e-interpreti-bis.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		

		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/Tuttonatura-aprile-2019.gif" width="400" alt="tuttonatura2016">
			
		</p>
		<hr>
	


		

		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Mediavalle</h3>



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 18 maggio 2018, 08:53
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/05/al-teatrino-di-vetriano-lanteprima-del-lucca-summer-festival-con-nic-chester/" title="Al Teatrino di Vetriano l&#039;anteprima del Lucca Summer Festival con Nic Chester">Al Teatrino di Vetriano l&#039;anteprima del Lucca Summer Festival con Nic Chester</a>
</h4>
<p>
	Evento stellare al Teatrino del FAI a Vetriano, per una speciale anteprima del Lucca Summer Festival 2018. Giovedì 17 Maggio nel teatrino si è esibito Nic Cester, il popolare artista australiano, nel concerto ad invito più particolare della sua carriera
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 17 maggio 2018, 15:34
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/05/senza-zaino-apposta-una-targa-alla-scuola-di-piegaio-convalle/" title="&quot;Senza zaino&quot;, apposta una targa alla scuola di Piegaio-Convalle">&quot;Senza zaino&quot;, apposta una targa alla scuola di Piegaio-Convalle</a>
</h4>
<p>
	Mattinata di festa ieri alla primaria di Piegaio-Convalle dove si è svolto il "Senza zaino day – Il sorriso dei bambini non ha limiti", giornata organizzata in tutte le scuole d'Italia aderenti al modello didattico "Senza zaino"
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 17 maggio 2018, 11:25
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/05/al-teatro-nieri-di-ponte-a-moriano-musical-il-pianeta-proibito-con-i-bambini-del-doposcuola-di-monsagrati/" title="Al Teatro Nieri di Ponte a Moriano musical &quot;Il pianeta proibito&quot; con i bambini del doposcuola di Monsagrati">Al Teatro Nieri di Ponte a Moriano musical &quot;Il pianeta proibito&quot; con i bambini del doposcuola di Monsagrati</a>
</h4>
<p>
	Le bambine e i bambini che frequentano il doposcuola alla primaria di Monsagrati saranno protagonisti del musical "Il pianeta proibito" realizzati nell'ambito del corso di teatro organizzato dal comune tramite l'associazione culturale Vitamina Young. Lo spettacolo si terrà sabato 19 maggio alle ore 19 al Teatro Nieri di Ponte a...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 16 maggio 2018, 11:27
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/05/ritardi-nella-posta-avviato-un-monitoraggio/" title="Ritardi nella posta, avviato un monitoraggio">Ritardi nella posta, avviato un monitoraggio</a>
</h4>
<p>
	Un monitoraggio sui tempi e sulle problematiche di consegna della posta su tutto il territorio comunale. È il  risultato dell'incontro che ieri il sindaco di Pescaglia, Andrea Bonfanti, ha tenuto con i responsabili di Poste Italiane
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 16 maggio 2018, 09:24
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/05/un-documentario-sui-vecchi-mestieri/" title="Un documentario sui vecchi mestieri ">Un documentario sui vecchi mestieri </a>
</h4>
<p>
	Il regista lucchese Roberto Giovannini, che ha al suo attivo oltre 60 documentari, realizzati per lo più nel sud del mondo, ha realizzato in edizione Home Video il quarto DVD edito ed appartenente alla collana del Museo del Castagno, nel quale documenta il lavoro di ben 23 vecchi mestieri, molti...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 14 maggio 2018, 21:42
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2018/05/lultimo-toccante-saluto-a-rudy-biagioni/" title="L&#039;ultimo toccante saluto a Rudy Biagioni">L&#039;ultimo toccante saluto a Rudy Biagioni</a>
</h4>
<p>
	Gli amici, al momento dell'uscita della bara dalla chiesa di Ghivizzano, hanno voluto omaggiarlo un'ultima volta dando gas ai loro motori riempiendo il silenzio lasciato da questo enorme lutto con quel suono che il ragazzo ha tanto amato durante la sua vita
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/mediavalle/2018/05/il-musical-tutto-molto-greco-in-scena-nello-storico-teatro-di-vetriano/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="2c2defac7b8d7c9195a8539bc043a1751d842cd2" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.karismaabbigliamento.altervista.org/" title="karisma">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/KARISMA-160x120-indirizzo.jpg" width="160" alt="karisma">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1501574703"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
