<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Inaugurata la rinnovata piazza delle Botteghe a Piano di Coreglia &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name="x-page-id" content="40647" />
<meta name="x-cms-edit-link" content="admin/pages/edit/show/40647" />
<meta property="og:title" content="Inaugurata la rinnovata piazza delle Botteghe a Piano di Coreglia" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/mediavalle/2021/07/inaugurata-la-rinnovata-piazza-delle-botteghe-a-piano-di-coreglia/" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/taglio-del-nastro-piazza-delle-botteghe.JPG" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/taglio-del-nastro-piazza-delle-botteghe.JPG" />
<meta property="og:image:type" content="application/unknown" />
<meta property="og:description" content="Torna a nuova vita piazza delle Botteghe a Piano di Coreglia. A inaugurare questo nuovo spazio restituito alla comunità sono stati, questa mattina il sindaco di Coreglia Antelminelli, Marco Remaschi e la presidente di GalMontagnappennino, Marina Lauri" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Inaugurata la rinnovata piazza delle Botteghe a Piano di Coreglia">
<meta name="twitter:description" content="Torna a nuova vita piazza delle Botteghe a Piano di Coreglia. A inaugurare questo nuovo spazio restituito alla comunità sono stati, questa mattina il sindaco di Coreglia Antelminelli, Marco Remaschi e la presidente di GalMontagnappennino, Marina Lauri">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			

			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-150X450-Tuscania-giu21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/mechetti.dealerskoda.com/promozioni/promozioni/promozione-skoda-k-summer" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-K-150X450-Tuscania-lug21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno X
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 17 luglio 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="section">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Mediavalle<br>
		</p>
		<h1>Inaugurata la rinnovata piazza delle Botteghe a Piano di Coreglia</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/taglio-del-nastro-piazza-delle-botteghe.JPG" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/taglio-del-nastro-piazza-delle-botteghe.JPG" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato, 17 luglio 2021, 16:31
		</p>
		
		
		<p>Torna a nuova vita piazza delle Botteghe a Piano di Coreglia. A inaugurare questo nuovo spazio restituito alla comunità sono stati, questa mattina, sabato 17, il sindaco di Coreglia Antelminelli, Marco Remaschi e la presidente di GalMontagnappennino, Marina Lauri. Presenti, oltre al parroco, don Giuseppe, anche gli assessori Sabrina Santi, Lara Baldacci, Emilio Volpi e Barbara Gonnella e i consiglieri comunali, Cinzia Salani, Marco Regalati, Matilde Gambogi, Giorgio Daniele e Andrea Marchetti. </p><p>"Restituiamo alla comunità una piazza storica di Piano di Coreglia - spiega il sindaco, Remaschi -, che negli anni era diventata un parcheggio e che oggi, invece, può finalmente tornare al suo scopo iniziale: un luogo per ritrovarsi, per stare insieme, per svagarsi, per accogliere manifestazioni, iniziative, occasioni conviviali. La riqualificazione di piazza delle Botteghe si inserisce nel più ampio programma del progetto integrato territoriale, che ci consente di attrarre sul nostro territorio un importo complessivo di 480mila euro a partecipazione pubblico-privata per rilanciare il turismo, l'economia e il miglioramento della qualità della vita delle nostre zone. Non solo sentieri, quindi: oltre alla valorizzazione del patrimonio naturalistico, con questi finanziamenti interveniamo anche sulla rinascita dei nostri centri storici. Ringrazio la Regione Toscana, il GalMontagnappennino,  la Soprintendenza dei beni culturali, gli uffici comunali, il progettista, le ditte che hanno lavorato al cantiere e le attivissime associazioni del nostro territorio: Donatori di sangue, marciatori, Misericordia di Piano di Coreglia, Misericordia di Coreglia, gruppo degli Alpini, Croce Verde, Pro-loco di Coreglia, gruppo parrocchiale e Associazione nazionale Carabinieri nucleo provinciale protezione civile".</p><p>IL PROGETTO. Nell'ambito del PIT (piano integrato territoriale), è stata inserita la riqualificazione dei centri storici: così piazza Mazzini e il parco del Forte a Coreglia capoluogo, così piazza delle Botteghe a Piano di Coreglia. Quest'ultima è stata indicata come luogo strategico nel progetto territoriale, sia per la sua posizione centrale nella frazione di Piano di Coreglia, sia perché è segnalata  sulla cartografia della Via del Volto Santo, che la attraversa interamente. Con un finanziamento di circa 101mila euro, l'intervento ha riguardato tanto la riqualificazione estetica e funzionale della piazza, con panchine, fioriere, rastrelliera per le bici e asfalto natura, quanto la realizzazione di una rete di smaltimento delle acque meteoriche al fine di rinnovare i sottoservizi esistenti. Il finanziamento del PIT è stato concesso dal GalMontagnappennino. La quota a carico del Comune ammonta a circa 287mila euro, di cui 213mila sono destinati alla riqualificazione dei centri storici.</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-4805.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-4805.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-4795.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-4795.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-4801.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-4801.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-4791.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-4791.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/taglio-del-nastro-piazza-delle-botteghe.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/taglio-del-nastro-piazza-delle-botteghe.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-4790.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-4790.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-4798.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-4798.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/inaugurazione-piazza-delle-botteghe-1.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/inaugurazione-piazza-delle-botteghe-1.JPG" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-400X120-Tuscania-giu21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/TUTTONATURA-Luglio-2021.gif" width="400" alt="tuttonatura2016">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-generale-mediavalle-garfagnana-400x150.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.facebook.com/fishandchipsBarga" title="pesceepatate">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/leo-400x150px.jpg" width="400" alt="pesceepatate">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Mediavalle</h3>



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 17 luglio 2021, 09:40
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2021/07/franchini-italia-viva-assegno-unico-temporaneo-per-figli-minori/" title="Franchini (Italia Viva): &quot;Assegno unico temporaneo per figli minori&quot;">Franchini (Italia Viva): &quot;Assegno unico temporaneo per figli minori&quot;</a>
</h4>
<p>
	Tania Franchini, coordinatrice di Italia Viva del territorio Garfagnana/Valle del Serchio, porta a conoscenza i cittadini dell'assegno unico temporaneo per i figli minori
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 16 luglio 2021, 15:49
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2021/07/croce-verde-al-via-clavis-2021-a-ghivizzano/" title="Croce Verde, al via &#039;Clavis 2021&#039; a Ghivizzano">Croce Verde, al via &#039;Clavis 2021&#039; a Ghivizzano</a>
</h4>
<p>
	Si svolgerà a Ghivizzano sabato 17 luglio ed è organizzato dalla Croce Verde P.A Lucca in collaborazione con altre realtà: guardia di finanza - sezione area di Pisa e unità di soccorso tecnico-sanitario Trentino (Ust)
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 15 luglio 2021, 14:10
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2021/07/coreglia-si-presenta-la-commissione-pari-opportunita/" title="Coreglia, si presenta la commissione pari opportunità">Coreglia, si presenta la commissione pari opportunità</a>
</h4>
<p>
	A Coreglia si presenta pubblicamente la commissione pari opportunità comunale,  nata un mese fa su iniziativa del sindaco, Marco Remaschi e dell'assessora alle politiche di genere, Lara Baldacci
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 15 luglio 2021, 13:48
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2021/07/a-coreglia-si-premia-il-balcone-piu-bello/" title="A Coreglia si premia il balcone più bello">A Coreglia si premia il balcone più bello</a>
</h4>
<p>
	Balconi fioriti 2021: si chiama così il concorso, promosso dall'amministrazione comunale guidata dal sindaco Marco Remaschi, per premiare il balcone e l'allestimento più belli, come inno alla tutela ambientale e alla cura del territorio
</p>







	<hr>
<p class="neretto little_bottom_margin">
	martedì, 13 luglio 2021, 19:53
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2021/07/ancora-un-successo-delle-alunne-e-degli-alunni-della-scuola-secondaria-di-pescaglia/" title="Ancora un successo delle alunne e degli alunni della scuola secondaria di Pescaglia">Ancora un successo delle alunne e degli alunni della scuola secondaria di Pescaglia</a>
</h4>
<p>
	Ancora un successo delle alunne e degli alunni della scuola secondaria di Pescaglia e un riconoscimento per le iniziative educative e didattiche che contraddistinguono le scuole dell'Istituto "G.Puccini"
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 12 luglio 2021, 19:15
</p>
<h4 class="no_bottom_margin">
	<a href="/mediavalle/2021/07/ghivizzano-festeggia-giovanni-di-lorenzo-festa-in-piazza-con-il-campione-della-nazionale/" title="Ghivizzano festeggia Giovanni Di Lorenzo: festa in piazza con il campione della nazionale">Ghivizzano festeggia Giovanni Di Lorenzo: festa in piazza con il campione della nazionale</a>
</h4>
<p>
	C'è la data: sabato 24 luglio, il comune di Coreglia Antelminelli, la comunità di Ghivizzano e tutta la Valle del Serchio festeggeranno il campione d'Europa Giovanni Di Lorenzo
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/mediavalle/2021/07/inaugurata-la-rinnovata-piazza-delle-botteghe-a-piano-di-coreglia/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="3dd67eaad0f651a1d247f32883c9fa804ab61aff" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
