<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Nasce Sofia, figlia della consigliera Lucchesi: le felicitazioni del gruppo &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Nasce Sofia, figlia della consigliera Lucchesi: le felicitazioni del gruppo" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/notizie-brevi/2018/07/nasce-sofia-figlia-della-consigliera-lucchesi-le-felicitazioni-del-gruppo/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Il gruppo consiliare di minoranza &quot;Un futuro per Bagni di Lucca&quot;, per voce del suo capogruppo Claudio Gemignani, esprime le proprie felicitazioni per la nascita della piccola Sofia, figlia della consigliera Laura Lucchesi e del marito Alessandro Panzani: &quot;E&#039; nata Sofia. A nome di tutto il gruppo esprimo le felicitazioni per questo lieto evento. La bimba è nata alle 22.38 del 2 luglio. E&#039; una grande emozione. Facciamo le congratulazioni ai genitori e al fratellino Lorenzo&quot;." />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Nasce Sofia, figlia della consigliera Lucchesi: le felicitazioni del gruppo">
<meta name="twitter:description" content="Il gruppo consiliare di minoranza &quot;Un futuro per Bagni di Lucca&quot;, per voce del suo capogruppo Claudio Gemignani, esprime le proprie felicitazioni per la nascita della piccola Sofia, figlia della consigliera Laura Lucchesi e del marito Alessandro Panzani: &quot;E' nata Sofia. A nome di tutto il gruppo esprimo le felicitazioni per questo lieto evento. La bimba è nata alle 22.38 del 2 luglio. E' una grande emozione. Facciamo le congratulazioni ai genitori e al fratellino Lorenzo&quot;.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1501574703" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/audi-q2-299mese/" title="Scopri le promo Q2!">
				
				<img src="/assets/Uploads/inserzioni/image003.gif" width="940" alt="Scopri le promo Q2!">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.creocoworking.com" title="cow">
			
			<img src="/assets/Uploads/inserzioni/aldo.gif" width="150" height="450" alt="cow">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.creocoworking.com" title="cow">
			
			<img src="/assets/Uploads/inserzioni/aldo.gif" width="150" height="450" alt="cow">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì,  3 luglio 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.creasrls.com" title="crea">
				
				<img src="/assets/Uploads/inserzioni/1500-tetstata.gif" width="940" alt="crea">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="220" height="80" alt="il casone">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.autoparti.it/" title="autoparti.it Incredibile qualità a prezzi ragionevoli - visita questo negozio di ricambi auto">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/autoparti.it-220x80.jpg" width="220" height="80" alt="autoparti.it Incredibile qualità a prezzi ragionevoli - visita questo negozio di ricambi auto">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.caffeincas.com" title="caffe incas">
			
			<img src="/assets/Uploads/inserzioni/incas-caffe.gif" width="220" height="80" alt="caffe incas">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Nasce Sofia, figlia della consigliera Lucchesi: le felicitazioni del gruppo</h1>
		<p class="neretto">
			martedì,  3 luglio 2018, 09:23
		</p>
		<p>Il gruppo consiliare di minoranza "Un futuro per Bagni di Lucca", per voce del suo capogruppo Claudio Gemignani, esprime le proprie felicitazioni per la nascita della piccola Sofia, figlia della consigliera Laura Lucchesi e del marito Alessandro Panzani: <em>"E' nata Sofia. A nome di tutto il gruppo esprimo le felicitazioni per questo lieto evento. La bimba è nata alle 22.38 del 2 luglio. E' una grande emozione. Facciamo le congratulazioni ai genitori e al fratellino Lorenzo".</em></p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/download.png" width="400" alt="coppi">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/SagraDeiMaccheroniSillicagnana/" title="">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Sagra-maccheroni-2018-sillicagnana.jpg" width="400" alt="">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.santori.it" title="santori">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Logo-Gazzetta.png" width="400" alt="santori">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="www.comune.castelnuovodigarfagnana.lu.it" title="castelnuovo">
			
			<img src="/assets/Uploads/inserzioni/Com.-Castel.-6.7-luglio-2018.gif" width="400" alt="castelnuovo">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://goo.gl/WuHy4s" title="istrionika">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/istrionica.jpg" width="400" alt="istrionika">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href="http://www.puntoeacapo.it " title="puntoeacapo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Punto-e-accapo-Soc.-Coop-220x220.png" width="220" alt="puntoeacapo">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 28 giugno 2018, 15:02
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/06/bus-dal-1-luglio-tariffe-omogenee-in-tutta-la-toscana/" title="Bus, dal 1° luglio tariffe omogenee in tutta la Toscana">Bus, dal 1° luglio tariffe omogenee in tutta la Toscana</a>
</h4>
<p>
	Dal 1° luglio 2018 entrerà in vigore la comunità tariffaria regionale, cioè l'applicazione di una tariffa unica ed omogenea per l'utilizzo di bus in tutto il territorio toscano. La tariffa unica pone fine alle differenze, anche marcate, che hanno caratterizzato fino ad oggi la situazione del tpl in Toscana, gestito...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 27 giugno 2018, 11:05
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/06/emergenza-pediatrica-ospedaliera-varate-le-nuove-linee-di-indirizzo/" title="Emergenza pediatrica ospedaliera, varate le nuove linee di indirizzo">Emergenza pediatrica ospedaliera, varate le nuove linee di indirizzo</a>
</h4>
<p>
	La Regione ha varato le nuove linee di indirizzo per l'emergenza pediatrica ospedaliera. Lo ha fatto con una delibera proposta dall'assessore al diritto alla salute Stefania Saccardi e approvata dalla giunta nel corso di una delle ultime sedute.
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 26 giugno 2018, 13:21
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/06/pendolari-on-line-il-monitoraggio-dei-100-treni-piu-frequentati/" title="Pendolari, on-line il monitoraggio dei 100 treni più frequentati">Pendolari, on-line il monitoraggio dei 100 treni più frequentati</a>
</h4>
<p>
	Cento schede per monitorare l'andamento di centro treni particolarmente significativi per affluenza, orario di transito, utilizzo. Un campione messo a punto dagli uffici regionali per fornire agli utenti uno strumento nuovo ed unico nel suo genere a livello nazionale.A partire da ieri, lunedì 25 giugno, sulle pagine speciali ‘Muoversi in...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 22 giugno 2018, 12:11
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/06/donare-le-eccedenze-alimentari-e-ridurre-i-rifiuti-siglato-un-protocollo-in-regione/" title="Donare le eccedenze alimentari e ridurre i rifiuti, siglato un protocollo in Regione">Donare le eccedenze alimentari e ridurre i rifiuti, siglato un protocollo in Regione</a>
</h4>
<p>
	Un protocollo d'intesa per favorire e valorizzare la donazione delle eccedenze alimentari e contemporaneamente ridurre la quantità di rifiuti. E' stato siglato stamani in Regione, nel corso dell'evento che si è tenuto in Sala Pegaso di Palazzo Strozzi Sacrati, dal titolo "Se lo spreco zero è un'utopia ridurre le eccedenze...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 21 giugno 2018, 15:42
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/06/infermiere-di-famiglia-e-di-comunita-una-nuova-figura-professionale-nella-sanita-toscana/" title="Infermiere di famiglia e di comunità, una nuova figura professionale nella sanità toscana">Infermiere di famiglia e di comunità, una nuova figura professionale nella sanità toscana</a>
</h4>
<p>
	Si chiama "infermiere di famiglia e di comunità" la nuova figura professionale che fa il suo ingresso nella sanità toscana. Un infermiere che esce dall'ospedale e segue il paziente al suo domicilio, in famiglia, nella sua vita quotidiana, in stretta collaborazione con tutti gli altri professionisti impegnati nel percorso assistenziale.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 20 giugno 2018, 16:25
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/06/turismo-approvati-standard-minimi-prodotto-turistico-cammini-di-toscana/" title="Turismo, approvati standard minimi prodotto turistico &#039;Cammini di Toscana&#039;">Turismo, approvati standard minimi prodotto turistico &#039;Cammini di Toscana&#039;</a>
</h4>
<p>
	Via libera dalla giunta regionale alla delibera con la quale vengono approvati gli standard minimi per la definizione del prodotto turistico omogeneo ‘Cammini di Toscana', strumento introdotto dalla nuova legge regionale, ed il Vademecum redatto dall'AEVF, l'Associazione Europea delle Vie Francigene, che definisce gli standard europei del percorso Via Francigena.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 20 giugno 2018, 14:51
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/06/parrucche-per-le-donne-con-patologie-oncologiche-dalla-regione-500-mila-euro-anche-per-il-2018/" title="Parrucche per le donne con patologie oncologiche, dalla Regione 500 mila euro anche per il 2018">Parrucche per le donne con patologie oncologiche, dalla Regione 500 mila euro anche per il 2018</a>
</h4>
<p>
	Un contributo fino a 300 euro per ogni donna che, in seguito a patologie oncologiche, o altre patologie che hanno come conseguenza l'alopecia, necessiti di una parrucca. La Regione lo riconosce dal 2006 e lo conferma anche per il 2018, con una delibera, presentata dall'assessore al diritto alla salute Stefania...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 20 giugno 2018, 14:51
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/06/guardie-ambientali-volontarie-pubblicato-il-bando-il-22-incontro-con-i-comuni/" title="Guardie ambientali volontarie, pubblicato il bando. Il 22 incontro con i comuni">Guardie ambientali volontarie, pubblicato il bando. Il 22 incontro con i comuni</a>
</h4>
<p>
	E' stato pubblicato oggi sul BURT il bando regionale per l'assegnazione di contributi regionali (complessivi 140mila euro) ai comuni che attiveranno il servizio di vigilanza sul proprio territorio tramite le Guardie Ambientali Volontarie (GAV). Le amministrazioni comunali avranno tempo 30 giorni a partire dalla data odierna, 20 giugno, per presentare domanda.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 20 giugno 2018, 13:33
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/06/ricerca-nel-campo-della-salute-dalla-regione-un-bando-di-oltre-22-milioni/" title="Ricerca nel campo della salute, dalla Regione un bando di oltre 22 milioni">Ricerca nel campo della salute, dalla Regione un bando di oltre 22 milioni</a>
</h4>
<p>
	Un bando finanziato per 22.500.000 euro per la ricerca nel settore della salute. Gli elementi essenziali del bando, che verrà emanato a settembre 2018, sono stati delineati dalla giunta regionale, con una delibera presentata dall'assessore al diritto alla salute Stefania Saccardi e approvata nel corso dell'ultima seduta.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 19 giugno 2018, 12:09
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/06/a-barga-la-presentazione-del-nuovo-libro-del-professor-stefano-borsi/" title="A Barga la presentazione del nuovo libro del professor Stefano Borsi">A Barga la presentazione del nuovo libro del professor Stefano Borsi</a>
</h4>
<p>
	Avverrà sabato 23 giugno la presentazione di “Storia di San Cristoforo, origine e diffusione di un culto tra mito e realtà”, nuovo libro del professor Stefano Borsi, che già nel 2009 aveva scritto riguardo Barga ed il suo patrono nel libro “le origini di Barga ed il culto di San Cristoforo”.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2018/07/nasce-sofia-figlia-della-consigliera-lucchesi-le-felicitazioni-del-gruppo/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="37d15ab55fc3f83be7814f035550eea9b5987b38" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="http://www.associazionemusicalelucchese.it/offerta-musicale/concerti-pieve-a-elici/" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/pieve-gazzetta2.gif" width="160" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.lagazzettadilucca.it/redazionali/maranello" title="maranello corse">
			
			<img src="/assets/Uploads/inserzioni/160x120.gif" width="160" alt="maranello corse">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.conflavoro.lu.it/lucca-summer-safety/" title="conflavoro">
			
			<img src="/assets/Uploads/inserzioni/banner-gazzettadelserchio.gif" width="160" alt="conflavoro">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1501574703"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
