<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Cade da oltre quattro metri, soccorso da Pegaso &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Cade da oltre quattro metri, soccorso da Pegaso" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/notizie-brevi/2018/08/cade-da-oltre-quattro-metri-soccorso-da-pegaso/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Stamattina, intorno alle 11, un uomo è rimasto ferito a Castelnuovo di Garfagnana dopo una caduta in casa da oltre quattro metri. Vista la dinamica il 118 ha mandato sul posto, in codice rosso, l&#039;elisoccorso Pegaso per trasferire il paziente d&#039;urgenza all&#039;ospedale Cisanello. Fortunatamente, però, le condizioni dell&#039;uomo non sono apparse particolarmente gravi e il codice è stato declassato a giallo.  " />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Cade da oltre quattro metri, soccorso da Pegaso">
<meta name="twitter:description" content="Stamattina, intorno alle 11, un uomo è rimasto ferito a Castelnuovo di Garfagnana dopo una caduta in casa da oltre quattro metri. Vista la dinamica il 118 ha mandato sul posto, in codice rosso, l'elisoccorso Pegaso per trasferire il paziente d'urgenza all'ospedale Cisanello. Fortunatamente, però, le condizioni dell'uomo non sono apparse particolarmente gravi e il codice è stato declassato a giallo.  ">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1501574703" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/audi-q2-249mese/" title="Scopri le promo Q2!">
				
				<img src="/assets/Uploads/inserzioni/Audi-Q2-Banner-900x130.gif" width="940" alt="Scopri le promo Q2!">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.creocoworking.com" title="cow">
			
			<img src="/assets/Uploads/inserzioni/aldo.gif" width="150" height="450" alt="cow">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.creocoworking.com" title="cow">
			
			<img src="/assets/Uploads/inserzioni/aldo.gif" width="150" height="450" alt="cow">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì,  9 agosto 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.creasrls.com" title="crea">
				
				<img src="/assets/Uploads/inserzioni/1500-tetstata.gif" width="940" alt="crea">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="220" height="80" alt="il casone">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.autoparti.it/" title="autoparti.it Incredibile qualità a prezzi ragionevoli - visita questo negozio di ricambi auto">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/autoparti.it-220x80.jpg" width="220" height="80" alt="autoparti.it Incredibile qualità a prezzi ragionevoli - visita questo negozio di ricambi auto">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.caffeincas.com" title="caffe incas">
			
			<img src="/assets/Uploads/inserzioni/incas-caffe.gif" width="220" height="80" alt="caffe incas">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Cade da oltre quattro metri, soccorso da Pegaso</h1>
		<p class="neretto">
			mercoledì,  8 agosto 2018, 14:00
		</p>
		<p>Stamattina, intorno alle 11, un uomo è rimasto ferito a Castelnuovo di Garfagnana dopo una caduta in casa da oltre quattro metri. Vista la dinamica il 118 ha mandato sul posto, in codice rosso, l'elisoccorso Pegaso per trasferire il paziente d'urgenza all'ospedale Cisanello. Fortunatamente, però, le condizioni dell'uomo non sono apparse particolarmente gravi e il codice è stato declassato a giallo.  </p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/download.png" width="400" alt="coppi">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.castelnuovoeventi.it" title="settimana commercio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-settimana-del-commercio.jpg" width="400" alt="settimana commercio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/pages/Ristorante-Il-Bugno/211408045579467" title="ristorante ol bugno">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bugno.png" width="400" alt="ristorante ol bugno">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="www.comune.castelnuovodigarfagnana.lu.it" title="castelnuovo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-400x134-AlbaDonati-10-agosto.jpg" width="400" alt="castelnuovo">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="" width="400" alt="">
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href="http://www.puntoeacapo.it " title="puntoeacapo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Punto-e-accapo-Soc.-Coop-220x220.png" width="220" alt="puntoeacapo">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  9 agosto 2018, 15:21
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/medicina-legale-a-lucca-ed-in-valle-del-serchio-alcune-variazioni-di-servizi-nella-settimana-di-ferragosto/" title="Medicina legale a Lucca ed in Valle del Serchio: alcune variazioni di servizi nella settimana di ferragosto">Medicina legale a Lucca ed in Valle del Serchio: alcune variazioni di servizi nella settimana di ferragosto</a>
</h4>
<p>
	L’Azienda USL Toscana nord ovest comunica alcune variazioni temporanee dei servizi della Medicina Legale nell’ambito territoriale di Lucca nel corso della settimana di ferragosto.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  9 agosto 2018, 12:27
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/denunciato-un-rumeno-dalla-radiomobile-dei-carabinieri/" title="Denunciato un rumeno dalla radiomobile dei carabinieri">Denunciato un rumeno dalla radiomobile dei carabinieri</a>
</h4>
<p>
	Il radiomobile della compagnia dei carabinieri di Castelnuovo di Garfagnana ha denunciato in stato di libertà un rumeno di 24 anni, disoccupato e pluripregiudicato, per violazione della legge sugli stranieri in quanto colpito da un decreto di allontanamento dal territorio nazionale emesso dalla prefettura di Milano.
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  9 agosto 2018, 12:26
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/guida-in-stato-di-ebbrezza-denunciato-a-molazzana/" title="Guida in stato di ebbrezza, denunciato a Molazzana">Guida in stato di ebbrezza, denunciato a Molazzana</a>
</h4>
<p>
	I carabinieri della stazione di Castelnuovo di Garfagnana, a Molazzana, hanno denunciato a piede libero un 42enne del luogo per guida in stato d’ebbrezza alcolica poiché, alla guida della propria auto e sottoposto all’esame strumentale, risultava positivo con un tasso alcolemico pari a 2,18 g/l.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  8 agosto 2018, 13:43
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/a-santanastasio-la-prima-festa-della-birra-petrognola/" title="A Sant&#039;Anastasio la prima Festa della Birra &quot;Petrognola&quot;">A Sant&#039;Anastasio la prima Festa della Birra &quot;Petrognola&quot;</a>
</h4>
<p>
	Prima Festa della Birra "Petrognola" del mastro birrario Roberto Giannarelli venerdì 17 e sabato 18 agosto al campo sportivo di S.Anastasio a Piazza al Serchio. Oltre a tanta birra Petrognola, sarà possibile gustare lo stinco con patate o crauti, il pollo alla birra e altre leccornie. Sarà presente il mastro birraio Roberto Giannarelli.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  8 agosto 2018, 09:02
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/a-barga-lettura-di-libere-donne/" title="A Barga lettura di “Libere donne”">A Barga lettura di “Libere donne”</a>
</h4>
<p>
	Venerdì 10 agosto alle 17:30, la Biblioteca di Barga in collaborazione con le Commissione Pari opportunità, ospiterà un evento tutto al femminile. "Libere donne", letture tratte da un testo liberamente ispirato al libro " le libere donne di Magliano" di Tonino, adattamento drammaturgico di Maurizio Biagioni Letture a cure di...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì,  7 agosto 2018, 16:08
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/trovato-morto-nella-sua-auto-giovane-garfagnino/" title="Trovato morto nella sua auto giovane garfagnino">Trovato morto nella sua auto giovane garfagnino</a>
</h4>
<p>
	E' stato trovato morto nella sua auto stamattina, intorno all'ora di pranzo, nel quartiere di Sant'Anna a Lucca. Vittima un operaio di 31 anni, Claudio Pellegrinucci, originario di Molazzana, che è stato trovato senza vita, probabilmente, per cause naturali.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	martedì,  7 agosto 2018, 08:44
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/si-frattura-una-caviglia-allorrido-di-botri-interviene-pegaso/" title="Si frattura una caviglia all&#039;Orrido di Botri, interviene Pegaso">Si frattura una caviglia all&#039;Orrido di Botri, interviene Pegaso</a>
</h4>
<p>
	Ieri una donna di 45 anni si è procurata una frattura alla caviglia mentre si trovava con amici all'Orrido di Botri. La zona dell'incidente, fra il salto dei becchi e la piscina, era già stata teatro di un recente intervento da parte del Soccorso Alpino. Mentre l'infortunata è stata raggiunta...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  6 agosto 2018, 12:54
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/tpl-le-nuove-misure-per-dare-piu-equita-alla-nuova-comunita-tariffaria-regionale/" title="Tpl, le nuove misure per dare più equità alla nuova comunità tariffaria regionale">Tpl, le nuove misure per dare più equità alla nuova comunità tariffaria regionale</a>
</h4>
<p>
	Sconti e migliorie per gli utenti del tpl su gomma in Toscana. Dopo un mese dall'entrata in vigore, la nuova comunità tariffaria regionale è oggetto di alcuni interventi di aggiustamento e di rimodulazione delle tariffe entrate in vigore il 1° luglio 2018 e che aveva l'obiettivo di dare equità ad...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  6 agosto 2018, 09:33
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/sistema-ambiente-uffici-chiusi-dal-13-al-17-agosto/" title="Sistema Ambiente, uffici chiusi dal 13 al 17 agosto">Sistema Ambiente, uffici chiusi dal 13 al 17 agosto</a>
</h4>
<p>
	“Sistema Ambiente Spa” comunica che gli uffici amministrativi e TIA di Via delle Tagliate III, Trav. IV 136 - Borgo Giannotti  e Borgo a Mozzano (Lu) saranno chiusi al pubblico dal giorno 13 agosto al  17 agosto 2018 compreso.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato,  4 agosto 2018, 13:02
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/domenica-sera-la-lega-e-il-senatore-manuel-vescovi-incontrano-i-cittadini-alla-terrazza-di-valdottavo/" title="Domenica sera la Lega e il senatore Manuel Vescovi incontrano i cittadini alla Terrazza di Valdottavo">Domenica sera la Lega e il senatore Manuel Vescovi incontrano i cittadini alla Terrazza di Valdottavo</a>
</h4>
<p>
	Importante appuntamento politico in Valle del Serchio per la Lega: domenica 5 agosto, alle 20, è stata organizzata una cena presso il ristorante “La Terrazza” di Valdottavo. Presenti il senatore, segretario regionale e commissario Lucca della Lega Manuel Vescovi e il segretario Lega Mediavalle e Garfagnana, e consigliere provinciale, Simone Simonini.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2018/08/cade-da-oltre-quattro-metri-soccorso-da-pegaso/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="7fc0594e9688d1c42b77753625be03d6d6102172" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="http://www.associazionemusicalelucchese.it/offerta-musicale/concerti-pieve-a-elici/" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/pieve-gazzetta2.gif" width="160" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.lagazzettadilucca.it/redazionali/maranello" title="maranello corse">
			
			<img src="/assets/Uploads/inserzioni/001-Banner-MaranelloCorse-4.gif" width="160" alt="maranello corse">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.conflavoro.lu.it/lucca-summer-safety/" title="conflavoro">
			
			<img src="/assets/Uploads/inserzioni/banner-gazzettadelserchio.gif" width="160" alt="conflavoro">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Cinzia Guidetti.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1501574703"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
