<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Normativa sulle cave, le richieste dei segretari generali toscani Cgil e Uil  &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Normativa sulle cave, le richieste dei segretari generali toscani Cgil e Uil " />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/notizie-brevi/2018/12/normativa-sulle-cave-le-richieste-dei-segretari-generali-toscani-cgil-e-uil/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Ecco le richieste di Dalida Angelini, segretario generale Cgil Toscana, e Annalisa Nocentini, segretario generale Uil Toscana, in merito alla normativa sulle cave: &quot;La normativa e l&#039;azione nei confronti delle autorizzazioni e dell&#039;attività delle cave - con particolare riferimento per quelle del distretto apuo-versiliese - devono essere improntate alla salvaguardia ambientale, la sicurezza e certezza del lavoro e la redistribuzione nei territori della ricchezza prodotta." />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Normativa sulle cave, le richieste dei segretari generali toscani Cgil e Uil ">
<meta name="twitter:description" content="Ecco le richieste di Dalida Angelini, segretario generale Cgil Toscana, e Annalisa Nocentini, segretario generale Uil Toscana, in merito alla normativa sulle cave: &quot;La normativa e l'azione nei confronti delle autorizzazioni e dell'attività delle cave - con particolare riferimento per quelle del distretto apuo-versiliese - devono essere improntate alla salvaguardia ambientale, la sicurezza e certezza del lavoro e la redistribuzione nei territori della ricchezza prodotta.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.auditerigi.it/gamma/q8/q8" title="Scopri le promo Q2!">
				
				<img src="/assets/Uploads/inserzioni/Audi-Q8-Banner-900x130.gif" width="940" alt="Scopri le promo Q2!">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="pubblicita" title="Prenota spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.13.png" width="150" height="450" alt="Prenota spazio">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="pubblicita" title="Prenota spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.13.png" width="150" height="450" alt="Prenota spazio">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì,  7 dicembre 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.creasrls.com" title="crea">
				
				<img src="/assets/Uploads/inserzioni/1500-tetstata.gif" width="940" alt="crea">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="220" height="80" alt="il casone">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.autoparti.it/" title="autoparti.it Incredibile qualità a prezzi ragionevoli - visita questo negozio di ricambi auto">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/autoparti.it-220x80.jpg" width="220" height="80" alt="autoparti.it Incredibile qualità a prezzi ragionevoli - visita questo negozio di ricambi auto">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.caffeincas.com" title="caffe incas">
			
			<img src="/assets/Uploads/inserzioni/incas-caffe.gif" width="220" height="80" alt="caffe incas">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Normativa sulle cave, le richieste dei segretari generali toscani Cgil e Uil </h1>
		<p class="neretto">
			venerdì,  7 dicembre 2018, 11:26
		</p>
		<p>Ecco le richieste di Dalida Angelini, segretario generale Cgil Toscana, e Annalisa Nocentini, segretario generale Uil Toscana, in merito alla normativa sulle cave: "La normativa e l'azione nei confronti delle autorizzazioni e dell'attività delle cave - con particolare riferimento per quelle del distretto apuo-versiliese - devono essere improntate alla salvaguardia ambientale, la sicurezza e certezza del lavoro e la redistribuzione nei territori della ricchezza prodotta.<br><br>Le proposte della Regione Toscana vanno nella giusta direzione, riprendendo sollecitazioni e proposte delle Organizzazioni Sindacali.<br><br>Il contingentamento del materiale escavato, lo stabilire un rapporto tra quantità e dipendenti addetti, il fissare un coefficiente di resa sono criteri utili e condivisibili che debbono essere accompagnati dalla costituzione di un Fondo che funzioni da ammortizzatore sociale nei casi di sospensioni o revoche delle autorizzazioni, finanziato dal sistema delle imprese, dalle amministrazioni locali che hanno visto incrementare la tassa sul marmo e dalla Regione Toscana. Un Fondo che si affianchi ad una clausola sociale che tuteli i lavoratori sia a fronte del passaggio di società ed imprese come datori di lavoro, sia come impegno al riassorbimento delle eventuali messe in mobilità o licenziamenti da parte delle aziende del sistema, in modo da non disperdere le professionalità presenti sul territorio. Ribadiamo che la risposta dei soggetti istituzionali ed amministrativi deve svolgersi entro i termini tassativi stabiliti dalla Regione Toscana, nessun ritardo deve scaricarsi sui lavoratori e le lavoratrici.<br><br>Questi punti, assieme alla necessità di garantire la trasformazione di una significativa e ben maggiore rispetto ad adesso quota di escavato in loco e di applicazione della responsabilità delle aziende a fronte della sicurezza dei lavoratori e della salvaguardia dei territori dove le cave insistono, costituiscono le richieste che Cgil e Uil Toscana rivolgono al sistema politico-istituzionale ed alle parti datoriali".</p><p> </p><p> </p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/download.png" width="400" alt="coppi">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/OTTICA-NOTINI-420-serchio.png" width="400" alt="notini">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/pages/Ristorante-Il-Bugno/211408045579467" title="ristorante ol bugno">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bugno.png" width="400" alt="ristorante ol bugno">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="" width="400" alt="">
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href="http://www.puntoeacapo.it " title="puntoeacapo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Punto-e-accapo-Soc.-Coop-220x220.png" width="220" alt="puntoeacapo">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  7 dicembre 2018, 10:52
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/12/bagni-di-lucca-porta-a-porta-anche-il-giorno-dellimmacolata/" title="Bagni di Lucca, porta a porta anche il giorno dell&#039;Immacolata ">Bagni di Lucca, porta a porta anche il giorno dell&#039;Immacolata </a>
</h4>
<p>
	Il consigliere delegato all'ambiente Antonio Bianchi informa tutti i cittadini del comune di Bagni di Lucca che la raccolta dei rifiuti da parte della Società BASE avverrà regolarmente anche sabato 8 dicembre, festa dell'Immacolata Concezione. Dato che nello stesso giorno nella frazione di Fornoli si terrà la tradizionale fiera dell'Immacolata,...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  6 dicembre 2018, 10:26
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/12/cure-palliative-aggiornata-e-potenziata-la-rete-regionale/" title="Cure palliative, aggiornata e potenziata la rete regionale">Cure palliative, aggiornata e potenziata la rete regionale</a>
</h4>
<p>
	La Toscana aggiorna e potenzia la rete regionale delle cure palliative. Lo fa con una delibera presentata in giunta dall'assessore al diritto alla salute e al sociale Stefania Saccardi e approvata nel corso dell'ultima seduta. Un delibera che fa parte dei primi indirizzi attuativi in tema di DAT, le Disposizioni...
</p>




	
		<hr>
		<p>
			
				<a href="https://www.conflavoro.lu.it" title="conflavoro">
			
			<img src="/assets/Uploads/inserzioni/Banner-gazzettadelserchio.gif" width="220" alt="conflavoro">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  5 dicembre 2018, 11:44
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/12/assemblea-del-personale-gaia-cambiano-gli-orari-degli-uffici/" title="Assemblea del personale Gaia, cambiano gli orari degli uffici">Assemblea del personale Gaia, cambiano gli orari degli uffici</a>
</h4>
<p>
	GAIA S.p.A. comunica che, in conseguenza dell’assemblea del personale, che si terrà nei giorni e con le modalità sotto riportate, gli orari degli uffici aperti al pubblico subiranno le seguenti modifiche: martedì 4 dicembre 2018 dalle ore 8:30 alle ore 10:00 presso la sala riunioni della sede di Avenza, per il personale di...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì,  4 dicembre 2018, 15:12
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/12/barga-sabato-sara-effettuata-la-raccolta-rifiuti/" title="Barga, sabato sarà effettuata la raccolta rifiuti">Barga, sabato sarà effettuata la raccolta rifiuti</a>
</h4>
<p>
	A dare la notizia è l’assessore all’ambiente, Giorgio Salvateci: “Anche sabato prossimo, 8 dicembre, nonostante il giorno festivo la raccolta dei rifiuti verrà effettuata come da eco calendario in modo da offrire un adeguato servizio a tutti i cittadini”.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	martedì,  4 dicembre 2018, 10:26
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/12/anche-il-comune-di-minucciano-presenta-il-p-i-t-entro-il-20-dicembre-le-domande/" title="Anche il comune di Minucciano presenta il P.I.T.: entro il 20 dicembre le domande">Anche il comune di Minucciano presenta il P.I.T.: entro il 20 dicembre le domande</a>
</h4>
<p>
	Il comune di Minucciano ha pubblicato l’avviso per le manifestazioni di interesse al Progetto Integrato Territoriale “Dall’ospitale di Tea alle Valli del Tassonaro e del Serchio” – Progetto integrato per la rivitalizzazione dei centri storici dei borghi di montagna e per la valorizzazione delle attività agricole, turistiche e commerciali del...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica,  2 dicembre 2018, 13:36
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/12/legge-sulle-cave-ceccarelli-interviene-si-facciano-rispettare-le-scadenze/" title="Legge sulle cave, Ceccarelli interviene: &quot;Si facciano rispettare le scadenze&quot;">Legge sulle cave, Ceccarelli interviene: &quot;Si facciano rispettare le scadenze&quot;</a>
</h4>
<p>
	L'assessore al governo del territorio Vincenzo Ceccarelli interviene sulla questione delle cave chiuse perchè non hanno rispettato la legge regionale. "Il 58 bis è una una soluzione di equilibrio - afferma - per evitare la revoca delle autorizzazioni e la decadenza delle concessioni e consentire di mettersi in regola a...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 30 novembre 2018, 10:41
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/11/domenica-a-borgo-a-mozzano-proiezione-del-film-sulla-mia-pelle/" title="Domenica a Borgo a Mozzano proiezione del film &quot;Sulla mia Pelle&quot;">Domenica a Borgo a Mozzano proiezione del film &quot;Sulla mia Pelle&quot;</a>
</h4>
<p>
	Si svolgerà domenica 2 dicembre, presso il Salone delle Feste di Borgo a Mozzano (Piazza degli Alpini, 3), alle 21 la proiezione del film "Sulla mia Pelle" diretto da Alessio Cremonini, dedicato alla vicenda di Stefano Cucchi – ingresso libero. Seguirà un approfondimento e la visione di altri contributi multimediali.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 30 novembre 2018, 10:34
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/11/aids-sabato-1-dicembre-la-giornata-mondiale-i-dati-e-le-iniziative-in-toscana/" title="Aids: sabato 1 dicembre la giornata mondiale. I dati e le iniziative in Toscana">Aids: sabato 1 dicembre la giornata mondiale. I dati e le iniziative in Toscana</a>
</h4>
<p>
	Domani, sabato 1° dicembre, si celebra in tutto il mondo la Giornata per la lotta contro l'Aids, che continua ad essere un problema di salute pubblica globale. Da quando l'epidemia è partita, negli anni Ottanta, sono morte nel mondo 35 milioni di persone.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 29 novembre 2018, 17:06
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/11/a-fornaci-un-convegno-rivolto-a-chi-fa-impresa/" title="A Fornaci un convegno rivolto a chi fa impresa">A Fornaci un convegno rivolto a chi fa impresa</a>
</h4>
<p>
	Domani (venerdì 30 novembre) dalle 10 fino alle 13, presso la sala conferenze dello Studio 92 a Fornaci di Barga, si terrà l’incontro formativo “Il Valore della Consulenza nel Rapporto Banca Impresa: l’innovazione per la crescita della tua azienda”.Il convegno, rivolto a chi fa impresa e aperto a tutti coloro che desiderano approfondire le...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 28 novembre 2018, 14:35
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/11/influenza-grande-successo-della-campagna-di-vaccinazione/" title="Influenza, grande successo della campagna di vaccinazione">Influenza, grande successo della campagna di vaccinazione</a>
</h4>
<p>
	Quest'anno, la campagna di vaccinazione antinfluenzale sta funzionando molto bene. Tanto che in alcune aziende, ad appena un mese dall'inizio della campagna vaccinale, le scorte di vaccino (ordinate in base ai consumi dell'anno scorso) sono terminate o stanno terminando.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2018/12/normativa-sulle-cave-le-richieste-dei-segretari-generali-toscani-cgil-e-uil/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="f321d45ccf24bd445a7e52bd2340fd387ec9cd85" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="http://www.associazionemusicalelucchese.it" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/AML.jpg" width="160" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.lagazzettadilucca.it/redazionali/maranello" title="maranello corse">
			
			<img src="/assets/Uploads/inserzioni/001-Banner-MaranelloCorse-4.gif" width="160" alt="maranello corse">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	
	
		<div id="popupadv">
			
				<a href="http://suncar.it/offerte-e-promozioni/supervalutazione-usato-giotti-victoria/" title="suncar superammortamento">
			
			<img src="/assets/Uploads/inserzioni/gif-660x900.gif" alt="suncar superammortamento">
			
				</a>
			
		</div>
	


<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
