<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Marmo, Confindustria: “La sentenza del Tar non è completamente negativa” &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Marmo, Confindustria: “La sentenza del Tar non è completamente negativa”" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/notizie-brevi/2019/04/marmo-confindustria-la-sentenza-del-tar-non-e-completamente-negativa/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="&quot;Ovviamente la sentenza del Tar non ci lascia soddisfatti, ma leggerla come una totale sconfitta delle nostre ragioni ci appare fuorviante perché i giudici amministrativi nelle loro motivazioni aprono alle nostre osservazioni per quanto riguarda gli sforamenti e suggeriscono una soluzione che preveda un margine di tolleranza che eviti il blocco delle lavorazioni&quot; così l&#039;associazione industriali di MassaCarrara commenta le sentenze del Tar su due ricorsi presentati dalle aziende lapidee contro le decisioni dell&#039;amministrazione comunale di Carrara che ne avevano fermato le lavorazioni." />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Marmo, Confindustria: “La sentenza del Tar non è completamente negativa”">
<meta name="twitter:description" content="&quot;Ovviamente la sentenza del Tar non ci lascia soddisfatti, ma leggerla come una totale sconfitta delle nostre ragioni ci appare fuorviante perché i giudici amministrativi nelle loro motivazioni aprono alle nostre osservazioni per quanto riguarda gli sforamenti e suggeriscono una soluzione che preveda un margine di tolleranza che eviti il blocco delle lavorazioni&quot; così l'associazione industriali di MassaCarrara commenta le sentenze del Tar su due ricorsi presentati dalle aziende lapidee contro le decisioni dell'amministrazione comunale di Carrara che ne avevano fermato le lavorazioni.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/lp-promo/audi-a1-tua-da-137e-mese/" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/Audi-A1-Banner-900x130-190403-1.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="pubblicita" title="Prenota spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.13.png" width="150" height="450" alt="Prenota spazio">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="pubblicita" title="Prenota spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.13.png" width="150" height="450" alt="Prenota spazio">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì, 11 aprile 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Lucar-Lagazzettadilucca.jpg" width="940" alt="Lucar">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="220" height="80" alt="il casone">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.autoparti.it/" title="autoparti.it Incredibile qualità a prezzi ragionevoli - visita questo negozio di ricambi auto">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/autoparti.it-220x80.jpg" width="220" height="80" alt="autoparti.it Incredibile qualità a prezzi ragionevoli - visita questo negozio di ricambi auto">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Marmo, Confindustria: “La sentenza del Tar non è completamente negativa”</h1>
		<p class="neretto">
			giovedì, 11 aprile 2019, 17:12
		</p>
		<p>"Ovviamente la sentenza del Tar non ci lascia soddisfatti, ma leggerla come una totale sconfitta delle nostre ragioni ci appare fuorviante perché i giudici amministrativi nelle loro motivazioni aprono alle nostre osservazioni per quanto riguarda gli sforamenti e suggeriscono una soluzione che preveda un margine di tolleranza che eviti il blocco delle lavorazioni" così l'associazione industriali di MassaCarrara commenta le sentenze del Tar su due ricorsi presentati dalle aziende lapidee contro le decisioni dell'amministrazione comunale di Carrara che ne avevano fermato le lavorazioni.</p><p>"E utile a tal proposito .- continua Assindustria di MassaCarrara – leggere cosa scrivono i giudici amministrativi a pagina 18 delle motivazioni:</p><p>"L'interpretazione fatta propria dalle Amministrazioni intimate viene poi contestata in quanto asseritamente incompatibile con lo svolgimento dell'attività estrattiva secondo le regole tecniche della materia.</p><p>In proposito il Collegio osserva che, come correttamente replicano le parti resistenti, in linea generale una corretta progettazione ed un'efficace direzione lavori è in grado, rispettivamente, di prevenire e risolvere le problematiche che emergono nel corso degli scavi, tutto questo però a condizione che venga lasciato un ragionevole margine di tolleranza nell'escavazione oltre la volumetria autorizzata (nel singolo sito estrattivo).</p><p>Lo sforamento di questa può avvenire anche per fatti non imputabili all'escavatore, quale ad esempio un imprevisto che richieda una rapida eliminazione per motivi di sicurezza. In tali casi non è ragionevole attendere i tempi del (nuovo) procedimento autorizzatorio i quali, per gli interessi pubblici rilevanti coinvolti, non possono essere brevi. Un margine di tolleranza adeguato entro cui effettuare la variazione con segnalazione certificata di inizio attività appare soluzione ragionevole; quella che invece stride è la previsione di un limite di tolleranza generalizzato e determinato in termini quantitativi (1.000 m³) per ogni cava, qualunque ne siano le dimensioni poiché determina un trattamento omogeneo di situazioni che, invece, possono essere diverse tra loro. Un conto è una cava con fronte pari, ad esempio, a metri 500; altro conto è la cava con fronte esteso per chilometri: in quest'ultima si può ragionevolmente ritenere che sia facile arrivare, si ripete per fatti anche non addebitabili all'escavatore, a colmare il margine di tolleranza oggi vigente o addirittura superarlo senza rendersene conto, ciò che comporta (de futuro) la gravissima conseguenza della decadenza dall'autorizzazione".</p><p>"Dunque – spiega Assindustria - nelle motivazioni i giudici rilevano che possono presentarsi situazioni, anche collegate alla sicurezza, in cui non è ragionevole attendere i tempi del nuovo procedimento autorizzatorio. E non a caso scrivono che "un margine di tolleranza adeguato entro cui effettuare le variazioni con segnalazione certificata di inizio attività appare soluzione ragionevole". E in più vi aggiungono che non è accettabile un limite di tolleranza generalizzato per tutte le cave".</p><p>"Insomma i giudici ritengono che sia necessaria una normativa che tenga conto delle peculiarità sia delle lavorazioni in cava sia delle differenze fra diversi siti estrattivi. E' questa una indicazione che riteniamo possa essere utile nel confronto che stiamo portando avanti e vogliamo continuare a portare avanti con le istituzioni e le parti sociali al fine di arrivare a una definizione condivisa delle regole del settore lapideo che sia in grado di restituire a imprese e lavoratori quelle certezze che oggi, purtroppo, mancano" concludono gli industriali.</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/download.png" width="400" alt="coppi">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/OTTICA-NOTINI-420-serchio.png" width="400" alt="notini">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/pages/Ristorante-Il-Bugno/211408045579467" title="ristorante ol bugno">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bugno.png" width="400" alt="ristorante ol bugno">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.primomaggioafornaci.it/" title="primomaggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-1-MAGGIO-Fornaci.jpg" width="400" alt="primomaggio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="" width="400" alt="">
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href="http://www.puntoeacapo.it " title="puntoeacapo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Punto-e-accapo-Soc.-Coop-220x220.png" width="220" alt="puntoeacapo">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 aprile 2019, 13:27
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/04/bando-per-la-richiesta-di-sussidi-per-studenti-con-disabilita/" title="Bando per la richiesta di sussidi per studenti con disabilità ">Bando per la richiesta di sussidi per studenti con disabilità </a>
</h4>
<p>
	L’Ufficio scolastico territoriale di Lucca sollecita le scuole del territorio a presentare la propria candidatura relativamente all’Avviso DRTO.4094 del 28/03/2019 emanato dall’USR Toscana, sulla scorta del DD 1654 del 05/12/2017, per la presentazione di progetti finalizzati all’acquisto, all’adattamento, alla trasformazione e all’effettivo utilizzo di sussidi didattici per gli studenti con disabilità.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 aprile 2019, 13:01
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/04/tonini-dimissioni-angelini-sciocca-pretesa-di-ambiente-sicurezza-sviluppo/" title="Tonini: “Dimissioni Angelini, sciocca pretesa di Ambiente, sicurezza, sviluppo”">Tonini: “Dimissioni Angelini, sciocca pretesa di Ambiente, sicurezza, sviluppo”</a>
</h4>
<p>
	Vivaldo Tonini, che ha partecipato alle elezioni del Consorzio di Bonifica Toscana Nord nella sezione due della lista Insieme per il Territorio, commenta la richiesta di dimissioni del candidato Fortunato Angelini da parte della lista “Ambiente, Sicurezza, Sviluppo”.
</p>




	
		<hr>
		<p>
			
				<a href="https://www.conflavoro.lu.it" title="conflavoro">
			
			<img src="/assets/Uploads/inserzioni/Banner-gazzettadelserchio-1.gif" width="220" alt="conflavoro">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 aprile 2019, 13:00
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/04/ambiente-sicurezza-sviluppo-dopo-lennesima-batosta-elettorale-fortunato-angelini-abbia-la-dignita-di-dimettersi/" title="Ambiente, sicurezza, sviluppo: &quot;Dopo l&#039;ennesima batosta elettorale, Fortunato Angelini abbia la dignità di dimettersi&quot;">Ambiente, sicurezza, sviluppo: &quot;Dopo l&#039;ennesima batosta elettorale, Fortunato Angelini abbia la dignità di dimettersi&quot;</a>
</h4>
<p>
	"Non gli è bastata l'ennesima batosta elettorale. Il vecchio presidente del Consorzio del Massaciuccoli Fortunato Angelini inizia il dopo-elezioni esattamente nello stesso modo con cui si è comportato in questi cinque anni di minoranza nell'assemblea consortile: con polemiche inutili e infondate, che ottengono l'unico risultato di gettare discredito sul Consorzio...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì,  9 aprile 2019, 18:12
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/04/a-bagni-di-lucca-assemblea-per-presentare-il-comitato-la-valle-della-lima/" title="A Bagni di Lucca assemblea per presentare il Comitato “La Valle della Lima”">A Bagni di Lucca assemblea per presentare il Comitato “La Valle della Lima”</a>
</h4>
<p>
	Venerdì 12 aprile, alle 21, si svolgerà, presso i locali parrocchiali di Bagni di Lucca, un’assemblea pubblica durante la quale verrà presentato il neonato Comitato “La Valle del Lima”. Verranno illustrati lo statuto, chi sono i promotori e fondatori, le modalità per aderire, lo scopo, le finalità e la missione.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  8 aprile 2019, 12:01
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/04/borgo-a-mozzano-bando-pubblico-progetto-home-care-premium-2019-per-assistenza-domiciliare/" title="Bando pubblico progetto &quot;Home Care Premium 2019&quot; per assistenza domiciliare">Bando pubblico progetto &quot;Home Care Premium 2019&quot; per assistenza domiciliare</a>
</h4>
<p>
	Presentazione domanda all'INPS dal 4 al 30 aprile. Il bando riapre il 1 luglio e rimarrà aperto fino al 30 giugno 2022. Per assistenza e consulenza, gli interessati, possono rivolgersi a qualsiasi patronato, come indicato nel bando. Per saperne di più clicca qui: BANDO PUBBLICO PROGETTO HOME CARE PREMIUM 2019 ASSISTENZA DOMICILIARE
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 aprile 2019, 12:39
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/04/rischio-incendi-dal-6-aprile-di-nuovo-possibili-gli-abbruciamenti/" title="Rischio incendi, dal 6 aprile di nuovo possibili gli abbruciamenti">Rischio incendi, dal 6 aprile di nuovo possibili gli abbruciamenti</a>
</h4>
<p>
	Termina domani, sabato 6 aprile, il periodo indicato come a a rischio per lo sviluppo di incendi boschivi. Sarà quindi possibile effettuare abbruciamenti di residui vegetali, ma osservando precise prescrizioni e adottando tutte le cautele necessarie a evitare l'innesco di incendi,
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 aprile 2019, 16:04
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/04/i-candidati-della-lista-insieme-per-il-territorio-stipulano-un-patto-di-lealta-e-trasparenza-con-i-consorziati/" title="I candidati della lista &quot;Insieme per il territorio&quot; stipulano un &quot;patto di lealtà e trasparenza&quot; con i consorziati">I candidati della lista &quot;Insieme per il territorio&quot; stipulano un &quot;patto di lealtà e trasparenza&quot; con i consorziati</a>
</h4>
<p>
	I candidati della lista "Insieme per il territorio" tengono a ribadire che l'obbiettivo che li accomuna e li unisce, motivo per cui si stanno impegnando, è il buon funzionamento dell'ente, che può essere realizzato attraverso economie di scala e riduzione degli sprechi. "Le economie di gestione - dichiarano - potranno così consentire...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 aprile 2019, 13:24
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/04/ungulati-la-denuncia-di-confagricoltura-in-toscana-oltre-400mila-capi-secondi-solo-dopo-austria/" title="Ungulati, la denuncia di Confagricoltura: “In Toscana oltre 400mila capi, secondi solo dopo Austria”">Ungulati, la denuncia di Confagricoltura: “In Toscana oltre 400mila capi, secondi solo dopo Austria”</a>
</h4>
<p>
	"Qui siamo all'emergenza ungulati e quindi chiediamo alle istituzioni e in primo luogo alla Regione di muoversi per risolverla o dovremmo dire addio a molte imprese e a molti posti di lavoro" l'allarme lanciato da Francesco Miari Fulcis, presidente di Confagricoltura Toscana, a margine dell'incontro "Coltiviamo l'Appennino centrale: risorse e...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 aprile 2019, 11:36
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/04/domenica-7-aprile-nuovo-appuntamento-con-castelnuovo-nel-mondo/" title="Domenica 7 aprile nuovo appuntamento con “Castelnuovo nel Mondo”">Domenica 7 aprile nuovo appuntamento con “Castelnuovo nel Mondo”</a>
</h4>
<p>
	Domenica 7 aprile alle 18 si aprirà il sipario sul settimo appuntamento con Castelnuovo nel Mondo, la serie di incontri con le eccellenze castelnovesi che hanno brillato lontano dal paese d'origine e che qui riportano la loro esperienza condividendola con i loro conterranei che, con grande orgoglio, vengono ad assistere...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  3 aprile 2019, 15:24
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/04/inaugura-la-nuova-sala-parto-dellospedale-di-barga/" title="Inaugura la nuova sala parto dell&#039;ospedale di Barga">Inaugura la nuova sala parto dell&#039;ospedale di Barga</a>
</h4>
<p>
	Venerdì 5 aprile alle 13 verrà inaugurata la nuova sala parto dell'ospedale di Barga. Saranno presenti, tra gli altri: la direttrice generale dell’azienda USL Toscana nord ovest Maria Letizia Casani ed il sindaco di Barga Marco Bonini.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2019/04/marmo-confindustria-la-sentenza-del-tar-non-e-completamente-negativa/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="cfdd912aa72ceeb35e6ea1f1f191eaa239575250" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="http://www.associazionemusicalelucchese.it" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/AML-160x350-gazzetta-1.gif" width="160" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	
	
		<div id="popupadv">
			
				<a href="http://www.motorando.com  " title="moto">
			
			<img src="/assets/Uploads/inserzioni/Banner-660x900-feb2019.gif" alt="moto">
			
				</a>
			
		</div>
	


<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
