<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>La rata costante di Gaia soddisfa gli utenti  &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="La rata costante di Gaia soddisfa gli utenti " />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/notizie-brevi/2021/06/la-rata-costante-di-gaia-soddisfa-gli-utenti/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Si dicono soddisfatti gli utenti che hanno attivato la Bolletta dell&#039;acqua a Rata Costante di GAIA, assegnando alte votazioni alla nuova formula di pagamento lanciata dal Gestore idrico lo scorso dicembre. I dati sono raccolti da GAIA S.p.A. nell&#039;ambito di un sondaggio per il monitoraggio continuativo della qualità del servizio offerto, che si concentra sugli utilizzatori effettivi con l&#039;obiettivo raccogliere opinioni, migliorare eventuali criticità e potenziare i punti forti del servizio." />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="La rata costante di Gaia soddisfa gli utenti ">
<meta name="twitter:description" content="Si dicono soddisfatti gli utenti che hanno attivato la Bolletta dell'acqua a Rata Costante di GAIA, assegnando alte votazioni alla nuova formula di pagamento lanciata dal Gestore idrico lo scorso dicembre. I dati sono raccolti da GAIA S.p.A. nell'ambito di un sondaggio per il monitoraggio continuativo della qualità del servizio offerto, che si concentra sugli utilizzatori effettivi con l'obiettivo raccogliere opinioni, migliorare eventuali criticità e potenziare i punti forti del servizio.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-900x130.jpg" width="940" alt="almirante">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-150X450-Tuscania-giu21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/00363.dealerskoda.com/promozioni/promozioni-auto/skoda-karoq" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Karoq-150X450-Tuscania-giu21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno X
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì, 24 giugno 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-900x130-1.jpg" width="940" alt="gianimisticafascista">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.zamnesia.net/it/337-prodotti-cbd/359-olio-cbd" title="zamnesia">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220x80.png" width="220" height="80" alt="zamnesia">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.dormi-re.com" title="dormire">
			
			<img src="/assets/Uploads/inserzioni/DORMIRE.gif" width="220" height="80" alt="dormire">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="220" height="80" alt="il casone">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>La rata costante di Gaia soddisfa gli utenti </h1>
		<p class="neretto">
			giovedì, 24 giugno 2021, 16:22
		</p>
		<p>Si dicono soddisfatti gli utenti che hanno attivato la Bolletta dell'acqua a Rata Costante di GAIA, assegnando alte votazioni alla nuova formula di pagamento lanciata dal Gestore idrico lo scorso dicembre. I dati sono raccolti da GAIA S.p.A. nell'ambito di un sondaggio per il monitoraggio continuativo della qualità del servizio offerto, che si concentra sugli utilizzatori effettivi con l'obiettivo raccogliere opinioni, migliorare eventuali criticità e potenziare i punti forti del servizio.<br><br>"Quando, come Consiglio di Amministrazione, abbiamo chiesto all'Area Servizi all'Utenza di pensare ad una alternativa alla bolletta trimestrale, il nostro obiettivo era trovare delle soluzioni in grado di alleggerire i pagamenti soprattutto per le famiglie con maggiori difficoltà economiche, immaginando che dei pagamenti più diluiti nel tempo e una bolletta fissa, invece che variabile, potesse consentire di organizzare meglio il budget di spesa di molti utenti. Pur muovendoci in un contesto regolato, che consente poche manovre sulla tariffa, l'idea della rata costante, gratuita, sottoscrivibile in qualsiasi momento e di libera adesione, risulta valida e i sondaggi live che conduciamo su chi aderisce al servizio ci confermano questo dato." ha dichiarato il presidente di GAIA S.p.A., Vincenzo Colle.<br><br>Il gradimento espresso da chi ha aderito alla formula è alto: per oltre il 94% il servizio corrisponde alle aspettative; il 94% degli intervistati consiglierebbe la Bolletta a rata costante ad amici e parenti, mentre più del 95% pensa che la continuerà a utilizzare in futuro. Voto 9 per la velocità di attivazione del servizio, che avviene on line tramite sito web, dove si può anche semplicemente effettuare una simulazione per conoscere l'importo della propria rata mensile senza necessariamente aderire. Chiara risulta anche l'informazione ricevuta: il 77% degli intervistati non necessita di ulteriori chiarimenti dopo quelli ricevuti, infatti in caso di contatto da parte dell'utente e previo consenso, Gaia provvede a richiamarlo per dare tutte le indicazioni in merito e chiarire ogni dubbio.</p><p>Cos'è la BOLLETTA A RATA COSTANTE - Come dice il nome stesso, la Bolletta a rata costante consente di ricevere una bolletta fissa, divisa su 12 mesi e calcolata sulla base del consumo annuo dell'utente. Eventuali conguagli tra quanto pagato e quanto effettivamente consumato saranno conteggiati nella spesa dell'anno successivo e ridivisi su 12 mesi, mentre agevolazioni o bonus sono validi fin dalla bolletta successiva. Destinatari del servizio sono tutte le tipologie di utenza, che possono scegliere liberamente di aderire all'iniziativa, previa attivazione di addebito automatico della bolletta su conto corrente (postale o bancario) e attivazione dell'invio della bolletta tramite e-mail (bolletta elettronica). Il servizio è sottoscrivibile, senza dover attivare domiciliazione bancaria e bolletta elettronica, per le utenze che usufruiscono di Bonus Sociale Idrico o Bonus Idrico Integrativo.</p><p>Per maggiori informazioni sulla Bolletta a rata costante o su altri servizi, si ricorda il sito web istituzionale <a href="http://www.gaia-spa.it%2C/" target="_blank">www.gaia-spa.it,</a> e il numero verde (gratuito da telefoni fissi e mobili) per la consulenza utenti 800-223377.</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.fonteazzurrina.com/" title="azzurrina">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Azzurrina.jpg" width="400" alt="azzurrina">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.ennebi.it" title="ennebi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Ennebi-Insegna-Fornaci-140x93.jpg" width="400" alt="ennebi">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.terigi.it/prenota-la-prova-di-nuova-audi-q4-e-tron-adesso/" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/Q4-GazzettaSerchio400x120-210514.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.boccherini.it/" title="boccherini">
			
			<img src="/assets/Uploads/inserzioni/Boccherini-Iscrizioni-adattementi-400x150px-GIF.gif" width="400" alt="boccherini">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-400X120-Tuscania-giu21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-400x130.jpg" width="400" alt="pucciniano">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>






	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 23 giugno 2021, 15:08
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/06/fantozzi-fdi-una-vittoria-del-mondo-della-disabilita-i-parchi-inclusivi-sono-un-segno-di-civilta/" title="Fantozzi (FdI): &quot;Una vittoria del mondo della disabilità. I parchi inclusivi sono un segno di civiltà&quot;">Fantozzi (FdI): &quot;Una vittoria del mondo della disabilità. I parchi inclusivi sono un segno di civiltà&quot;</a>
</h4>
<p>
	"E' una vittoria del mondo della disabilità, non una vittoria di parte ma di tutti, che prende spunto dal riconoscimento del lavoro già fatto in Toscana". Lo dichiara il Consigliere regionale di Fratelli d'Italia, Vittorio Fantozzi, la cui mozione per la realizzazione dei parchi giochi inclusivi è stata approvata dal...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 22 giugno 2021, 18:29
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/06/selvicoltura-petrucci-fdi-basta-con-lambientalismo-da-salotto-facilitiamo-il-lavoro-dei-boscaioli/" title="Selvicoltura, Petrucci (FdI): &quot;Basta con l&#039;ambientalismo da salotto, facilitiamo il lavoro dei boscaioli&quot;">Selvicoltura, Petrucci (FdI): &quot;Basta con l&#039;ambientalismo da salotto, facilitiamo il lavoro dei boscaioli&quot;</a>
</h4>
<p>
	"Basta con le ricostruzioni da salotto che non corrispondono alla realtà della montagna. Il vero ambientalismo è prendersi cura dell'ambiente e i boscaioli, le aziende di selvicoltura, sono i migliori custodi delle nostre foreste e del nostro territorio.
</p>




	
		<hr>
		<p>
			
				<a href=" https://www.conflavoro.it/impresa-non-zona-rossa/" title="conflavoro">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-gazzettadelserchio.jpg" width="220" alt="conflavoro">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 18 giugno 2021, 16:08
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/06/asl-le-indicazioni-per-le-vaccinazioni-degli-under-18/" title="Asl: le indicazioni per le vaccinazioni degli under 18">Asl: le indicazioni per le vaccinazioni degli under 18</a>
</h4>
<p>
	L’Azienda USL Toscana nord ovest chiarisce quali sono le modalità per la vaccinazione degli “under 18”.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 17 giugno 2021, 11:03
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/06/lavoro-agile-la-provincia-pronta-allorganizzazione-post-pandemica/" title="Lavoro agile: la provincia pronta all&#039;organizzazione post-pandemica">Lavoro agile: la provincia pronta all&#039;organizzazione post-pandemica</a>
</h4>
<p>
	La provincia, con un provvedimento a firma del presidente Luca Menesini, ha approvato nei giorni scorsi, il Piano di Performance e Piano di Gestione 2021/2023 e, contestualmente, il Piano organizzativo del lavoro agile (Pola), studiato per promuovere il benessere e la qualità della vita dei dipendenti, dando omogeneità organizzativa.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 giugno 2021, 10:42
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/06/nessun-luogo-e-lontano-mercoledi-si-parla-della-situazione-del-brasile/" title="&#039;Nessun luogo è lontano&#039;: mercoledì si parla della situazione del Brasile">&#039;Nessun luogo è lontano&#039;: mercoledì si parla della situazione del Brasile</a>
</h4>
<p>
	Il Brasile è il protagonista del terzo e ultimo appuntamento del ciclo di incontri 'Nessun luogo è lontano', organizzato dalla Provincia e dal Centro cooperazione missionaria della Diocesi di Lucca, in collaborazione con i comuni di Lucca e Capannori, in programma mercoledì 16 giugno alle 17:30.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 13 giugno 2021, 12:40
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/06/collaborare-insieme-per-la-conservazione-della-natura-mercoledi-16-testimonianze-per-i-primi-20-anni-del-parco-nazionale-dellappennino/" title="Collaborare insieme per la conservazione della natura: mercoledì 16 testimonianze per i primi 20 anni del Parco nazionale dell&#039;Appennino">Collaborare insieme per la conservazione della natura: mercoledì 16 testimonianze per i primi 20 anni del Parco nazionale dell&#039;Appennino</a>
</h4>
<p>
	Alleanze e collaborazioni necessarie per affrontare efficacemente le sfide della conservazione della natura dell'oggi e del futuro saranno presentate e condivise dal parco con la cittadinanza in occasione della seconda tappa per il 20ennale del Parco nazionale dell'Appennino tosco-emiliano.La portata delle minacce all'ambiente in cui viviamo, dal cui stato dipende...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 giugno 2021, 16:40
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/06/al-convento-francescano-si-ricorda-la-festa-di-s-antonio/" title="Al convento francescano si ricorda la festa di S.Antonio">Al convento francescano si ricorda la festa di S.Antonio</a>
</h4>
<p>
	Sabato 12 giugno, alle 16, nella chiesa del convento francescano di Borgo a Mozzano, in occasione della festa di S. Antonio da Padova, sarà celebrata una Santa Messa con la presenza del lucchese Fra Mario Panconi dell’Ordine dei Frati Minori.Al convento del Borgo, oggi sede di una conosciuta ed apprezzata...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  9 giugno 2021, 17:01
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/06/lasl-si-rivolge-alle-associazioni-di-volontariato-per-laccoglienza-della-cittadinanza-agli-hub-vaccinali-anti-covid/" title="L&#039;Asl si rivolge alle associazioni di volontariato per l’accoglienza della cittadinanza agli hub vaccinali anti-Covid">L&#039;Asl si rivolge alle associazioni di volontariato per l’accoglienza della cittadinanza agli hub vaccinali anti-Covid</a>
</h4>
<p>
	La ASL Toscana nord ovest ha pubblicato un avviso rivolto alle Associazioni di Volontariato e alle organizzazioni del Terzo Settore per reclutare volontari da destinare all’accoglienza della cittadinanza agli hub vaccinali e regolare i flussi della numerosa utenza.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  9 giugno 2021, 15:29
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/06/gaia-appuntamento-a-settembre-con-nuovi-progetti-per-le-scuole/" title="Gaia: appuntamento a settembre con nuovi progetti per le scuole ">Gaia: appuntamento a settembre con nuovi progetti per le scuole </a>
</h4>
<p>
	Il Gestore idrico GAIA S.p.A. augura "buone vacanze" a tutti gli studenti e dà appuntamento a settembre per nuovi progetti sull'ambiente e sull'acqua. "Quest'anno a causa del Covid abbiamo svolto le lezioni in classe in modalità a distanza e non ci è stato possibile organizzare visite agli impianti per evitare assembramenti.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  9 giugno 2021, 12:35
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/06/nessun-luogo-e-lontanto-giovedi-10-si-parla-della-pandemia-in-israele-e-in-palestina/" title="&#039;Nessun luogo è lontanto&#039;: giovedì 10 si parla della pandemia in Israele e in Palestina">&#039;Nessun luogo è lontanto&#039;: giovedì 10 si parla della pandemia in Israele e in Palestina</a>
</h4>
<p>
	Giovedì 10 giugno, a partire dalle 18, si terrà l'incontro online e gratuito 'Israele-Palestina': una tregua senza pace', che rientra nel ciclo di incontri 'Nessun luogo è lontano', nell'ambito del quale vengono analizzate le conseguenze della pandemia da Covid-19 in alcune zone del pianeta, cercando di comprendere come sarà la...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2021/06/la-rata-costante-di-gaia-soddisfa-gli-utenti/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="b48881ddcdd64030cad05e40352b4397797658a0" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	





	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
