<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Ghafouri trascina il Barga alla vittoria: 2-1 contro il Pontecosi  &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Ghafouri trascina il Barga alla vittoria: 2-1 contro il Pontecosi " />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/sport/2018/11/ghafouri-trascina-il-barga-alla-vittoria-2-1-contro-il-pontecosi/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/image109.jpeg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/image109.jpeg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/image109.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Doppietta e grande partita per il numero 10 locale Ghafouri che trascina il Barga ad una fondamentale vittoria e, momentaneamente, in zona salvezza. Terza sconfitta consecutiva, invece, per gli uomini di De Luca che adesso sono in piena zona play-out" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Ghafouri trascina il Barga alla vittoria: 2-1 contro il Pontecosi ">
<meta name="twitter:description" content="Doppietta e grande partita per il numero 10 locale Ghafouri che trascina il Barga ad una fondamentale vittoria e, momentaneamente, in zona salvezza. Terza sconfitta consecutiva, invece, per gli uomini di De Luca che adesso sono in piena zona play-out">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.auditerigi.it/gamma/q8/q8" title="Scopri le promo Q2!">
				
				<img src="/assets/Uploads/inserzioni/Audi-Q8-Banner-900x130.gif" width="940" alt="Scopri le promo Q2!">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica, 11 novembre 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata.jpg" width="220" height="80" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="section">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2016.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Sport<br>
		</p>
		<h1>Ghafouri trascina il Barga alla vittoria: 2-1 contro il Pontecosi </h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/image109.jpeg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/image109.jpeg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			domenica, 11 novembre 2018, 21:22
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di lorenzo fiori
			</p>
		
		<p><strong>2-1</strong></p><p><strong>Barga:</strong> Giannotti, Rigali, Giusti, Simoncini, Martini (67' Iacopi), Mutigli, Silvestrini, Satti, Fabrizio Marchi (77' Petruzzi), Ghafouri e Reti. A disposizione: Togneri, Napolitano, Nardini, Agostini, Moscardini, Cani e Mannini. Allenatore: Marchi Stefano. </p><p><strong>Pontecosi Lagosì:</strong> Martini Adami Michele, Gavazzi, Bacci, Gennaro (75' Angelini), Cavani, Bartolomei, Marigliani Diego, Canelli (71' Poli), Bonini Nicola, Marigliani Lorenzo e De Vivo. A disposizione: Pozzi e Lunardi. Allenatore: De Luca. </p><p><strong>Arbitro:</strong> Bouabid della sezione di Lucca. </p><p><strong>Marcatori:</strong> 5'-60' Ghafouri (B) e 48' De Vivo (P). </p><p><strong>Note:</strong> ammoniti Silvestrini, Giannotti, Ghafouri, Gennaro, Canelli, Bartolomei e Marigliani Lorenzo. Espulsi Silvestrini al 44' e Martini Adami Michele al 94'. Calci d'angolo 2-4. Minuti di recupero 2' e 4'. </p><p>Doppietta e grande partita per il numero 10 locale Ghafouri che trascina il Barga ad una fondamentale vittoria e, momentaneamente, in zona salvezza. Terza sconfitta consecutiva, invece, per gli uomini di De Luca che adesso sono in piena zona play-out. </p><p>Tatticamente Stefano Marchi schiera i suoi con un 4-3-3 posizionando Silvestrini e Ghafouri alle spalle del centravanti Fabrizio Marchi. De Luca, privo di Riccardo Martini Adami, Luti, Magazzini, Michele Bonini e dei sempre acciaccati Lunardi e Pozzi, schiera un 4-3-1-2 posizionando Diego Marigliani in cabina di regia, Nicola Bonini come trequartista alle spalle delle due punte Lorenzo Marigliani e De Vivo. </p><p>Primi 10 minuti di gara molto equilibrati dove il Barga sblocca la partita grazie ad un calcio di rigore di Ghafouri. Al 11' bel lancio di Canelli per Lorenzo Marigliani che conclude alto. Quattro minuti più tardi contropiede dei locali sui piedi di Silvestrini che non riesce a crossare con precisione. Al 27' occasione in mischia, dopo un calcio d'angolo, per gli ospiti che, prima con De Vivo, e poi con Gavazzi non riescono a pareggiare. Due minuti più tardi il Barga va vicinissimo al raddoppio con l'incursione di Fabrizio Marchi che, davanti a Michele Martini Adami, calcia il pallone sul palo. Ancora Barga, nei 10 minuti successivi, impegna il portiere ospite con le conclusioni di Silvestrini e Satti. Sul finale di primo tempo Nicola Bonini sfiora il pareggio con un colpo di testa. Nel frattempo il Barga era rimasto in 10 uomini a causa dell'espulsione di Silvestrini per doppia ammonizione. </p><p>Seconda frazione di gioco dove il Pontecosi trova subito il pareggio con il numero sette De Vivo. Il Barga non demorde e, dopo una bella occasione per Ghafouri al 54', trova il pareggio al 60' sempre con Ghafouri che conclude benissimo dalla distanza. Cinque minuti più tardi, ancora lo scatenato Ghafouri, sfiora il 3-1 con una super rovesciata parata brillantemente da Michele Martini Adami.  Da qui fino alla fine della gara la trama sarà la stessa: Pontecosi che attacca con tutte le forze non riuscendo ad incidere mentre Barga molto attento in fase difensiva con grinta da vendere. Nel finale occasioni importanti per gli ospiti con Lorenzo Marigliani e Nicola Bonini. Ricordiamo, inoltre, che allo scadere è stato espulso il portiere ospite per fallo da ultimo uomo. </p><p>Nella prossima giornata il Barga sarà ospitato dal Vagli mentre il Pontecosi attenderà tra le mura amiche la Virtus Camporgiano. </p><p> </p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Sport</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica, 11 novembre 2018, 22:41
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/11/pieve-fosciana-raggiunto-al-95-dal-venturina-i-ragazzi-di-fiori-sono-sempre-quinti-in-classifica/" title="Pieve Fosciana raggiunto al 95’ dal Venturina: i ragazzi di Fiori sono sempre quinti in classifica">Pieve Fosciana raggiunto al 95’ dal Venturina: i ragazzi di Fiori sono sempre quinti in classifica</a>
</h4>
<p>
	Sfuma all’ultimo secondo dei sei minuti di recupero concessi da Tranchida la seconda vittoria esterna stagionale del Pieve Fosciana. I biancorossi tornano dall’insidiosa trasferta di Venturina, anch’essa neo promossa e con un passato non troppo lontano in D, con un 2-2 che lascia un pizzico di amaro per come è...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 11 novembre 2018, 21:28
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/11/diavoli-neri-gorfigliano-piu-forti-degli-infortuni-e-della-capolista/" title="Diavoli Neri Gorfigliano più forti degli infortuni e della capolista">Diavoli Neri Gorfigliano più forti degli infortuni e della capolista</a>
</h4>
<p>
	Vittoria di platino per degli incerottati Diavoli Neri, tre infortuni muscolari nel giro di un’ora, sulla capolista Forte 2015. Il secondo k.o. in campionato non costa il primato alla squadra di Vannoni, inseguita ad una lunghezza dalla coppia Tau-Serricciolo
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica, 11 novembre 2018, 20:45
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/11/secondo-pareggio-esterno-consecutivo-per-il-river-pieve/" title="Secondo pareggio esterno consecutivo per il River Pieve">Secondo pareggio esterno consecutivo per il River Pieve</a>
</h4>
<p>
	Salgono a quota quattro i risultati utili di fila del River Pieve, uscito imbattuto dalla trasferta di Orentano. Succede tutto nella prima mezz’ora, con l’ex Ghivizzano Campus che ha pareggiato il bel gol, il primo in maglia biancorossa, di Simone Tolaini
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 11 novembre 2018, 20:08
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/11/ghiviborgo-colpo-di-prestigio-in-casa-del-prato/" title="GhiviBorgo, colpo di prestigio in casa del Prato">GhiviBorgo, colpo di prestigio in casa del Prato</a>
</h4>
<p>
	Quinto successo consecutivo del GhiviBorgo: la vittima di giornata degli scatenati biancorossi è stato il Prato, nobile decaduto che stava attraversando un buono stato di forma. Anche i lanieri hanno dovuto subire la dura legge dei “gemelli del gol” di Pagliuca, Ortolini, sempre più capocannoniere del torneo, e Frugoli
</p>







	<hr>
<p class="neretto little_bottom_margin">
	domenica, 11 novembre 2018, 18:50
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/11/un-buon-castelnuovo-blocca-la-cuoiopelli-e-prosegue-la-serie-positiva/" title="Un buon Castelnuovo blocca la Cuoiopelli e prosegue la serie positiva">Un buon Castelnuovo blocca la Cuoiopelli e prosegue la serie positiva</a>
</h4>
<p>
	Termina a reti inviolate l’atteso confronto tra il Castelnuovo e la Cuoiopelli di Andrea Cipolli, una delle formazioni più attrezzate del girone. Equa divisione della posta che rispecchia l’andamento del match anche se entrambe le formazioni hanno cercato i tre punti e costruito alcune occasioni importanti
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 11 novembre 2018, 13:53
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/11/orecchiella-sugli-scudi-al-trofeo-citta-di-montale/" title="Orecchiella sugli scudi al &quot;Trofeo Città di Montale&quot;">Orecchiella sugli scudi al &quot;Trofeo Città di Montale&quot;</a>
</h4>
<p>
	Nella quarta edizione del “Trofeo Città di Montale”, secondo assoluto Marco Guerrucci (Orecchiella Garfagnana). Nei veterani uomini il primo posto se lo aggiudica Luca Diversi (Orecchiella Garfagnana) e nella categoria veterani argento uomini, il successo è andato a Tiziano Olivari (Orecchiella Garfagnana) 
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/sport/2018/11/ghafouri-trascina-il-barga-alla-vittoria-2-1-contro-il-pontecosi/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="c22b41931a0376d63ae6dc91dcfd9824c9460eec" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
