<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Cuore, gioco e reti: un grande Castelnuovo stende il San Marco Avenza  &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Cuore, gioco e reti: un grande Castelnuovo stende il San Marco Avenza " />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/sport/2020/01/cuore-gioco-e-reti-un-grande-castelnuovo-stende-il-san-marco-avenza/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/83152158-10221876853938491-8523221217178550272-n.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/83152158-10221876853938491-8523221217178550272-n.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/83152158-10221876853938491-8523221217178550272-n.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="La strada è quella giusta, è la morale di una giornata finalmente positiva allo stadio Nardini. Il Castelnuovo centra il primo successo casalingo della stagione, il secondo in assoluto, ed alimenta le proprie speranze di restare in lotta per i play – out" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Cuore, gioco e reti: un grande Castelnuovo stende il San Marco Avenza ">
<meta name="twitter:description" content="La strada è quella giusta, è la morale di una giornata finalmente positiva allo stadio Nardini. Il Castelnuovo centra il primo successo casalingo della stagione, il secondo in assoluto, ed alimenta le proprie speranze di restare in lotta per i play – out">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893294" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href=" https://www.terigi.it/open-weekend-audiq/" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/Q-900x130.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="appello-ai-lettori" title="appello-ai-lettori">
			
			<img src="/assets/Uploads/inserzioni/bannersostieni.gif" width="150" height="450" alt="appello-ai-lettori">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 3°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica, 19 gennaio 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata.jpg" width="220" height="80" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="section">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.animali-amici.com/" title="animaliamici">
			
			<img src="/assets/Uploads/inserzioni/ANIMALI-AMICI-2019.gif" width="220" height="80" alt="animaliamici">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Sport<br>
		</p>
		<h1>Cuore, gioco e reti: un grande Castelnuovo stende il San Marco Avenza </h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/83152158-10221876853938491-8523221217178550272-n.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/83152158-10221876853938491-8523221217178550272-n.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			domenica, 19 gennaio 2020, 18:49
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di simone pierotti
			</p>
		
		<p><strong>2-0</strong></p><p><strong>CASTELNUOVO</strong>: Leon, Nelli, Inglese, Galletti, Pieroni, Lavorini, Casci (40’ s.t. Turri), Marganti, Bosi (22’ s.t. Nardi), Piacentini (32’ s.t. Coselli), El Hadoui A disp.: Telloli, Bachini, Bertucci, Ghafouri, Valiensi All.: Biggeri</p><p><strong>SAN MARCO AVENZA:</strong> Lagomarsini, Mazzolini, Batti, Brizzi (20’ s.t. Doretti), Zuccarelli, Ricci, Conedera (7’ s.t. Pinelli), Cucurnia, Fusco, Magni (7’ s.t. Da Pozzo), Gabrielli A disp.: Novarino, Manzo, Mosti S, Benedetto, Mosti D, Tornari All.: Turi</p><p><strong>Arbitro:</strong> Giuseppe Merlino di Pontedera</p><p><strong>Marcatori:</strong> 39’ p.t. Piacentini, 25’ s.t. Nardi</p><p><strong>Note:</strong> Ammoniti Leon, Piacentini, Nardi, Zuccarelli, Cucurnia, Da Pozzo</p><p>La strada è quella giusta, è la morale di una giornata finalmente positiva allo stadio Nardini. Il Castelnuovo centra il primo successo casalingo della stagione, il secondo in assoluto, ed alimenta le proprie speranze di restare in lotta per i play – out. I gialloblu, come detto, confermano i progressi delle ultime domeniche ma stavolta, oltre che il gioco e l’impegno, arrivano anche i tre punti. Un uno – due firmato dai nuovi acquisti di dicembre, Piacentini e Nardi, ma la vittoria è soprattutto frutto di una prova di squadra di alto livello. Il San Marco Avenza? Non pervenuto: dopo la conquista della Coppa Italia, come avevamo accennato ieri in fase di presentazione della partita, la squadra ha confermato che in campionato è un’altra storia e, forse, non ha saputo ritrovare le motivazioni. Dominio pressochè assoluto del Castelnuovo che non ha lasciato spazi agli avversari che non hanno mai impensierito Leon.</p><p>Novità nella formazione schierata da mister Biggeri, con i rientranti Pieroni e Lavorini, Bosi (almeno inizialmente) al posto di Nardi. Sono 4 i fuori quota schierati dal primo minuto, che successivamente diventano addirittura 6. Alla fine una nota di merito, oltre alla difesa insuperabile, ai giovani gialloblu, in particolare Marganti e Bosi, instancabili per tutta la partita.</p><p>Il Castelnuovo batte subito un colpo: al 20’ Bosi approfitta di uno svarione difensivo del San Marco Avenza, cross nel mezzo con la porta praticamente sguarnita, ma un difensore anticipa El Hadoui. Al 21’ azione personale di Casci che mette un pallone insidioso in area, nessuno ci arriva per la conclusione decisiva. Al 27’, su azione di calcio d’angolo, si invoca un calcio di rigore nell’area degli ospiti, ma l’arbitro sorvola. Al 33’ tiro dalla distanza di Casci, il portiere respinge di pugno. Al 39’ la partita si sblocca: su calcio d’angolo, Bosi viene atterrato. E’ calcio di rigore, che Piacentini realizza con grande freddezza. Al 43’ ci provano gli ospiti con Gabrielli che manda a lato. Ci prova anche Fusco, un minuto dopo, con un colpo di testa che finisce tra le braccia di Leon.</p><p>Nel secondo tempo il Castelnuovo controlla senza troppi affanni e, anzi, cerca di pungere in contropiede. All’8’ l’unico vero pericolo per i gialloblu con una girata da ottima posizione di Fusco che manda sopra la traversa. Gara virtualmente chiusa al 25’ quando Nardi trova dal limite dell’area una traiettoria magistrale su punizione. Prima rete in maglia gialloblu per l’attaccante. Gli ospiti sono punti nel morale e non riescono a reagire, il Castelnuovo gioca sulle ali dell’entusiasmo e potrebbe anche triplicare.</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/83444417-10221876868818863-6343571377982799872-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/83444417-10221876868818863-6343571377982799872-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/82290927-10221876863458729-4954957998205173760-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/82290927-10221876863458729-4954957998205173760-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/83136061-10221876858738611-1643184518137380864-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/83136061-10221876858738611-1643184518137380864-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/82424033-10221876856098545-6585593558206513152-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/82424033-10221876856098545-6585593558206513152-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/82461235-10221876864138746-6969361998639267840-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/82461235-10221876864138746-6969361998639267840-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/82578028-10221876861378677-3426398868638531584-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/82578028-10221876861378677-3426398868638531584-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/82771348-10221876866298800-6368246708127662080-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/82771348-10221876866298800-6368246708127662080-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/83152158-10221876853938491-8523221217178550272-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/83152158-10221876853938491-8523221217178550272-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/82895321-10221876862138696-6924406193699946496-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/82895321-10221876862138696-6924406193699946496-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/82947279-10221876862738711-8954487907096199168-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/82947279-10221876862738711-8954487907096199168-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/82962484-10221876860098645-1674004297215377408-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/82962484-10221876860098645-1674004297215377408-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/83210199-10221876857738586-5651936756900036608-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/83210199-10221876857738586-5651936756900036608-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/83275942-10221876859458629-7412412609938325504-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/83275942-10221876859458629-7412412609938325504-n.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/83065280-10221876864898765-5351489243195637760-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/83065280-10221876864898765-5351489243195637760-n.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Sport</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica, 19 gennaio 2020, 19:16
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2020/01/pesante-successo-in-rimonta-per-i-diavoli-neri-gorfigliano-corsanico-al-tappeto/" title="Pesante successo in rimonta per i Diavoli Neri Gorfigliano: Corsanico al tappeto">Pesante successo in rimonta per i Diavoli Neri Gorfigliano: Corsanico al tappeto</a>
</h4>
<p>
	I Diavoli Neri Gorfigliano ci hanno preso gusto a vincere in rimonta. Come successo giorni fa in quel di Porcari, i ragazzi di Alessandro Cassettai fanno pagare la stessa moneta al Corsanico, matricola versiliese autrice di un sontuoso mercato invernale come testimoniato dall’ingaggio dell’esperta punta Sabatini
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 19 gennaio 2020, 18:38
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2020/01/maliseti-bestia-nera-del-river-pieve-millionarios-a-1-dalla-capolista-prato-2000/" title="Maliseti bestia nera del River Pieve: millionarios a -1 dalla capolista Prato 2000">Maliseti bestia nera del River Pieve: millionarios a -1 dalla capolista Prato 2000</a>
</h4>
<p>
	Il Maliseti Seano del player-manager Francesco Fabbri gioca un brutto scherzetto al lanciato River Pieve superando con un gol per tempo. Nessun dramma, comunque, in casa biancorossa visto che il Prato 2000 non è andato oltre l’1-1 interno nel big match di giornata che vedeva contrapposti i ragazzi di Settesoldi...
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica, 19 gennaio 2020, 18:25
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2020/01/punto-seconda-categoria-il-vagli-allunga-corsagna-torna-ai-tre-punti/" title="Punto seconda categoria: il Vagli allunga, Corsagna torna ai tre punti ">Punto seconda categoria: il Vagli allunga, Corsagna torna ai tre punti </a>
</h4>
<p>
	Quest'oggi si è giocata la 18ª giornata del nostro girone C di seconda categoria. Vittorie importanti per Vagli, Corsagna e Barga mentre cadono Gallicano, Fornoli, Pontecosi e Borgo a Mozzano
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 19 gennaio 2020, 17:35
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2020/01/pieve-fosciana-il-pareggio-con-il-viaccia-fa-allungare-la-striscia-positiva/" title="Pieve Fosciana, il pareggio con il Viaccia fa allungare la striscia positiva ">Pieve Fosciana, il pareggio con il Viaccia fa allungare la striscia positiva </a>
</h4>
<p>
	Terzo 0-0 consecutivo per il Pieve Fosciana che al “Guido Angelini” impone il segno X al quotato Viaccia, quinta forza del torneo e bestia nera dei biancorossi visto che sconfisse capitan Biagioni e compagni nella finalissima della Prima Categoria 2017-2018
</p>







	<hr>
<p class="neretto little_bottom_margin">
	domenica, 19 gennaio 2020, 17:13
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2020/01/ghiviborgo-altro-passo-falso-interno-si-allontana-la-zona-play-out/" title="GhiviBorgo, altro passo falso interno: si allontana la zona play-out">GhiviBorgo, altro passo falso interno: si allontana la zona play-out</a>
</h4>
<p>
	Nemmeno la cura Lavezzini guarisce il “malato” Ghivizzano, superato tra le mura amiche dal Bra in un confronto tra due pericolanti. Con un gol per tempo, il secondo viziato da un fuorigioco a detta dei locali, i piemontesi ottengono tre punti di vitale importanza nella corsa salvezza lasciando conseguentemente all’ultimo...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 19 gennaio 2020, 09:02
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2020/01/u-i-s-p-da-record-pioggia-di-reti-poker-di-agiede-tris-di-lenzi-e-bruni/" title="U.I.S.P. da record: pioggia di reti. Poker di Agiede, tris di Lenzi e Bruni">U.I.S.P. da record: pioggia di reti. Poker di Agiede, tris di Lenzi e Bruni</a>
</h4>
<p>
	Giornata record per il campionato U.I.S.P. della Garfagnana che ha regalato una pioggia di reti, ben 38 in 7 incontri. Cinquina della capolista Casciana Cascianella che vince 5-0 sul campo della Villetta, grazie alla doppietta di Riccardo Magazzini e ai gol di Nicolò Bertoncini, Nicola Bandini e M. Bandini
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/sport/2020/01/cuore-gioco-e-reti-un-grande-castelnuovo-stende-il-san-marco-avenza/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="fbf0d43ad62682645a8801ef0f711232757d344d" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893294"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497998380"></script></body>
</html>
