<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadelserchio.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Impresa del Pieve Fosciana in casa della capolista: mattatore Bosi con una tripletta &raquo; La Gazzetta del Serchio</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Impresa del Pieve Fosciana in casa della capolista: mattatore Bosi con una tripletta" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadelserchio.it/sport/2021/12/impresa-del-pieve-fosciana-in-casa-della-capolista-mattatore-bosi-con-una-tripletta/" />
<link rel="image_src" href="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download813.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download813.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadelserchio.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download813.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Sensazionale affermazione esterna del Pieve Fosciana che sbanca il terreno di gioco della capolista Real Cerretese per 3-2, proseguendo nella propria corsa all’interno della zona playoff" />
<meta property="og:site_name" content="La Gazzetta del Serchio" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Impresa del Pieve Fosciana in casa della capolista: mattatore Bosi con una tripletta">
<meta name="twitter:description" content="Sensazionale affermazione esterna del Pieve Fosciana che sbanca il terreno di gioco della capolista Real Cerretese per 3-2, proseguendo nella propria corsa all’interno della zona playoff">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36292857-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADELSERCHIO.IT #################### -->
<script src="//track.eadv.it/lagazzettadelserchio.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615143" />
<style type="text/css">

			body {
				background: #D7DCCB url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #6E7B4F;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #6E7B4F;
			}

			.grid_border {
				border-left: 1px solid #A1AD84;
			}

			ul.sidemenu li {
				border-right: 10px solid #6E7B4F;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #6E7B4F;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #7B614F;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #6E7B4F;
			}

			table th {
				background-color: #6E7B4F;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #6E7B4F;
			}

			hr {
				border: 0 #A1AD84 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Gli ultimi 30 articoli" href="https://www.lagazzettadelserchio.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta del Serchio - Le ultime 30 brevi" href="https://www.lagazzettadelserchio.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			

			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/Apps/WebObjects/SEATDealersHub.woa/wa/viewPromozioniNazionaliDettaglio?id=153580&lang=ita" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-150X450-Tuscania-no-pa-set21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://seat.tuscaniaauto.it/Apps/WebObjects/SEATDealersHub.woa/wa/viewPromozioniNazionaliDettaglio?id=172128&lang=ita" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ibiza-150X450-Tuscania-no-pa-set21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno X
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica,  5 dicembre 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadelserchio/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettaserchio" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata.jpg" width="220" height="80" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta del Serchio">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-del-serchio.png" alt="La Gazzetta del Serchio">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.dormi-re.com" title="dormi-re">
			
			<img src="/assets/Uploads/inserzioni/dormi-re2.gif" width="220" height="80" alt="dormi-re">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/bagni-di-lucca/" title="Bagni di Lucca" class="link">Bagni di L.</a>
						</li>
					
						<li>
							<a href="/barga/" title="Barga" class="link">Barga</a>
						</li>
					
						<li>
							<a href="/borgo-a-mozzano/" title="Borgo a Mozzano" class="link">Borgo a M.</a>
						</li>
					
						<li>
							<a href="/castelnuovo/" title="Castelnuovo" class="link">Castelnuovo</a>
						</li>
					
						<li>
							<a href="/mediavalle/" title="Mediavalle" class="link">Mediavalle</a>
						</li>
					
						<li>
							<a href="/garfagnana/" title="Garfagnana" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Ce n&#039;è anche per Cecco</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;Evento" class="link">L&#039;Evento</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="section">Sport</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=1744&amp;type=tri1&amp;width=500&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=D7DCCB&amp;fg=000000&amp;bgtitle=6E7B4F&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=6E7B4F" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="directo web addict Lucca">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="directo web addict Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.it/" title="Carmed Carrozzeria Mediavalle">
			
			<img src="/assets/Uploads/inserzioni/CARMED-1.gif" width="220" height="80" alt="Carmed Carrozzeria Mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadelserchio.it/pubblicita/" title="Gazzettadelserchio - Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-testata2.jpg" width="220" height="80" alt="Gazzettadelserchio - Prenota questo spazio">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Sport<br>
		</p>
		<h1>Impresa del Pieve Fosciana in casa della capolista: mattatore Bosi con una tripletta</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/download813.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/download813.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			domenica,  5 dicembre 2021, 19:30
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di michele masotti
			</p>
		
		<p><strong>2-3</strong></p><p><strong>Real Cerretese:</strong> Isolani, Pellegri, Filieri, Nieri, Michelotti, Taddei, Melani, Gazzarini (Gianneschi), Bouhafa e Carli A disposizione: Rosi, Biondi, Daini, Lelli, Giomarelli, Lapi e Viggiano Allenatore: Mauro Marchi</p><p><strong>Pieve Fosciana:</strong> Regoli, Bonini, Davide Cavani, Barsanti, Cristiani, Pieri, Lucchesi, Parmigiani, Bosi, Remaschi (79’Corrado Dini) e Babboni A disposizione: Tocchini, Angelini, Touray, Daniele Dini, Canozzi, Bachini e Mazzei Allenatore: Riccardo Contadini</p><p><strong>Arbitro:</strong> D’Orta di Pisa (Assistenti Mangoni di Pistoia e Andreani di Carrara)</p><p><strong>Marcatori:</strong> 5’, 30’ e 52’ Bosi, 73’Bouhafa e 84’Gianneschi</p><p><strong>Note:</strong> Espulsi all’85’Bouhafa e al 94’Melani</p><p>Sensazionale affermazione esterna del Pieve Fosciana che sbanca il terreno di gioco della capolista Real Cerretese per 3-2, proseguendo nella propria corsa all’interno della zona playoff. L’mvp del pomeriggio fiorentino risponde al nome di Leonardo Bosi, centravanti classe 2000 autore di un clamoroso tris. Quinta piazza consolidata per i biancorossi, privi anche oggi di alcune pedine importanti ma capaci di interpretare alla perfezione il piano gara dinnanzi ad una delle candidate al salto di categoria. Il piccolo neo di giornata resta, come successo otto giorni fa contro la Lampo, la gestione non proprio impeccabile del vantaggio, anche se la squadra di Marchi può contare su un reparto offensivo di alto livello.</p><p>Senza Giusti, Barsotti, Angelini, Pietrazzini ed alcuni acciaccati in panchina, Contadini opta per gli under Davide Cavani e Bonini sulle fasce laterali mentre in attacco spazio al tridente Remaschi-Bosi-Babboni. Tra le fila della Real Cerretese out lo squalificato Biagioni. Veemente la partenza degli ospiti, già in rete dopo 5’. Il cross dalla sinistra di Davide Cavani viene deviato in rete da Bosi che inaugura così la sua giornata da ricordare. La replica della capolista, trascinata dal talentuoso Bouhafa, non si attendere e ci vogliono un paio di interventi griffati Tommaso Regoli per evitare che il punteggio torni subito in parità. Al 30’ un preciso lancio di Remaschi premia il taglio centrale di Bosi, perfetto nel controllare e poi sentenziare Isolani con un tiro preciso. Davvero una bella rete per l’attaccante ex Castelnuovo.</p><p>In avvio di ripresa la coppia di attaccanti biancorossi confeziona il momentaneo 0-3. Ancora Remaschi indossa i panni del rifinitore con un tiro cross che il solito Bosi gira in rete di testa. In perenne affanno, la Real Cerretese ricorre sistematicamente ai lanci lunghi, accorciando le distanze al 73’ con Bouhafa; proteste degli ospiti per una posizione di fuorigioco segnalata da un assistente ma non accordata dal direttore di gara. Gli ultimi minuti sono palpitanti per il Pieve Fosciana visto che il subentrato Gianneschi dimezza ulteriormente i conti grazie ad un colpo di testa. Nel finale, però, a prevalere è il nervosismo dei padroni di casa che chiudono il match in nove uomini per i cartellini rossi guadagnati da Bouhafa e Melani.</p><p>Domenica prossima al “Guido Angelini” capitan Lucchesi e compagni saranno attesi dall’inedita sfida con la matricola pistoiese degli Amici Miei, compagine che occupa attualmente il quintultimo posto.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://skoda.tuscaniaauto.it/promozioni/promozioni-business/skoda-enyaq-iv" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Enyaq-Tuscania-400x120px-set21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-gazzetta-serchio-400x150-2021-10-22.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>



	
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-grande.jpg" width="400" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>
















<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Sport</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica,  5 dicembre 2021, 19:42
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/12/castelnuovo-piove-sul-bagnato-la-lastrigiana-travolge-i-gialloblu/" title="Castelnuovo, piove sul bagnato: la Lastrigiana travolge i gialloblu">Castelnuovo, piove sul bagnato: la Lastrigiana travolge i gialloblu</a>
</h4>
<p>
	Niente da fare per il Castelnuovo contro la corazzata Lastrigiana, seconda forza del campionato e finora imbattuta, che ha confermato tutta la propria forza sul pesante campo del Nardini
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica,  5 dicembre 2021, 19:22
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/12/colpo-esterno-in-rimonta-del-ghiviborgo-a-lodi/" title="Colpo esterno in rimonta del GhiviBorgo a Lodi">Colpo esterno in rimonta del GhiviBorgo a Lodi</a>
</h4>
<p>
	Primo successo esterno stagionale del Ghivizzano, corsaro in rimonta grazie alle reti di Cicali e Marquez, da diverse settimane a questa parte tra i più positivi, sul terreno di gioco del Fanfulla, storica formazione lombardo
</p>




	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-medio.jpg" width="220" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato,  4 dicembre 2021, 22:57
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/12/punto-terza-categoria-il-casciana-espugna-castiglione-fornaci-pari-con-la-capolista/" title="Punto terza categoria: il Casciana espugna Castiglione, Fornaci pari con la capolista ">Punto terza categoria: il Casciana espugna Castiglione, Fornaci pari con la capolista </a>
</h4>
<p>
	Quest'oggi si è disputata la settima giornata, del girone B di terza categoria, dove partecipano nove squadre nostrane. Iniziamo l'analisi dal Fornaci
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato,  4 dicembre 2021, 14:06
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/12/il-castelnuovo-cerca-continuita-e-punti-al-nardini-arriva-limbattuta-lastrigiana/" title="Il Castelnuovo cerca continuità e punti: al Nardini arriva l’imbattuta Lastrigiana">Il Castelnuovo cerca continuità e punti: al Nardini arriva l’imbattuta Lastrigiana</a>
</h4>
<p>
	Big match domani al Nardini dove il Castelnuovo attende la temibile, ed imbattuta, Lastrigiana. Si tratta quasi di un testacoda in quanto i gialloblu, se pur reduci dalla bellissima vittoria sul campo del Montecatini, occupano l’ultimo posto della classifica mentre gli ospiti inseguono il Tau Calcio al secondo posto
</p>







	<hr>
<p class="neretto little_bottom_margin">
	sabato,  4 dicembre 2021, 11:16
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/12/violenza-dopo-la-partita-quattro-calciatori-della-massese-squalificati-per-un-anno/" title="Violenza dopo la partita: quattro calciatori della Massese squalificati per un anno">Violenza dopo la partita: quattro calciatori della Massese squalificati per un anno</a>
</h4>
<p>
	Ci sono novità per il deprecabile episodio accaduto la scorsa settimana nel campionato Juniores Regionali, al termine della partita Massese – Castelnuovo, allo stadio “Degli Oliveti”, quando il calciatore garfagnino Matteo Ghiloni venne aggredito da un gruppo di avversari
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato,  4 dicembre 2021, 08:37
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/12/il-premio-rally-automobile-club-lucca-verso-il-gran-finale-de-il-ciocchetto/" title="Il Premio Rally Automobile Club Lucca verso il gran finale de &quot;Il Ciocchetto&quot; ">Il Premio Rally Automobile Club Lucca verso il gran finale de &quot;Il Ciocchetto&quot; </a>
</h4>
<p>
	La serie promossa dall'istituzione automobilistica lucchese, ufficializzate le classifiche relative al Rally di Chiusdino, si appresta a vivere il suo appuntamento finale assegnando i titoli 2021
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters/" title="Supporters" class="link">Supporters</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/sport/2021/12/impresa-del-pieve-fosciana-in-casa-della-capolista-mattatore-bosi-con-una-tripletta/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="84a98401832fdf3a3b9d308ce0a54ab78a86eaaa" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/-Bidiba-Ciberia--149081055806777/" title="bidiba">
			
			<img src="/assets/Uploads/inserzioni/BiDiBa-GIF-1.gif" width="160" alt="bidiba">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio!">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio!">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/it/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta del Serchio</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadelserchio.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta del Serchio</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/it/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Italia License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615143"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949a5e70961ec48"></script></body>
</html>
